<!DOCTYPE html>
<html lang="id-ID" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://waspada.co.id/xmlrpc.php" />
<title>Tarik-Ulur! Menanti Kepulangan Habib Rizieq dari Tanah Suci &#8211; Waspada Online</title>
<meta property="og:title" content="Tarik-Ulur! Menanti Kepulangan Habib Rizieq dari Tanah Suci"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="

&amp;nbsp;

KASUS dugaan pesan singkat bernuansa pornografi yang melibatkan Imam Besar Front P..."/>
<meta property="og:url" content="http://waspada.co.id/warta/tarik-ulur-menanti-kepulangan-habib-rizieq-dari-tanah-suci/"/>
<meta property="og:site_name" content="Waspada Online"/>
<meta property="og:image" content="http://waspada.co.id/wp-content/uploads/2017/08/habib-rizieq.jpg" />

<!-- All in One SEO Pack 2.3.14.2 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<link rel="author" href="https://plus.google.com/b/108286439266000521064" />
<meta name="keywords"  content="kasus habib rizieq,habib rizieq shihab,kasus pornografi,imam fpi,fpi,front pembela islam,milad fpi,kasus novel baswedan" />

<link rel="canonical" href="http://waspada.co.id/warta/tarik-ulur-menanti-kepulangan-habib-rizieq-dari-tanah-suci/" />
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-61220861-1', 'auto');
			
			ga('send', 'pageview');
			</script>
<!-- /all in one seo pack -->
<link rel="alternate" type="application/rss+xml" title="Waspada Online &raquo; Feed" href="http://waspada.co.id/feed/" />
<link rel="alternate" type="application/rss+xml" title="Waspada Online &raquo; Comments Feed" href="http://waspada.co.id/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Waspada Online &raquo; Tarik-Ulur! Menanti Kepulangan Habib Rizieq dari Tanah Suci Comments Feed" href="http://waspada.co.id/warta/tarik-ulur-menanti-kepulangan-habib-rizieq-dari-tanah-suci/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/waspada.co.id\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='glt-toolbar-styles-css'  href='http://waspada.co.id/wp-content/plugins/google-language-translator/css/toolbar.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-language-translator-css'  href='http://waspada.co.id/wp-content/plugins/google-language-translator/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_related-posts-css'  href='http://waspada.co.id/wp-content/plugins/jetpack/modules/related-posts/related-posts.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://waspada.co.id/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://waspada.co.id/wp-content/themes/wol/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://waspada.co.id/wp-content/themes/wol/css/ilightbox/mac-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript' src='http://waspada.co.id/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://waspada.co.id/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://waspada.co.id/wp-content/plugins/google-language-translator/js/load-flags.js'></script>
<script type='text/javascript' src='http://waspada.co.id/wp-content/plugins/google-language-translator/js/load-toolbar.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://waspada.co.id/wp-content/plugins/jetpack/modules/related-posts/related-posts.js'></script>
<link rel='https://api.w.org/' href='http://waspada.co.id/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://waspada.co.id/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://waspada.co.id/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Sirkuit Brno Sarat Kejutan' href='http://waspada.co.id/sports/internasional/sirkuit-brno-sarat-kejutan/' />
<link rel='next' title='Wakil Wali Kota Apresiasi Layanan Kesehatan RSUP Adam Malik' href='http://waspada.co.id/medan/wakil-wali-kota-apresiasi-layanan-kesehatan-rsup-adam-malik/' />
<meta name="generator" content="WordPress 4.4.10" />
<link rel='shortlink' href='http://waspada.co.id/?p=122502' />
<link rel="alternate" type="application/json+oembed" href="http://waspada.co.id/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwaspada.co.id%2Fwarta%2Ftarik-ulur-menanti-kepulangan-habib-rizieq-dari-tanah-suci%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://waspada.co.id/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwaspada.co.id%2Fwarta%2Ftarik-ulur-menanti-kepulangan-habib-rizieq-dari-tanah-suci%2F&#038;format=xml" />
<style type="text/css">#flags {display:none !important; }p.hello { font-size:12px; color:darkgray; }#google_language_translator, #flags { text-align:left; }#google_language_translator, #language { clear:both; width:160px; text-align:right; }#language { float:right; }#flags { text-align:right; width:165px; float:right; clear:right; }#flags ul { float:right !important; }p.hello { text-align:right; float:right; clear:both; }.glt-clear { height:0px; clear:both; margin:0px; padding:0px; }#flags { width:165px; }#flags a { display:inline-block; margin-left:2px; }.goog-tooltip {display: none !important;}.goog-tooltip:hover {display: none !important;}.goog-text-highlight {background-color: transparent !important; border: none !important; box-shadow: none !important;}#google_language_translator a {display: none !important; }.goog-te-gadget {color:transparent !important;}.goog-te-gadget { font-size:0px !important; }.goog-branding { display:none; }#google_language_translator {color: transparent;}body { top:0px !important; }</style><script type="text/javascript">
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function disableSelection(target){
if (typeof target.onselectstart!="undefined") //For IE 
	target.onselectstart=function(){return false}
else if (typeof target.style.MozUserSelect!="undefined") //For Firefox
	target.style.MozUserSelect="none"
else //All other route (For Opera)
	target.onmousedown=function(){return false}
target.style.cursor = "default"
}
</script>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="http://waspada.co.id/wp-content/uploads/2015/03/favicon.ico" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://waspada.co.id/wp-content/themes/wol/js/html5.js"></script>
<script src="http://waspada.co.id/wp-content/themes/wol/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://waspada.co.id/wp-content/themes/wol/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://waspada.co.id/wp-content/themes/wol/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://waspada.co.id/wp-content/themes/wol/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,2983416,4,0,0,0,00010000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('http://s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><a href="http://www.histats.com" target="_blank"><img  src="http://sstatic1.histats.com/0.gif?2983416&101" alt="" border="0"></a></noscript>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<style type="text/css" media="screen"> 

#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #ca0812;
}
	
.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current  {
	background-color:#ca0812;
}

::-webkit-scrollbar-thumb{
	background-color:#ca0812 !important;
}
	
footer#theme-footer,
header#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box { 
	border-top-color: #ca0812;
}
	
.search-block:after {
	border-right-color:#ca0812;
}

body.rtl .search-block:after {
	border-left-color:#ca0812;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #ca0812;
}
	
.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #ca0812;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #ca0812;
	border-color: #ca0812;
}

#order_review,
#order_review_heading {
	border-color: #ca0812;
}


body{
			background-repeat:repeat !important; 
	background-attachment:scroll !important; 
	}
				
.tie-cat-28 a.more-link {background-color:#d400d4;}
.tie-cat-28 .cat-box-content {border-bottom-color:#d400d4; }
					
.tie-cat-29 a.more-link {background-color:#e0193a;}
.tie-cat-29 .cat-box-content {border-bottom-color:#e0193a; }
					
.tie-cat-4 a.more-link {background-color:#24d600;}
.tie-cat-4 .cat-box-content {border-bottom-color:#24d600; }
					
.tie-cat-16 a.more-link {background-color:#9539f0;}
.tie-cat-16 .cat-box-content {border-bottom-color:#9539f0; }
					
.tie-cat-7 a.more-link {background-color:#696869;}
.tie-cat-7 .cat-box-content {border-bottom-color:#696869; }
					
.tie-cat-104 a.more-link {background-color:#3ead07;}
.tie-cat-104 .cat-box-content {border-bottom-color:#3ead07; }
					
.tie-cat-3 a.more-link {background-color:#d603d6;}
.tie-cat-3 .cat-box-content {border-bottom-color:#d603d6; }
					
.tie-cat-13 a.more-link {background-color:#b8b2b8;}
.tie-cat-13 .cat-box-content {border-bottom-color:#b8b2b8; }
					
.tie-cat-27 a.more-link {background-color:#f00808;}
.tie-cat-27 .cat-box-content {border-bottom-color:#f00808; }
		
</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">View All Results<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/waspada.co.id\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/waspada.co.id\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Tarik-Ulur! Menanti Kepulangan Habib Rizieq dari Tanah Suci" />
<meta property="og:url" content="http://waspada.co.id/warta/tarik-ulur-menanti-kepulangan-habib-rizieq-dari-tanah-suci/" />
<meta property="og:description" content="&nbsp; KASUS dugaan pesan singkat bernuansa pornografi yang melibatkan Imam Besar Front Pembela Islam (FPI) Habib Rizieq Shihab dengan Ketua Yayasan Solidaritas Sahabat Cendana Firza Husein belum j…" />
<meta property="article:published_time" content="2017-08-04T14:01:54+00:00" />
<meta property="article:modified_time" content="2017-08-04T14:27:41+00:00" />
<meta property="og:site_name" content="Waspada Online" />
<meta property="og:image" content="http://waspada.co.id/wp-content/uploads/2017/08/habib-rizieq.jpg" />
<meta property="og:image:width" content="660" />
<meta property="og:image:height" content="330" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@waspadaonline" />
<meta name="twitter:image" content="http://waspada.co.id/wp-content/uploads/2017/08/habib-rizieq.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@WaspadaOnline" />
</head>
<body id="top" class="single single-post postid-122502 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://waspada.co.id/">
				<button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
			<div class="social-icons">
		<a class="ttip-none" title="Google+" href="https://plus.google.com/+WaspadaIdonline" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/pages/Waspada-Online/172461829432467" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="http://twitter.com/waspadaonline" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="http://youtube.com/c/WaspadaIdonline" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="instagram" href="http://instagram.com/waspadaonline" target="_blank"><i class="tieicon-instagram"></i></a>		
			</div>

		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">
		
		<header id="theme-header" class="theme-header">
						<div class="top-nav">
				<div class="container">

							<span class="today-date">Friday ,  4  August 2017</span>					
				<div class="top-menu"><ul id="menu-top" class="menu"><li id="menu-item-2624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2624"><a href="http://waspada.co.id/tentang/">Tentang WOL</a></li>
<li id="menu-item-2623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2623"><a href="http://waspada.co.id/kontak/">Kontak</a></li>
<li id="menu-item-2658" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2658"><a href="http://waspada.co.id/redaksi/">Redaksi</a></li>
<li id="menu-item-2622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2622"><a href="http://waspada.co.id/iklan/">Iklan</a></li>
<li id="menu-item-48693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48693"><a href="http://waspada.co.id/pedoman-pemberitaan-media-siber/">PEDOMAN PEMBERITAAN MEDIA SIBER</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://waspada.co.id/">
							<button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}"  />
						</form>
					</div><!-- .search-block /-->
		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo">
			<h2>								<a title="Waspada Online" href="http://waspada.co.id/">
					<img src="http://waspada.co.id/wp-content/uploads/2015/03/logo-samping.jpg" alt="Waspada Online"  /><strong>Waspada Online Pusat Berita dan Informasi Medan Sumut Aceh</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">		<script type="text/javascript">
			var adWidth = jQuery(document).width();
			google_ad_client = "ca-pub-3424668230716175";
			if ( adWidth >= 768 ) {
			  google_ad_slot	= "1626504306";
			  google_ad_width	= 728;
			  google_ad_height 	= 90;
			} else  if ( adWidth >= 468 ) {
			  google_ad_slot	= "6448703100";
			  google_ad_width 	= 468;
			  google_ad_height 	= 60;
			}else {
			  google_ad_slot 	= "7925436307";
			  google_ad_width 	= 300;
			  google_ad_height 	= 250;
			}
		</script>
		<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
				</div>			<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
									<a class="main-nav-logo" title="Waspada Online" href="http://waspada.co.id/">
						<img src="http://waspada.co.id/wp-content/uploads/2015/03/wol-white.png" width="195" height="54" alt="Waspada Online">
					</a>
				
					<div class="main-menu"><ul id="menu-menu-utama" class="menu"><li id="menu-item-2280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2280"><a href="http://waspada.co.id/">Home</a></li>
<li id="menu-item-2325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2325"><a href="http://waspada.co.id/fokus-redaksi/">Fokus Redaksi</a></li>
<li id="menu-item-2270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2270"><a href="http://waspada.co.id/medan/">Medan</a></li>
<li id="menu-item-2268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2268"><a href="http://waspada.co.id/sumut/">Sumut</a></li>
<li id="menu-item-2267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2267"><a href="http://waspada.co.id/aceh/">Aceh</a></li>
<li id="menu-item-2271" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-2271 mega-menu mega-recent-featured "><a href="http://waspada.co.id/warta/">Warta</a>
<div class="mega-menu-block menu-sub-content">

<ul class="mega-recent-featured-list sub-list">
	<li id="menu-item-2363" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2363"><a href="http://waspada.co.id/warta/indonesia-hari-ini/">Indonesia Hari Ini</a></li>
	<li id="menu-item-2274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2274"><a href="http://waspada.co.id/warta/politik/">Politik</a></li>
	<li id="menu-item-2362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2362"><a href="http://waspada.co.id/warta/mancanegara/">Mancanegara</a></li>
	<li id="menu-item-2361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2361"><a href="http://waspada.co.id/warta/ekonomi-bisnis/">Ekonomi dan Bisnis</a></li>
	<li id="menu-item-75066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75066"><a href="http://waspada.co.id/warta/ojk/">OJK</a></li>
	<li id="menu-item-9605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9605"><a href="http://waspada.co.id/warta/teknologi/">Teknologi</a></li>
</ul>

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://waspada.co.id/warta/tarik-ulur-menanti-kepulangan-habib-rizieq-dari-tanah-suci/" title="Tarik-Ulur! Menanti Kepulangan Habib Rizieq dari Tanah Suci"><img src="http://waspada.co.id/wp-content/uploads/2017/08/habib-rizieq.jpg"  width="660" height="330" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://waspada.co.id/warta/tarik-ulur-menanti-kepulangan-habib-rizieq-dari-tanah-suci/" title="Tarik-Ulur! Menanti Kepulangan Habib Rizieq dari Tanah Suci">Tarik-Ulur! Menanti Kepulangan Habib Rizieq dari Tanah Suci</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>31 mins ago</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://waspada.co.id/warta/gubsu-paparkan-peluang-investasi-di-forum-bisnis-rusia-indonesia/" title="Gubsu Paparkan Peluang Investasi di Forum Bisnis Rusia-Indonesia"><img src="http://waspada.co.id/wp-content/uploads/2017/08/forumbisnisrusia1-110x75.jpg"  width="110" height="75" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://waspada.co.id/warta/gubsu-paparkan-peluang-investasi-di-forum-bisnis-rusia-indonesia/" title="Gubsu Paparkan Peluang Investasi di Forum Bisnis Rusia-Indonesia">Gubsu Paparkan Peluang Investasi di Forum Bisnis Rusia-Indonesia</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>2 hours ago</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://waspada.co.id/warta/ihsg-bergerak-fluktuatif/" title="IHSG Bergerak Fluktuatif"><img src="http://waspada.co.id/wp-content/uploads/2016/07/ilustrasi-IHSG-110x75.jpg"  width="110" height="75" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://waspada.co.id/warta/ihsg-bergerak-fluktuatif/" title="IHSG Bergerak Fluktuatif">IHSG Bergerak Fluktuatif</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>4 hours ago</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://waspada.co.id/warta/diminta-mundur-jaksa-agung-dinilai-gagal-reformasi-kejaksaan/" title="Diminta Mundur, Jaksa Agung Dinilai Gagal Reformasi Kejaksaan"><img src="http://waspada.co.id/wp-content/uploads/2015/10/Jaksa-Agung-HM-Prasetyo-110x75.jpg"  width="110" height="75" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://waspada.co.id/warta/diminta-mundur-jaksa-agung-dinilai-gagal-reformasi-kejaksaan/" title="Diminta Mundur, Jaksa Agung Dinilai Gagal Reformasi Kejaksaan">Diminta Mundur, Jaksa Agung Dinilai Gagal Reformasi Kejaksaan</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>7 hours ago</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-2285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2285 mega-menu mega-recent-featured "><a href="http://waspada.co.id/sports/">Sports</a>
<div class="mega-menu-block menu-sub-content">

<ul class="mega-recent-featured-list sub-list">
	<li id="menu-item-2360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2360"><a href="http://waspada.co.id/sports/psms/">PSMS</a></li>
	<li id="menu-item-2292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2292"><a href="http://waspada.co.id/sports/lokal/">Lokal</a></li>
	<li id="menu-item-2293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2293"><a href="http://waspada.co.id/sports/nasional-sports/">Nasional</a></li>
	<li id="menu-item-7349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7349"><a href="http://waspada.co.id/sports/internasional/">Internasional</a></li>
</ul>

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://waspada.co.id/sports/internasional/sirkuit-brno-sarat-kejutan/" title="Sirkuit Brno Sarat Kejutan"><img src="http://waspada.co.id/wp-content/uploads/2017/08/motogp.jpg"  width="660" height="330" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://waspada.co.id/sports/internasional/sirkuit-brno-sarat-kejutan/" title="Sirkuit Brno Sarat Kejutan">Sirkuit Brno Sarat Kejutan</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>59 mins ago</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://waspada.co.id/sports/internasional/fans-barca-lebih-suka-dybala-bukan-mbappe/" title="Fans Barca Lebih Suka Dybala Bukan Mbappe"><img src="http://waspada.co.id/wp-content/uploads/2017/08/04FANS-BARCA-DYBALA-110x75.jpg"  width="110" height="75" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://waspada.co.id/sports/internasional/fans-barca-lebih-suka-dybala-bukan-mbappe/" title="Fans Barca Lebih Suka Dybala Bukan Mbappe">Fans Barca Lebih Suka Dybala Bukan Mbappe</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>1 hour ago</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://waspada.co.id/sports/nasional-sports/ketum-pssi-tak-masalah-rangkap-jabatan-gubernur/" title="Ketum PSSI: Tak Masalah Rangkap Jabatan Gubernur"><img src="http://waspada.co.id/wp-content/uploads/2017/08/04KETUM-110x75.jpg"  width="110" height="75" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://waspada.co.id/sports/nasional-sports/ketum-pssi-tak-masalah-rangkap-jabatan-gubernur/" title="Ketum PSSI: Tak Masalah Rangkap Jabatan Gubernur">Ketum PSSI: Tak Masalah Rangkap Jabatan Gubernur</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>3 hours ago</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://waspada.co.id/sports/internasional/selain-costa-milan-incar-ibra-dan-falcao/" title="Selain Costa, Milan Incar Ibra dan Falcao"><img src="http://waspada.co.id/wp-content/uploads/2017/08/04SELAIN-110x75.jpg"  width="110" height="75" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://waspada.co.id/sports/internasional/selain-costa-milan-incar-ibra-dan-falcao/" title="Selain Costa, Milan Incar Ibra dan Falcao">Selain Costa, Milan Incar Ibra dan Falcao</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>4 hours ago</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-7258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7258 mega-menu mega-recent-featured "><a href="http://waspada.co.id/ragam/">Ragam</a>
<div class="mega-menu-block menu-sub-content">

<ul class="mega-recent-featured-list sub-list">
	<li id="menu-item-7260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7260"><a href="http://waspada.co.id/ragam/gaya-hidup/">Gaya Hidup</a></li>
	<li id="menu-item-7261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7261"><a href="http://waspada.co.id/ragam/hiburan/">Hiburan</a></li>
	<li id="menu-item-7262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7262"><a href="http://waspada.co.id/ragam/kesehatan/">Kesehatan</a></li>
	<li id="menu-item-7263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7263"><a href="http://waspada.co.id/ragam/remaja/">Remaja</a></li>
	<li id="menu-item-7266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7266"><a href="http://waspada.co.id/ragam/wisata/">Wisata</a></li>
</ul>

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://waspada.co.id/ragam/maroon-5-raih-decade-award-di-teen-choice-awards-2017/" title="Maroon 5 Raih Decade Award di Teen Choice Awards 2017"><img src="http://waspada.co.id/wp-content/uploads/2017/08/04MAROON.jpg"  width="660" height="330" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://waspada.co.id/ragam/maroon-5-raih-decade-award-di-teen-choice-awards-2017/" title="Maroon 5 Raih Decade Award di Teen Choice Awards 2017">Maroon 5 Raih Decade Award di Teen Choice Awards 2017</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>2 hours ago</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://waspada.co.id/ragam/jadi-habibie-reza-rahardian-dapat-trofi-aktor-terbaik/" title="Jadi Habibie, Reza Rahardian Dapat Trofi Aktor Terbaik"><img src="http://waspada.co.id/wp-content/uploads/2017/08/04HABIBIE-110x75.jpg"  width="110" height="75" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://waspada.co.id/ragam/jadi-habibie-reza-rahardian-dapat-trofi-aktor-terbaik/" title="Jadi Habibie, Reza Rahardian Dapat Trofi Aktor Terbaik">Jadi Habibie, Reza Rahardian Dapat Trofi Aktor Terbaik</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>5 hours ago</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://waspada.co.id/ragam/tanpa-tora-promosi-warkop-dki-reborn-part-ii-tetap-jalan/" title="Tanpa Tora, Promosi Warkop DKI Reborn Part II Tetap Jalan"><img src="http://waspada.co.id/wp-content/uploads/2017/08/tora-110x75.jpg"  width="110" height="75" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://waspada.co.id/ragam/tanpa-tora-promosi-warkop-dki-reborn-part-ii-tetap-jalan/" title="Tanpa Tora, Promosi Warkop DKI Reborn Part II Tetap Jalan">Tanpa Tora, Promosi Warkop DKI Reborn Part II Tetap Jalan</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>8 hours ago</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://waspada.co.id/ragam/nutrive-benecol-solusi-tangkal-kolestrol-dan-risiko-serangan-jantung/" title="Nutrive Benecol Solusi Tangkal Kolestrol dan Risiko Serangan Jantung"><img src="http://waspada.co.id/wp-content/uploads/2017/08/nutritive-benecol-110x75.jpg"  width="110" height="75" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://waspada.co.id/ragam/nutrive-benecol-solusi-tangkal-kolestrol-dan-risiko-serangan-jantung/" title="Nutrive Benecol Solusi Tangkal Kolestrol dan Risiko Serangan Jantung">Nutrive Benecol Solusi Tangkal Kolestrol dan Risiko Serangan Jantung</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>22 hours ago</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-7252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7252 mega-menu mega-recent-featured "><a href="http://waspada.co.id/artikel-pembaca/">Artikel Pembaca</a>
<div class="mega-menu-block menu-sub-content">

<ul class="mega-recent-featured-list sub-list">
	<li id="menu-item-7255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7255"><a href="http://waspada.co.id/artikel-pembaca/pengamat/">Pengamat</a></li>
	<li id="menu-item-7256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7256"><a href="http://waspada.co.id/artikel-pembaca/umum/">Umum</a></li>
</ul>

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://waspada.co.id/artikel-pembaca/komunikasi-anak-dan-upaya-pencegahan-penyalahgunaan-narkotika/" title="Komunikasi Anak dan Upaya Pencegahan Penyalahgunaan Narkotika"><img src="http://waspada.co.id/wp-content/uploads/2017/06/sabu-1.jpg"  width="660" height="330" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://waspada.co.id/artikel-pembaca/komunikasi-anak-dan-upaya-pencegahan-penyalahgunaan-narkotika/" title="Komunikasi Anak dan Upaya Pencegahan Penyalahgunaan Narkotika">Komunikasi Anak dan Upaya Pencegahan Penyalahgunaan Narkotika</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>June 26, 2017</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://waspada.co.id/artikel-pembaca/sakura-diwuhan-university-peninggalan-ras-jepang/" title="Sakura di Wuhan University Peninggalan &#8216;Ras Jepang&#8217;"><img src="http://waspada.co.id/wp-content/uploads/2017/04/sakura1-110x75.jpg"  width="110" height="75" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://waspada.co.id/artikel-pembaca/sakura-diwuhan-university-peninggalan-ras-jepang/" title="Sakura di Wuhan University Peninggalan &#8216;Ras Jepang&#8217;">Sakura di Wuhan University Peninggalan &#8216;Ras Jepang&#8217;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>April 9, 2017</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://waspada.co.id/artikel-pembaca/tekad-sumut-wujudkan-sport-center-bertaraf-internasional-dan-tuan-rumah-pon-xxi-2024/" title="Tekad Sumut Wujudkan Sport Center Bertaraf Internasional dan Tuan Rumah PON XXI 2024"><img src="http://waspada.co.id/wp-content/uploads/2017/04/ilustrasi-sport-centre-110x75.jpg"  width="110" height="75" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://waspada.co.id/artikel-pembaca/tekad-sumut-wujudkan-sport-center-bertaraf-internasional-dan-tuan-rumah-pon-xxi-2024/" title="Tekad Sumut Wujudkan Sport Center Bertaraf Internasional dan Tuan Rumah PON XXI 2024">Tekad Sumut Wujudkan Sport Center Bertaraf Internasional dan Tuan Rumah PON XXI 2024</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>April 7, 2017</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://waspada.co.id/artikel-pembaca/ptpn-iv-menuju-perusahaan-terbuka-2018/" title="PTPN IV Menuju Perusahaan Terbuka 2018"><img src="http://waspada.co.id/wp-content/uploads/2017/03/armin-110x75.jpg"  width="110" height="75" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://waspada.co.id/artikel-pembaca/ptpn-iv-menuju-perusahaan-terbuka-2018/" title="PTPN IV Menuju Perusahaan Terbuka 2018">PTPN IV Menuju Perusahaan Terbuka 2018</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>March 5, 2017</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-7267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7267"><a href="http://waspada.co.id/komunitas/">Komunitas</a></li>
<li id="menu-item-7268" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7268"><a href="http://waspada.co.id/warta-terkini/">Terkini</a></li>
<li id="menu-item-11033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11033"><a href="http://waspada.co.id/wol-news/">WOL News</a></li>
</ul></div>					
					<a href="#" class="nturl notranslate en single-language random-article" alt="English Version" title="English Version" nofollow><span><i class="fa fa-language"></i></span></a>
					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	<div class="clear"></div>
	<div class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Breaking News</span></span>
				
					<ul>
							<li><a href="http://waspada.co.id/medan/wakil-wali-kota-apresiasi-layanan-kesehatan-rsup-adam-malik/" title="Wakil Wali Kota Apresiasi Layanan Kesehatan RSUP Adam Malik">Wakil Wali Kota Apresiasi Layanan Kesehatan RSUP Adam Malik</a></li>
							<li><a href="http://waspada.co.id/warta/tarik-ulur-menanti-kepulangan-habib-rizieq-dari-tanah-suci/" title="Tarik-Ulur! Menanti Kepulangan Habib Rizieq dari Tanah Suci">Tarik-Ulur! Menanti Kepulangan Habib Rizieq dari Tanah Suci</a></li>
							<li><a href="http://waspada.co.id/sports/internasional/sirkuit-brno-sarat-kejutan/" title="Sirkuit Brno Sarat Kejutan">Sirkuit Brno Sarat Kejutan</a></li>
							<li><a href="http://waspada.co.id/sports/internasional/fans-barca-lebih-suka-dybala-bukan-mbappe/" title="Fans Barca Lebih Suka Dybala Bukan Mbappe">Fans Barca Lebih Suka Dybala Bukan Mbappe</a></li>
							<li><a href="http://waspada.co.id/medan/4-pemain-judi-online-diciduk-polisi/" title="4 Pemain Judi Online Diciduk Polisi">4 Pemain Judi Online Diciduk Polisi</a></li>
						</ul>
					
						<script type="text/javascript">
			jQuery(document).ready(function(){
								createTicker(); 
							});
			                                                 
			function rotateTicker(){                                    
				if( i == tickerItems.length ){ i = 0; }                                                         
				tickerText = tickerItems[i];                              
				c = 0;                                                    
				typetext();                                               
				setTimeout( "rotateTicker()", 4029 );                     
				i++;                                                      
			}                                                           
					</script>
	</div> <!-- .breaking-news -->
	
	
	<div class="e3lan e3lan-below_header">		</div>
	<div id="main-content" class="container">
			
		
	
	
		
	<div class="content">
	
				
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://waspada.co.id">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://waspada.co.id/warta/">Warta</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://waspada.co.id/warta/indonesia-hari-ini/">Indonesia Hari Ini</a></span> <span class="delimiter">/</span> <span class="current">Tarik-Ulur! Menanti Kepulangan Habib Rizieq dari Tanah Suci</span></div>
					
				
		<div class="e3lan e3lan-post">			
			<a href="" title="" >
				<img src="http://waspada.co.id/wp-content/uploads/2017/08/Untitled-1.jpg" alt="" />
			</a>
				</div>				
		<article class="post-listing post-122502 post type-post status-publish format-standard has-post-thumbnail hentry category-indonesia-hari-ini category-warta tag-fpi tag-front-pembela-islam tag-habib-rizieq-shihab tag-imam-fpi tag-kasus-habib-rizieq tag-kasus-novel-baswedan tag-kasus-pornografi tag-milad-fpi" id="the-post">
						
			<div class="single-post-thumb">
			<img width="660" height="330" src="http://waspada.co.id/wp-content/uploads/2017/08/habib-rizieq.jpg" class="attachment-slider size-slider wp-post-image" alt="Habib Rizieq Shihab. (Foto: Dokumentasi Okezone)" srcset="http://waspada.co.id/wp-content/uploads/2017/08/habib-rizieq-300x150.jpg 300w, http://waspada.co.id/wp-content/uploads/2017/08/habib-rizieq.jpg 660w" sizes="(max-width: 660px) 100vw, 660px" />		
		</div>
			
		<div class="single-post-caption">Habib Rizieq Shihab. (Foto: Dokumentasi Okezone)</div> 
		

			<div class="post-inner">
			
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Tarik-Ulur! Menanti Kepulangan Habib Rizieq dari Tanah Suci</span></h1>

						
<p class="post-meta">
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>31 mins ago</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="http://waspada.co.id/warta/indonesia-hari-ini/" rel="category tag">Indonesia Hari Ini</a>, <a href="http://waspada.co.id/warta/" rel="category tag">Warta</a></span>
	
	<span class="post-comments"><i class="fa fa-comments"></i><a href="http://waspada.co.id/warta/tarik-ulur-menanti-kepulangan-habib-rizieq-dari-tanah-suci/#respond"><span class="dsq-postid" data-dsqidentifier="122502 http://waspada.co.id/?p=122502">Leave a comment</span></a></span>
</p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<figure id="attachment_114870" style="width: 92px" class="wp-caption alignnone"><img class=" wp-image-114870" src="http://waspada.co.id/wp-content/uploads/2017/05/oke.jpg" alt="agregasi" width="92" height="16" /><figcaption class="wp-caption-text">agregasi</figcaption></figure>
<p>&nbsp;</p>
<p><strong>KASUS </strong>dugaan pesan singkat bernuansa pornografi yang melibatkan Imam Besar Front Pembela Islam (FPI) Habib Rizieq Shihab dengan Ketua Yayasan Solidaritas Sahabat Cendana Firza Husein belum juga usai. Sejak sebelum bulan suci Ramadan kemarin, Habib Rizieq pun ditetapkan sebagai tersangka oleh Polda Metro Jaya.</p>
<p>Sebagaimana diketahui, kasus ini bermula dari laporan yang diterima Polda Metro Jaya dengan nomor LP/510/I/2017/PMJ/Dit Reskrimsus terkait dugaan penyebaran percakapan berkonten pornografi. Laporan itu awalnya dari screenshot percakapan bermuatan pornografi diduga antara Rizieq Syihab dan seorang perempuan mengatasnamakan Firza Husein pada Minggu 29 Januari 2017.</p>
<p>Pelaporan ini sendiri didasarkan pada Pasal 4 Ayat (1) juncto Pasal 29 dan/atau Pasal 32 Undang-Undang 44 Tahun 2008 tentang Pornografi, serta Pasal 27 Ayat (1) juncto Pasal 45 Ayat (1) UU Nomor 11 Tahun 2008 tentang Informasi dan Transaksi Elektronik (ITE).</p>
<p>Kemudian pengungkapan kasus yang terkenal dengan penyebutan &#8216;Balada Cinta Rizieq&#8217; ini menjadi sulit setelah sang habib diketahui tidak lagi berada di Tanah Air. Habib Rizieq terdeteksi berada di tanah suci Makkah untuk menunaikan umrah dan ibadah Ramadan di sana. Ia menyatakan bakal kembali ke Indonesia setelah bulan puasa, tapi ternyata tidak jadi dilakukan. Ketika itu, sejumlah tokoh negara yang juga beribadah di Makkah pun sempat menemuinya.</p>
<p>Lalu belakangan ini kembali muncul kabar Habib Rizieq akan benar-benar pulang ke Jakarta pada 15 Agustus 2017 untuk menghadiri milad ke-19 FPI. Tetapi, sang kuasa hukum Sugito Atmo Pawiro mengatakan kliennya tidak akan kembali ke Indonesia pada bulan ini. Alasannya, Habib Rizieq tengah fokus mempersiapkan ibadah haji.</p>
<p>&#8220;Jadi kalau misalkan pulang ya setelah ibadah haji selesai dan kita juga akan selesaikan urusan terkait di polda. September akhir (pulangnya),&#8221; kata Sugito saat berbincang dengan Okezone, Kamis 3 Agustus 2017.</p>
<p>Namun demikian, ia memastikan Habib Rizieq akan tetap menjalani proses hukum yang sedang berjalan usai melaksanakan ibadah haji. &#8220;Sudah saya sampaikan berkali-kali bahwa kita akan tetap mengikuti proses hukum yang sekarang ini ada. Tetapi, kami tetap akan mengajukan SP3, karena bukti awal penetapan tersangka Habib menurut kami lemah,&#8221; jelas dia.</p>
<p>Sementara Kepala Bidang Humas Polda Metro Jaya Kombes Raden Prabowo Argo Yuwono menyambut baik keputusan Habib Rizieq jika benar pulang ke Indonesia pada September. &#8220;Kalau pulang lebih bagus. Segera kita periksa,&#8221; ungkapnya di Mapolda Metro Jaya.</p>
<p>Argo menegaskan, kasus {chat} pornografi itu terus berjalan sekalipun kubu Habib Rizieq telah mengirim surat ke Presiden Joko Widodo (Jokowi) untuk minta diterbitkan surat perintah penghentian penyidikan (SP3) karena dinilai minim alat bukti. &#8220;Penghentian kasus ada syaratnya, seperti tidak ada tindak pidana, kedaluwarsa dan kasusnya masih berjalan,&#8221; jelas mantan Kabid Humas Polda Jawa Timur ini.</p>
<p>Sedangkan Kapolri Jenderal Tito Karnavian menegaskan pihaknya akan tetap melakukan proses hukum terhadap Habib Rizieq ketika kembali ke Indonesia. Ia menjelaskan, sebelumnya proses hukum sudah dilakukan tim penyidik. &#8220;Kita sudah melakukan pemeriksaan sebetulnya kepada yang bersangkutan. Kan statusnya sebagai saksi saat ini, kita periksa. Kemarin pun dipanggil kan sebagai saksi,&#8221; terang Tito.</p>
<p>Saat ditanyakan terkait status Habib Rizieq yang menjadi tersangka di Polda Jawa Barat terkait kasus lain, Kapolri mengungkapkan bakal mengoordinasikannya kepada Polda Jabar.</p>
<p>&#8220;Nanti saya koordinasikan kepada Polda Jawa Barat. Yang jelas kemarin dia dipanggil terakhir statusnya sebagai saksi. Tapi dia (Habib Rizieq) pergi. Katanya melaksanakan umrah, sehingga kita juga sampaikan melalui komunikasi apakah dia mau diperiksa di sini, atau kalau saksi boleh saja diperiksa di tempat lain. Kalau tersangka tidak, tersangka harus diperiksa sedapat mungkin di kantor polisi,&#8221; ungkapnya.</p>
<p>Seiring tak kunjung kembalinya Habib Rizieq tersebut, maka dipastikan bakal semakin tidak jelasnya muara kasus chat pornografi dan lainnya. Meski proses hukum dipastikan terus berlangsung, penindakan terhadap pihak yang bersangkutan belum bisa dilakukan karena ketiadaan. Jadi, guna memastikan akhir permasalahan ini, sebuah kepulangan adalah menjadi jalan pastinya.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-122502" class="share-twitter sd-button share-icon" href="http://waspada.co.id/warta/tarik-ulur-menanti-kepulangan-habib-rizieq-dari-tanah-suci/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-122502" class="share-facebook sd-button share-icon" href="http://waspada.co.id/warta/tarik-ulur-menanti-kepulangan-habib-rizieq-dari-tanah-suci/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="whatsapp://send?text=Tarik-Ulur%21%20Menanti%20Kepulangan%20Habib%20Rizieq%20dari%20Tanah%20Suci http%3A%2F%2Fwaspada.co.id%2Fwarta%2Ftarik-ulur-menanti-kepulangan-habib-rizieq-dari-tanah-suci%2F" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://waspada.co.id/warta/tarik-ulur-menanti-kepulangan-habib-rizieq-dari-tanah-suci/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>										
									</div><!-- .entry /-->
				<span style="display:none"><a href="http://waspada.co.id/tag/fpi/" rel="tag">FPI</a> <a href="http://waspada.co.id/tag/front-pembela-islam/" rel="tag">front pembela islam</a> <a href="http://waspada.co.id/tag/habib-rizieq-shihab/" rel="tag">Habib Rizieq Shihab</a> <a href="http://waspada.co.id/tag/imam-fpi/" rel="tag">Imam FPI</a> <a href="http://waspada.co.id/tag/kasus-habib-rizieq/" rel="tag">kasus habib rizieq</a> <a href="http://waspada.co.id/tag/kasus-novel-baswedan/" rel="tag">Kasus Novel Baswedan</a> <a href="http://waspada.co.id/tag/kasus-pornografi/" rel="tag">kasus pornografi</a> <a href="http://waspada.co.id/tag/milad-fpi/" rel="tag">Milad FPI</a></span>				<span style="display:none" class="updated">2017-08-04</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://waspada.co.id/author/sandy/" title="Posts by sandy waradewa" rel="author">sandy waradewa</a></strong></div>
								
				<div class="share-post">
	<span class="share-text">Share</span>
	
		<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul class="normal-social">	
			<li>
			<div class="fb-like" data-href="http://waspada.co.id/?p=122502" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
		
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://waspada.co.id/?p=122502" data-text="Tarik-Ulur! Menanti Kepulangan Habib Rizieq dari Tanah Suci" data-via="waspadaonline" data-lang="en">tweet</a></li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://waspada.co.id/?p=122502"></div></li>
					</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->




				<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		<p class="post-tag">Tags <a href="http://waspada.co.id/tag/fpi/" rel="tag">FPI</a> <a href="http://waspada.co.id/tag/front-pembela-islam/" rel="tag">front pembela islam</a> <a href="http://waspada.co.id/tag/habib-rizieq-shihab/" rel="tag">Habib Rizieq Shihab</a> <a href="http://waspada.co.id/tag/imam-fpi/" rel="tag">Imam FPI</a> <a href="http://waspada.co.id/tag/kasus-habib-rizieq/" rel="tag">kasus habib rizieq</a> <a href="http://waspada.co.id/tag/kasus-novel-baswedan/" rel="tag">Kasus Novel Baswedan</a> <a href="http://waspada.co.id/tag/kasus-pornografi/" rel="tag">kasus pornografi</a> <a href="http://waspada.co.id/tag/milad-fpi/" rel="tag">Milad FPI</a></p>	
		<div class="e3lan e3lan-post">			<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-3424668230716175"
     data-ad-slot="7053929109"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div>		
				
		
						
		<div class="post-navigation">
			<div class="post-previous"><a href="http://waspada.co.id/sports/internasional/sirkuit-brno-sarat-kejutan/" rel="prev"><span>Previous</span> Sirkuit Brno Sarat Kejutan</a></div>
			<div class="post-next"><a href="http://waspada.co.id/medan/wakil-wali-kota-apresiasi-layanan-kesehatan-rsup-adam-malik/" rel="next"><span>Next</span> Wakil Wali Kota Apresiasi Layanan Kesehatan RSUP Adam Malik</a></div>
		</div><!-- .post-navigation -->
			
			<section id="related_posts">
		<div class="block-head">
			<h3>Related Articles</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://waspada.co.id/warta/potensi-habib-rizieq-untuk-pulang-bulan-ini-sangat-kecil/">
						<img width="310" height="165" src="http://waspada.co.id/wp-content/uploads/2017/08/potensi-habib-rizieq-untuk-pulang-bulan-ini-sangat-kecil-mmfm9TiNNw-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="okezone" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://waspada.co.id/warta/potensi-habib-rizieq-untuk-pulang-bulan-ini-sangat-kecil/" rel="bookmark">&#8220;Potensi Habib Rizieq untuk Pulang Bulan Ini Sangat Kecil&#8221;</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>1 day ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://waspada.co.id/warta/dijadwalkan-pulang-15-agustus-habib-rizieq-siap-hadapi-proses-hukum-2/">
						<img width="310" height="165" src="http://waspada.co.id/wp-content/uploads/2017/05/habib-rizieq-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Imam Besar FPI, Habib Rizieq (Foto: Okezone)" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://waspada.co.id/warta/dijadwalkan-pulang-15-agustus-habib-rizieq-siap-hadapi-proses-hukum-2/" rel="bookmark">Dijadwalkan Pulang 15 Agustus, Habib Rizieq Siap Hadapi Proses Hukum</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>2 days ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://waspada.co.id/warta/dijadwalkan-pulang-15-agustus-habib-rizieq-siap-hadapi-proses-hukum/">
						<img width="310" height="165" src="http://waspada.co.id/wp-content/uploads/2017/08/imfg45m3-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Imam Besar FPI Habib Rizieq (Okezone)" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://waspada.co.id/warta/dijadwalkan-pulang-15-agustus-habib-rizieq-siap-hadapi-proses-hukum/" rel="bookmark">Dijadwalkan Pulang 15 Agustus, Habib Rizieq Siap Hadapi Proses Hukum</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>2 days ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://waspada.co.id/warta/hebat-buru-peneror-novel-baswedan-polri-gandeng-polisi-australia/">
						<img width="310" height="165" src="http://waspada.co.id/wp-content/uploads/2017/07/tito-2-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Kapolri Jenderal Tito Karnavian di Istana Negara (foto: Fakhri/Okezone)" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://waspada.co.id/warta/hebat-buru-peneror-novel-baswedan-polri-gandeng-polisi-australia/" rel="bookmark">Hebat! Buru Peneror Novel Baswedan, Polri Gandeng Polisi Australia</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>4 days ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://waspada.co.id/warta/ketua-mui-berharap-kasus-rizieq-selesai-dengan-baik/">
						<img width="310" height="165" src="http://waspada.co.id/wp-content/uploads/2016/01/Maruf-Amin-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="mui.or.id" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://waspada.co.id/warta/ketua-mui-berharap-kasus-rizieq-selesai-dengan-baik/" rel="bookmark">Ketua MUI Berharap Kasus Rizieq Selesai Dengan Baik</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>4 days ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://waspada.co.id/warta/ketua-mui-berharap-kasus-habib-rizieq-bisa-selesai-dengan-baik/">
						<img width="310" height="165" src="http://waspada.co.id/wp-content/uploads/2017/06/habib-rizieq-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Habib Rizieq saat tiba di Polda Metro Jaya (Antara)" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://waspada.co.id/warta/ketua-mui-berharap-kasus-habib-rizieq-bisa-selesai-dengan-baik/" rel="bookmark">Ketua MUI Berharap Kasus Habib Rizieq Bisa Selesai dengan Baik</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>4 days ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://waspada.co.id/warta/menanti-kepulangan-habib-rizieq-ke-tanah-air-fpi-semua-tergantung-situasi-dan-kondisi/">
						<img width="310" height="165" src="http://waspada.co.id/wp-content/uploads/2017/07/habib-rizieq-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="habib-rizieq" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://waspada.co.id/warta/menanti-kepulangan-habib-rizieq-ke-tanah-air-fpi-semua-tergantung-situasi-dan-kondisi/" rel="bookmark">Menanti Kepulangan Habib Rizieq ke Tanah Air, FPI: Semua Tergantung Situasi dan Kondisi</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>5 days ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://waspada.co.id/warta/tito-kasus-habib-rizieq-tetap-dilanjutkan/">
						<img width="310" height="165" src="http://waspada.co.id/wp-content/uploads/2017/05/tito-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Kapolri Jenderal Tito Karnavian (Foto: Reni Lestari/Okezone)" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://waspada.co.id/warta/tito-kasus-habib-rizieq-tetap-dilanjutkan/" rel="bookmark">Tito: Kasus Habib Rizieq Tetap Dilanjutkan</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>9 days ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://waspada.co.id/warta/jadi-kapolda-metro-jaya-kasus-habib-rizieq-dan-novel-baswedan-menanti-irjen-idham-azis/">
						<img width="310" height="165" src="http://waspada.co.id/wp-content/uploads/2017/07/Irjen-Pol-Idham-Azis-2-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Irjen-Pol-Idham-Azis-2" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://waspada.co.id/warta/jadi-kapolda-metro-jaya-kasus-habib-rizieq-dan-novel-baswedan-menanti-irjen-idham-azis/" rel="bookmark">Jadi Kapolda Metro Jaya, Kasus Habib Rizieq dan Novel Baswedan Menanti Irjen Idham Azis</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>9 days ago</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
			
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Check Also</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://waspada.co.id/warta/sah-irjen-pol-idham-azis-resmi-jabat-kapolda-metro-jaya/">
					<img width="310" height="165" src="http://waspada.co.id/wp-content/uploads/2017/07/Irjen-Pol-Idham-Azis-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Irjen-Pol-Idham-Azis polda metro" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://waspada.co.id/warta/sah-irjen-pol-idham-azis-resmi-jabat-kapolda-metro-jaya/" rel="bookmark">Sah! Irjen Pol Idham Azis Resmi Jabat Kapolda Metro Jaya</a></h2>
			<p>&nbsp; JAKARTA &#8211; Pagi ini Kapolri resmi Lantik Irjen Polisi Idham Azis sebagai Kapolda Metro ...</p>
		</div>
			</section>
			
			
				
		
		
<div id="disqus_thread">
    </div>

		
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
			<div id="text-html-widget-6" class="text-html-box" style="text-align:center;">
			<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3424668230716175"
     data-ad-slot="2684435100"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div>
			<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
				<li class="tabs"><a href="#tab2">Recent</a></li><li class="tabs"><a href="#tab1">Popular</a></li><li class="tabs"><a href="#tab3">Comments</a></li><li class="tabs"><a href="#tab4">Tags</a></li>				</ul>
			</div>
			
						<div id="tab2" class="tabs-wrap">
				<ul>
					<li >
				
		<div class="post-thumbnail">
			<a href="http://waspada.co.id/medan/wakil-wali-kota-apresiasi-layanan-kesehatan-rsup-adam-malik/" rel="bookmark"><img width="110" height="75" src="http://waspada.co.id/wp-content/uploads/2017/08/akhyar-rsup-adam-malik-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="WOL Photo" /><span class="fa overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://waspada.co.id/medan/wakil-wali-kota-apresiasi-layanan-kesehatan-rsup-adam-malik/">Wakil Wali Kota Apresiasi Layanan Kesehatan RSUP Adam Malik</a></h3>
	 <span class="tie-date"><i class="fa fa-clock-o"></i>16 mins ago</span></li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://waspada.co.id/warta/tarik-ulur-menanti-kepulangan-habib-rizieq-dari-tanah-suci/" rel="bookmark"><img width="110" height="75" src="http://waspada.co.id/wp-content/uploads/2017/08/habib-rizieq-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Habib Rizieq Shihab. (Foto: Dokumentasi Okezone)" /><span class="fa overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://waspada.co.id/warta/tarik-ulur-menanti-kepulangan-habib-rizieq-dari-tanah-suci/">Tarik-Ulur! Menanti Kepulangan Habib Rizieq dari Tanah Suci</a></h3>
	 <span class="tie-date"><i class="fa fa-clock-o"></i>31 mins ago</span></li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://waspada.co.id/sports/internasional/sirkuit-brno-sarat-kejutan/" rel="bookmark"><img width="110" height="75" src="http://waspada.co.id/wp-content/uploads/2017/08/motogp-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="foto: motorsport" /><span class="fa overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://waspada.co.id/sports/internasional/sirkuit-brno-sarat-kejutan/">Sirkuit Brno Sarat Kejutan</a></h3>
	 <span class="tie-date"><i class="fa fa-clock-o"></i>59 mins ago</span></li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://waspada.co.id/sports/internasional/fans-barca-lebih-suka-dybala-bukan-mbappe/" rel="bookmark"><img width="110" height="75" src="http://waspada.co.id/wp-content/uploads/2017/08/04FANS-BARCA-DYBALA-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="foto: zimbio" /><span class="fa overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://waspada.co.id/sports/internasional/fans-barca-lebih-suka-dybala-bukan-mbappe/">Fans Barca Lebih Suka Dybala Bukan Mbappe</a></h3>
	 <span class="tie-date"><i class="fa fa-clock-o"></i>1 hour ago</span></li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://waspada.co.id/medan/4-pemain-judi-online-diciduk-polisi/" rel="bookmark"><img width="110" height="75" src="http://waspada.co.id/wp-content/uploads/2017/08/pemain-judi-online-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="WOL Photo" /><span class="fa overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://waspada.co.id/medan/4-pemain-judi-online-diciduk-polisi/">4 Pemain Judi Online Diciduk Polisi</a></h3>
	 <span class="tie-date"><i class="fa fa-clock-o"></i>1 hour ago</span></li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://waspada.co.id/ragam/maroon-5-raih-decade-award-di-teen-choice-awards-2017/" rel="bookmark"><img width="110" height="75" src="http://waspada.co.id/wp-content/uploads/2017/08/04MAROON-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="foto : youtube" /><span class="fa overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://waspada.co.id/ragam/maroon-5-raih-decade-award-di-teen-choice-awards-2017/">Maroon 5 Raih Decade Award di Teen Choice Awards 2017</a></h3>
	 <span class="tie-date"><i class="fa fa-clock-o"></i>2 hours ago</span></li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://waspada.co.id/warta/gubsu-paparkan-peluang-investasi-di-forum-bisnis-rusia-indonesia/" rel="bookmark"><img width="110" height="75" src="http://waspada.co.id/wp-content/uploads/2017/08/forumbisnisrusia1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="WOL Photo" /><span class="fa overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://waspada.co.id/warta/gubsu-paparkan-peluang-investasi-di-forum-bisnis-rusia-indonesia/">Gubsu Paparkan Peluang Investasi di Forum Bisnis Rusia-Indonesia</a></h3>
	 <span class="tie-date"><i class="fa fa-clock-o"></i>2 hours ago</span></li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://waspada.co.id/sports/nasional-sports/ketum-pssi-tak-masalah-rangkap-jabatan-gubernur/" rel="bookmark"><img width="110" height="75" src="http://waspada.co.id/wp-content/uploads/2017/08/04KETUM-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="foto: Antara" /><span class="fa overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://waspada.co.id/sports/nasional-sports/ketum-pssi-tak-masalah-rangkap-jabatan-gubernur/">Ketum PSSI: Tak Masalah Rangkap Jabatan Gubernur</a></h3>
	 <span class="tie-date"><i class="fa fa-clock-o"></i>3 hours ago</span></li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://waspada.co.id/medan/listrik-padam-sapma-pp-sumut-demo-kantor-pln/" rel="bookmark"><img width="110" height="75" src="http://waspada.co.id/wp-content/uploads/2017/08/Listrik-Padam-Sapma-PP-Sumut-Demo-Kantor-PLN-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="WOL Photo" /><span class="fa overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://waspada.co.id/medan/listrik-padam-sapma-pp-sumut-demo-kantor-pln/">Listrik Padam, Sapma PP Sumut Demo Kantor PLN</a></h3>
	 <span class="tie-date"><i class="fa fa-clock-o"></i>4 hours ago</span></li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://waspada.co.id/sports/internasional/selain-costa-milan-incar-ibra-dan-falcao/" rel="bookmark"><img width="110" height="75" src="http://waspada.co.id/wp-content/uploads/2017/08/04SELAIN-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="foto: scoopnest" /><span class="fa overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://waspada.co.id/sports/internasional/selain-costa-milan-incar-ibra-dan-falcao/">Selain Costa, Milan Incar Ibra dan Falcao</a></h3>
	 <span class="tie-date"><i class="fa fa-clock-o"></i>4 hours ago</span></li>
	
				</ul>
			</div>
						<div id="tab1" class="tabs-wrap">
				<ul>
								<li >
						
				<div class="post-thumbnail">
					<a href="http://waspada.co.id/ragam/9-perusahaan-di-indonesia-yang-memberikan-gaji-tinggi/" title="9 Perusahaan di Indonesia Yang Memberikan Gaji Tinggi" rel="bookmark"><img width="110" height="75" src="http://waspada.co.id/wp-content/uploads/2015/09/Ilustrasi-Gaji-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Ilustrasi" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://waspada.co.id/ragam/9-perusahaan-di-indonesia-yang-memberikan-gaji-tinggi/">9 Perusahaan di Indonesia Yang Memberikan Gaji Tinggi</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>December 17, 2015</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>153,343 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://waspada.co.id/warta/google-translate-update-bahasa-daerah-indonesia/" title="Google Translate Update Bahasa Daerah Indonesia" rel="bookmark"><img width="110" height="75" src="http://waspada.co.id/wp-content/uploads/2015/04/Google-Inc-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Istimewa" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://waspada.co.id/warta/google-translate-update-bahasa-daerah-indonesia/">Google Translate Update Bahasa Daerah Indonesia</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>July 31, 2015</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>85,878 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://waspada.co.id/ragam/rio-haryanto-prestasi-sejalan-dengan-agama/" title="Rio Haryanto, Prestasi Sejalan dengan Agama" rel="bookmark"><img width="110" height="75" src="http://waspada.co.id/wp-content/uploads/2015/10/Rio1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="GP2 Series" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://waspada.co.id/ragam/rio-haryanto-prestasi-sejalan-dengan-agama/">Rio Haryanto, Prestasi Sejalan dengan Agama</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>November 29, 2015</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>85,379 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://waspada.co.id/fokus-redaksi/tanda-tanda-kasih-sayang-palsu-suami-pada-istri/" title="Tanda-Tanda Kasih Sayang Palsu Suami pada Istri" rel="bookmark"><img width="110" height="75" src="http://waspada.co.id/wp-content/uploads/2016/03/Suami-Istri-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Ilustrasi" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://waspada.co.id/fokus-redaksi/tanda-tanda-kasih-sayang-palsu-suami-pada-istri/">Tanda-Tanda Kasih Sayang Palsu Suami pada Istri</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>March 12, 2016</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>81,961 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://waspada.co.id/ragam/inilah-daftar-film-seru-paling-ditunggu-tahun-2016/" title="Inilah Daftar Film Seru Paling Ditunggu Tahun 2016" rel="bookmark"><img width="110" height="75" src="http://waspada.co.id/wp-content/uploads/2016/02/ilustrasi-bioskop-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Ilustrasi (foto: Ist)" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://waspada.co.id/ragam/inilah-daftar-film-seru-paling-ditunggu-tahun-2016/">Inilah Daftar Film Seru Paling Ditunggu Tahun 2016</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>February 14, 2016</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>62,436 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://waspada.co.id/ragam/ini-dia-10-ciri-ciri-lelaki-yang-suka-selingkuh/" title="Ini Dia, 10 Ciri-ciri Lelaki yang Suka Selingkuh" rel="bookmark"><img width="110" height="75" src="http://waspada.co.id/wp-content/uploads/2015/08/selingkuh-ilustrasi-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Ilustrasi (tribunnews.com)" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://waspada.co.id/ragam/ini-dia-10-ciri-ciri-lelaki-yang-suka-selingkuh/">Ini Dia, 10 Ciri-ciri Lelaki yang Suka Selingkuh</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>March 5, 2016</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>61,385 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://waspada.co.id/warta/satu-tahun-jokowi-lebih-baik-dari-10-tahun-era-sby/" title="&#8220;Satu Tahun Jokowi Lebih Baik Dari 10 Tahun Era SBY&#8221;" rel="bookmark"><img width="110" height="75" src="http://waspada.co.id/wp-content/uploads/2015/04/Jokowi-dan-SBY-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Istimewa" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://waspada.co.id/warta/satu-tahun-jokowi-lebih-baik-dari-10-tahun-era-sby/">&#8220;Satu Tahun Jokowi Lebih Baik Dari 10 Tahun Era SBY&#8221;</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>October 18, 2015</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>50,161 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://waspada.co.id/medan/besi-penyangga-lift-thamrin-plaza-jatuh/" title="Besi Penyangga Lift Thamrin Plaza Jatuh" rel="bookmark"><img width="110" height="75" src="http://waspada.co.id/wp-content/uploads/2015/08/lift-thamrin-plaza-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="WOL Photo" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://waspada.co.id/medan/besi-penyangga-lift-thamrin-plaza-jatuh/">Besi Penyangga Lift Thamrin Plaza Jatuh</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>August 27, 2015</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>43,488 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://waspada.co.id/medan/terjun-bebas-dari-lantai-3-sun-plaza-napitupulu-tewas/" title="Terjun Bebas dari Lantai 3 Sun Plaza, Napitupulu Tewas" rel="bookmark"><img width="110" height="75" src="http://waspada.co.id/wp-content/uploads/2016/02/Bunuh-diri-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Korban Edowardo Servasius Napitupulu (26), loncat dari Gedung Sun Plaza Jalan H. Zainul Arifin Medan. (WOL Photo/gacok)" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://waspada.co.id/medan/terjun-bebas-dari-lantai-3-sun-plaza-napitupulu-tewas/">Terjun Bebas dari Lantai 3 Sun Plaza, Napitupulu Tewas</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>February 7, 2016</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>42,660 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://waspada.co.id/sumut/banjir-bandang-di-pemandian-alam-sei-bingai-2-tewas-1-hilang/" title="Banjir Bandang di Pemandian Alam Sei Bingai, 2 Tewas, 1 Hilang" rel="bookmark"><img width="110" height="75" src="http://waspada.co.id/wp-content/uploads/2016/05/Pelaruga-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Istimewa" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://waspada.co.id/sumut/banjir-bandang-di-pemandian-alam-sei-bingai-2-tewas-1-hilang/">Banjir Bandang di Pemandian Alam Sei Bingai, 2 Tewas, 1 Hilang</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>May 29, 2016</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>40,644 </span> <span>
							</li>
		
				</ul>
			</div>
						<div id="tab3" class="tabs-wrap">
				<ul>
						<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://2.gravatar.com/avatar/bca455d9c1aebd79fbb97dd07e01b225?s=55&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/bca455d9c1aebd79fbb97dd07e01b225?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://waspada.co.id/sports/internasional/klopp-liverpool-masih-memiliki-cela/#comment-4010">
		Natalee Pawn: BONUS DI KALI DUA !! 50K jadi 100K CUMA DI SINI...!! S1288POKER BBM &gt;&gt; 7AC... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://0.gravatar.com/avatar/f4365eb196310a5f20efa9734df67dfe?s=55&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/f4365eb196310a5f20efa9734df67dfe?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://waspada.co.id/sports/internasional/fans-ramai-bakar-jersey-neymar/#comment-4009">
		Veronica Oh: href="http://www.s1288poker.com/"&gt;Home video bokep "www.google.com"... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://0.gravatar.com/avatar/f4365eb196310a5f20efa9734df67dfe?s=55&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/f4365eb196310a5f20efa9734df67dfe?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://waspada.co.id/sports/internasional/milan-genggam-tiket-liga-europa/#comment-4008">
		Veronica Oh: BONUS DI KALI DUA !! 50K jadi 100K CUMA DI SINI...!! S1288POKER BBM &gt;&gt; 7AC... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://1.gravatar.com/avatar/41387cf60a2f666d1a4da81e02ee7c52?s=55&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/41387cf60a2f666d1a4da81e02ee7c52?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://waspada.co.id/medan/penyelesaian-persoalan-hti-ibarat-mengambil-rambut-di-tumpukan-tepung/#comment-4007">
		Dani Siregar: Saya juga bingung dengan rezim ini. Kok kesannya represif, diktator, dan anti-Is... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://1.gravatar.com/avatar/1a92ca73329a860495edb68417159d82?s=55&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1a92ca73329a860495edb68417159d82?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://waspada.co.id/medan/bapak-dan-anak-nyaris-tewas-dibacok-otk/#comment-4006">
		Adm Whiie Simelehoys: Nonton Bokep Artikel Sakong Cerita Sex ABG... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://1.gravatar.com/avatar/12b98159554868b2b80f372e9050a350?s=55&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/12b98159554868b2b80f372e9050a350?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://waspada.co.id/sports/internasional/madrid-dan-fiorentina-berebut-trofi-santiago-bernabeu/#comment-4004">
		Meydi Acel: BONUS DI KALI DUA !! 50K jadi 100K CUMA DI SINI...!! S1288POKER BBM &gt;&gt; 7AC... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://0.gravatar.com/avatar/90454f3367996fecc83523c7465ba3aa?s=55&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/90454f3367996fecc83523c7465ba3aa?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://waspada.co.id/medan/mantan-pns-angkasa-pura-tertipu-iklan-butuh-uang-cepat/#comment-4003">
		rebecca williams: Kami adalah organisasi yang didirikan untuk membantu orang yang membutuhkan Bant... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://0.gravatar.com/avatar/90454f3367996fecc83523c7465ba3aa?s=55&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/90454f3367996fecc83523c7465ba3aa?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://waspada.co.id/medan/mendesak-kua-ppas-2016-dibahas-awal-november/#comment-4002">
		rebecca williams: Kami adalah organisasi yang didirikan untuk membantu orang yang membutuhkan Bant... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://0.gravatar.com/avatar/90454f3367996fecc83523c7465ba3aa?s=55&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/90454f3367996fecc83523c7465ba3aa?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://waspada.co.id/medan/mendesak-kua-ppas-2016-dibahas-awal-november/#comment-4001">
		rebecca williams: Kami adalah organisasi yang didirikan untuk membantu orang yang membutuhkan Bant... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://0.gravatar.com/avatar/058106d3121d32bc4bf769806eac13e7?s=55&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/058106d3121d32bc4bf769806eac13e7?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://waspada.co.id/warta/tembak-mobil-sekeluarga-di-lubuk-linggau-polisi-ini-digiring-seperti-teroris/#comment-4000">
		Rismayanti Maulana: Beginilah polisi jika mengejar pangkat, semua orang pasti dilihat seperti terori... </a>
	</li>
				</ul>
			</div>
						<div id="tab4" class="tabs-wrap tagcloud">
				<a href='http://waspada.co.id/tag/waspada-online/' class='tag-link-1909' title='31,320 topics' style='font-size: 8pt;'>waspada online</a>
<a href='http://waspada.co.id/tag/wol/' class='tag-link-1908' title='30,486 topics' style='font-size: 8pt;'>wol</a>
<a href='http://waspada.co.id/tag/waspada/' class='tag-link-1911' title='24,214 topics' style='font-size: 8pt;'>waspada</a>
<a href='http://waspada.co.id/tag/berita-medan/' class='tag-link-5138' title='10,864 topics' style='font-size: 8pt;'>berita medan</a>
<a href='http://waspada.co.id/tag/berita-olahraga/' class='tag-link-5239' title='8,180 topics' style='font-size: 8pt;'>berita olahraga</a>
<a href='http://waspada.co.id/tag/berita-sepakbola-internasional/' class='tag-link-12075' title='3,788 topics' style='font-size: 8pt;'>berita sepakbola internasional</a>
<a href='http://waspada.co.id/tag/berita-kriminal/' class='tag-link-11867' title='3,604 topics' style='font-size: 8pt;'>berita kriminal</a>
<a href='http://waspada.co.id/tag/kriminalitas/' class='tag-link-4616' title='3,546 topics' style='font-size: 8pt;'>kriminalitas</a>
<a href='http://waspada.co.id/tag/berita-sumut/' class='tag-link-5281' title='2,937 topics' style='font-size: 8pt;'>berita sumut</a>
<a href='http://waspada.co.id/tag/berita-aceh/' class='tag-link-5145' title='2,516 topics' style='font-size: 8pt;'>berita aceh</a>
<a href='http://waspada.co.id/tag/pemko-medan/' class='tag-link-392' title='1,279 topics' style='font-size: 8pt;'>Pemko Medan</a>
<a href='http://waspada.co.id/tag/berita-liga-premier/' class='tag-link-5245' title='1,234 topics' style='font-size: 8pt;'>berita Liga Premier</a>
<a href='http://waspada.co.id/tag/ragam-wol/' class='tag-link-66352' title='1,202 topics' style='font-size: 8pt;'>ragam wol</a>
<a href='http://waspada.co.id/tag/jokowi/' class='tag-link-239' title='1,176 topics' style='font-size: 8pt;'>jokowi</a>
<a href='http://waspada.co.id/tag/manchester-united/' class='tag-link-150' title='1,140 topics' style='font-size: 8pt;'>Manchester United</a>
<a href='http://waspada.co.id/tag/real-madrid/' class='tag-link-254' title='1,137 topics' style='font-size: 8pt;'>Real Madrid</a>
<a href='http://waspada.co.id/tag/kpk/' class='tag-link-66' title='1,101 topics' style='font-size: 8pt;'>kpk</a>
<a href='http://waspada.co.id/tag/berita-hiburan/' class='tag-link-5255' title='1,082 topics' style='font-size: 8pt;'>berita hiburan</a>
<a href='http://waspada.co.id/tag/berita-ragam/' class='tag-link-14470' title='1,063 topics' style='font-size: 8pt;'>berita ragam</a>
<a href='http://waspada.co.id/tag/gubernur-sumut/' class='tag-link-922' title='1,004 topics' style='font-size: 8pt;'>Gubernur Sumut</a>
<a href='http://waspada.co.id/tag/medan/' class='tag-link-89' title='993 topics' style='font-size: 8pt;'>Medan</a>
<a href='http://waspada.co.id/tag/polda-sumut/' class='tag-link-1100' title='987 topics' style='font-size: 8pt;'>Polda Sumut</a>
<a href='http://waspada.co.id/tag/polresta-medan/' class='tag-link-284' title='984 topics' style='font-size: 8pt;'>Polresta Medan</a>
<a href='http://waspada.co.id/tag/narkoba/' class='tag-link-291' title='975 topics' style='font-size: 8pt;'>narkoba</a>
<a href='http://waspada.co.id/tag/gaya-hidup-2/' class='tag-link-1268' title='922 topics' style='font-size: 8pt;'>gaya hidup</a>			</div>
			
		</div>
	</div><!-- .widget /-->
	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->
<div class="e3lan e3lan-bottom">		</div>
<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-html-widget-2" class="footer-widget text-html"><div class="footer-widget-top"><h4>Alamat</h4></div>
						<div class="footer-widget-container"><div ><img src="http://waspada.co.id/wp-content/uploads/2015/03/wol-white.png" alt="Waspada Online" title="Waspada Online"><br><br>
<p><i class="fa fa-phone"></i>  (061) - 4150858 Ext 130</p>
<p><i class="fa fa-mobile-phone fa-lg"></i>  0811 639 1101(whatsapp/LINE)</p>
<p><i class="fa fa-home"></i>  Gedung Bumi Warta Waspada Lantai 4 <br><span>Jl. Brigjen Katamso / Suprapto No. 1 <br>Medan  - Indonesia</span></p>
		
				</div><div class="clear"></div></div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="text-html-widget-3" class="footer-widget text-html"><div class="footer-widget-top"><h4>Kontak</h4></div>
						<div class="footer-widget-container"><div ><p><i class="fa fa-envelope"></i> <strong>waspadaonlinetim@gmail.com</strong> - Untuk info</p>
<p><i class="fa fa-envelope"></i> <strong>redaksi[at]waspada.co.id</strong> - Redaksi</p>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="social-3" class="footer-widget social-icons-widget"><div class="footer-widget-top"><h4>Ikuti Kami</h4></div>
						<div class="footer-widget-container">		<div class="social-icons">
		<a class="ttip-none" title="Google+" href="https://plus.google.com/+WaspadaIdonline" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/pages/Waspada-Online/172461829432467" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="http://twitter.com/waspadaonline" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="http://youtube.com/c/WaspadaIdonline" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="instagram" href="http://instagram.com/waspadaonline" target="_blank"><i class="tieicon-instagram"></i></a>		
			</div>

</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
						<div id="text-html-widget-11" class="text-html-box" style="text-align:center;">
			<a data-theme="dark" data-link-color="#ffffff" class="twitter-timeline" href="https://twitter.com/WaspadaOnline" data-widget-id="587593409767976960" data-chrome="transparent">Tweets by @WaspadaOnline</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>			</div>
				</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			<a href="/tentang" rel="nofollow">Tentang</a> <a href="/kontak" rel="nofollow">Kontak</a> <a href="/redaksi" rel="nofollow">Redaksi</a> <a href="/iklan" rel="nofollow">Iklan</a>		</div>
				
		<div class="alignleft">
			Waspada Online © 2017. All right reserved.		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
    <script>jQuery(document).ready(function($) { $('#flags a, a.single-language, .tool-items a').each(function() { $(this).attr('data-lang', $(this).attr('title')); }); $("a.flag").on("click",function(){function l(){doGoogleLanguageTranslator(default_lang+"|"+default_lang); }function n(){doGoogleLanguageTranslator(default_lang+"|"+lang_prefix); } lang_text=$(this).attr('data-lang'),default_lang="id",lang_prefix=$(this).attr("class").split(" ")[2],$(".tool-container").hide(),lang_prefix==default_lang?l():n()}),0==$("body > #google_language_translator").length&&$("#glt-footer").html("<div id='google_language_translator'></div>"); });</script>

    <div id="flags" style="display:none"><ul id="sortable" class="ui-sortable"><li id='English'><a title='English' class='notranslate flag en united-states'></a></li></ul></div><div id='glt-footer'></div><script type='text/javascript'>function GoogleLanguageTranslatorInit() { new google.translate.TranslateElement({pageLanguage: 'id', includedLanguages:'en', autoDisplay: false}, 'google_language_translator');}</script><script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=GoogleLanguageTranslatorInit'></script><script type="text/javascript">
disableSelection(document.body)
</script>
<small>Copy Protected by <a href="http://chetangole.com/" target="_blank">Chetan</a>'s <a href="http://chetangole.com/blog/wp-copyprotect/" target="_blank">WP-Copyprotect</a>.</small>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='http://waspada.co.id/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/waspada.co.id\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://waspada.co.id/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"","lightbox_gallery":"","lightbox_skin":"mac","lightbox_thumb":"horizontal","lightbox_arrows":"","sticky_sidebar":"1","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='http://waspada.co.id/wp-content/themes/wol/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://waspada.co.id/wp-content/themes/wol/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://waspada.co.id/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://waspada.co.id/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://waspada.co.id/wp-content/themes/wol/js/search.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.4.10","language":""},"disqusIdentifier":"122502 http:\/\/waspada.co.id\/?p=122502","disqusShortname":"waspada","disqusTitle":"Tarik-Ulur! Menanti Kepulangan Habib Rizieq dari Tanah Suci","disqusUrl":"http:\/\/waspada.co.id\/warta\/tarik-ulur-menanti-kepulangan-habib-rizieq-dari-tanah-suci\/","options":{"manualSync":false},"postId":"122502"};
/* ]]> */
</script>
<script type='text/javascript' src='http://waspada.co.id/wp-content/plugins/disqus-comment-system/media/js/disqus.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"waspada"};
/* ]]> */
</script>
<script type='text/javascript' src='http://waspada.co.id/wp-content/plugins/disqus-comment-system/media/js/count.js'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201731.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.1.1',blog:'88438498',post:'122502',tz:'7',srv:'waspada.co.id'} ]);
	_stq.push([ 'clickTrackerInit', '88438498', '122502' ]);
</script>
</body>
</html>