<!DOCTYPE html>
<html lang="id-ID" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://waspada.co.id/xmlrpc.php" />
<title>BNPB: Gempa di Garut dan Tasikmalaya Tidak Saling Terkait &#8211; Waspada Online</title>
<meta property="og:title" content="BNPB: Gempa di Garut dan Tasikmalaya Tidak Saling Terkait"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="

&amp;nbsp;

JAKARTA – Dalam kurun waktu kurang dari 24 jam, terjadi dua kali gempa atau lindu ..."/>
<meta property="og:url" content="http://waspada.co.id/warta/bnpb-gempa-di-garut-dan-tasikmalaya-tidak-saling-terkait/"/>
<meta property="og:site_name" content="Waspada Online"/>
<meta property="og:image" content="http://waspada.co.id/wp-content/uploads/2017/12/Kepala-Pusat-Data-Informasi-dan-Humas-BNPB-Sutopo-Purwo-Nugroho.jpg" />

<!-- All in One SEO Pack 2.4.2 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<link rel="author" href="https://plus.google.com/b/108286439266000521064" />
<meta name="keywords"  content="potensi tsunami,gempa bumi,gempa jabar,jakarta terasa gempa,bmkg,gempa tasikmalaya" />

<link rel="canonical" href="http://waspada.co.id/warta/bnpb-gempa-di-garut-dan-tasikmalaya-tidak-saling-terkait/" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-61220861-1', 'auto');
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- /all in one seo pack -->
<link rel="alternate" type="application/rss+xml" title="Waspada Online &raquo; Feed" href="http://waspada.co.id/feed/" />
<link rel="alternate" type="application/rss+xml" title="Waspada Online &raquo; Comments Feed" href="http://waspada.co.id/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Waspada Online &raquo; BNPB: Gempa di Garut dan Tasikmalaya Tidak Saling Terkait Comments Feed" href="http://waspada.co.id/warta/bnpb-gempa-di-garut-dan-tasikmalaya-tidak-saling-terkait/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/waspada.co.id\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='glt-toolbar-styles-css'  href='http://waspada.co.id/wp-content/plugins/google-language-translator/css/toolbar.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-language-translator-css'  href='http://waspada.co.id/wp-content/plugins/google-language-translator/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_related-posts-css'  href='http://waspada.co.id/wp-content/plugins/jetpack/modules/related-posts/related-posts.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://waspada.co.id/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://waspada.co.id/wp-content/themes/wol/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://waspada.co.id/wp-content/themes/wol/css/ilightbox/mac-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript' src='http://waspada.co.id/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://waspada.co.id/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://waspada.co.id/wp-content/plugins/google-language-translator/js/load-flags.js'></script>
<script type='text/javascript' src='http://waspada.co.id/wp-content/plugins/google-language-translator/js/load-toolbar.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://waspada.co.id/wp-content/plugins/jetpack/modules/related-posts/related-posts.js'></script>
<link rel='https://api.w.org/' href='http://waspada.co.id/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://waspada.co.id/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://waspada.co.id/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Madrid Pertegas Status Klub Terbaik di Dunia' href='http://waspada.co.id/sports/internasional/madrid-pertegas-status-klub-terbaik-di-dunia/' />
<link rel='next' title='Harapan GMPG untuk Airlangga: Golkar Harus Egaliter dan Inklusif' href='http://waspada.co.id/warta/harapan-gmpg-untuk-airlangga-golkar-harus-egaliter-dan-inklusif/' />
<meta name="generator" content="WordPress 4.4.13" />
<link rel='shortlink' href='http://waspada.co.id/?p=135327' />
<link rel="alternate" type="application/json+oembed" href="http://waspada.co.id/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwaspada.co.id%2Fwarta%2Fbnpb-gempa-di-garut-dan-tasikmalaya-tidak-saling-terkait%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://waspada.co.id/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwaspada.co.id%2Fwarta%2Fbnpb-gempa-di-garut-dan-tasikmalaya-tidak-saling-terkait%2F&#038;format=xml" />
<style type="text/css">#flags {display:none !important; }p.hello { font-size:12px; color:darkgray; }#google_language_translator, #flags { text-align:left; }#google_language_translator, #language { clear:both; width:160px; text-align:right; }#language { float:right; }#flags { text-align:right; width:165px; float:right; clear:right; }#flags ul { float:right !important; }p.hello { text-align:right; float:right; clear:both; }.glt-clear { height:0px; clear:both; margin:0px; padding:0px; }#flags { width:165px; }#flags a { display:inline-block; margin-left:2px; }.goog-tooltip {display: none !important;}.goog-tooltip:hover {display: none !important;}.goog-text-highlight {background-color: transparent !important; border: none !important; box-shadow: none !important;}#google_language_translator a {display: none !important; }.goog-te-gadget {color:transparent !important;}.goog-te-gadget { font-size:0px !important; }.goog-branding { display:none; }#google_language_translator {color: transparent;}body { top:0px !important; }</style><script type="text/javascript">
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function disableSelection(target){
if (typeof target.onselectstart!="undefined") //For IE 
	target.onselectstart=function(){return false}
else if (typeof target.style.MozUserSelect!="undefined") //For Firefox
	target.style.MozUserSelect="none"
else //All other route (For Opera)
	target.onmousedown=function(){return false}
target.style.cursor = "default"
}
</script>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="http://waspada.co.id/wp-content/uploads/2015/03/favicon.ico" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://waspada.co.id/wp-content/themes/wol/js/html5.js"></script>
<script src="http://waspada.co.id/wp-content/themes/wol/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://waspada.co.id/wp-content/themes/wol/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://waspada.co.id/wp-content/themes/wol/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://waspada.co.id/wp-content/themes/wol/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,2983416,4,0,0,0,00010000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('http://s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><a href="http://www.histats.com" target="_blank"><img  src="http://sstatic1.histats.com/0.gif?2983416&101" alt="" border="0"></a></noscript>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<style type="text/css" media="screen"> 

#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #ca0812;
}
	
.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current  {
	background-color:#ca0812;
}

::-webkit-scrollbar-thumb{
	background-color:#ca0812 !important;
}
	
footer#theme-footer,
header#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box { 
	border-top-color: #ca0812;
}
	
.search-block:after {
	border-right-color:#ca0812;
}

body.rtl .search-block:after {
	border-left-color:#ca0812;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #ca0812;
}
	
.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #ca0812;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #ca0812;
	border-color: #ca0812;
}

#order_review,
#order_review_heading {
	border-color: #ca0812;
}


body{
			background-repeat:repeat !important; 
	background-attachment:scroll !important; 
	}
				
.tie-cat-28 a.more-link {background-color:#d400d4;}
.tie-cat-28 .cat-box-content {border-bottom-color:#d400d4; }
					
.tie-cat-29 a.more-link {background-color:#e0193a;}
.tie-cat-29 .cat-box-content {border-bottom-color:#e0193a; }
					
.tie-cat-4 a.more-link {background-color:#24d600;}
.tie-cat-4 .cat-box-content {border-bottom-color:#24d600; }
					
.tie-cat-16 a.more-link {background-color:#9539f0;}
.tie-cat-16 .cat-box-content {border-bottom-color:#9539f0; }
					
.tie-cat-7 a.more-link {background-color:#696869;}
.tie-cat-7 .cat-box-content {border-bottom-color:#696869; }
					
.tie-cat-104 a.more-link {background-color:#3ead07;}
.tie-cat-104 .cat-box-content {border-bottom-color:#3ead07; }
					
.tie-cat-3 a.more-link {background-color:#d603d6;}
.tie-cat-3 .cat-box-content {border-bottom-color:#d603d6; }
					
.tie-cat-13 a.more-link {background-color:#b8b2b8;}
.tie-cat-13 .cat-box-content {border-bottom-color:#b8b2b8; }
					
.tie-cat-27 a.more-link {background-color:#f00808;}
.tie-cat-27 .cat-box-content {border-bottom-color:#f00808; }
		
</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">View All Results<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/waspada.co.id\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/waspada.co.id\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="BNPB: Gempa di Garut dan Tasikmalaya Tidak Saling Terkait" />
<meta property="og:url" content="http://waspada.co.id/warta/bnpb-gempa-di-garut-dan-tasikmalaya-tidak-saling-terkait/" />
<meta property="og:description" content="&nbsp; JAKARTA – Dalam kurun waktu kurang dari 24 jam, terjadi dua kali gempa atau lindu yang berpusat di dua titik di Pulau Jawa. Gempa berkekuatan 6,9 skala Richter (SR) mengguncang Tasikmalaya, …" />
<meta property="article:published_time" content="2017-12-17T01:29:59+00:00" />
<meta property="article:modified_time" content="2017-12-16T23:18:34+00:00" />
<meta property="og:site_name" content="Waspada Online" />
<meta property="og:image" content="http://waspada.co.id/wp-content/uploads/2017/12/Kepala-Pusat-Data-Informasi-dan-Humas-BNPB-Sutopo-Purwo-Nugroho.jpg" />
<meta property="og:image:width" content="660" />
<meta property="og:image:height" content="330" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@waspadaonline" />
<meta name="twitter:image" content="http://waspada.co.id/wp-content/uploads/2017/12/Kepala-Pusat-Data-Informasi-dan-Humas-BNPB-Sutopo-Purwo-Nugroho.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@WaspadaOnline" />
</head>
<body id="top" class="single single-post postid-135327 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://waspada.co.id/">
				<button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://waspada.co.id/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/+WaspadaIdonline" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/pages/Waspada-Online/172461829432467" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="http://twitter.com/waspadaonline" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="http://youtube.com/c/WaspadaIdonline" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="instagram" href="http://instagram.com/waspadaonline" target="_blank"><i class="tieicon-instagram"></i></a>		
			</div>

		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">
		
		<header id="theme-header" class="theme-header">
						<div class="top-nav">
				<div class="container">

							<span class="today-date">Sunday ,  17  December 2017</span>					
				<div class="top-menu"><ul id="menu-top" class="menu"><li id="menu-item-2624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2624"><a href="http://waspada.co.id/tentang/">Tentang WOL</a></li>
<li id="menu-item-2623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2623"><a href="http://waspada.co.id/kontak/">Kontak</a></li>
<li id="menu-item-2658" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2658"><a href="http://waspada.co.id/redaksi/">Redaksi</a></li>
<li id="menu-item-2622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2622"><a href="http://waspada.co.id/iklan/">Iklan</a></li>
<li id="menu-item-48693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48693"><a href="http://waspada.co.id/pedoman-pemberitaan-media-siber/">PEDOMAN PEMBERITAAN MEDIA SIBER</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://waspada.co.id/">
							<button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}"  />
						</form>
					</div><!-- .search-block /-->
		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo">
			<h2>								<a title="Waspada Online" href="http://waspada.co.id/">
					<img src="http://waspada.co.id/wp-content/uploads/2017/09/Logo-Home-WOL.jpg" alt="Waspada Online"  /><strong>Waspada Online Pusat Berita dan Informasi Medan Sumut Aceh</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">		<script type="text/javascript">
			var adWidth = jQuery(document).width();
			google_ad_client = "ca-pub-3424668230716175";
			if ( adWidth >= 768 ) {
			  google_ad_slot	= "1626504306";
			  google_ad_width	= 728;
			  google_ad_height 	= 90;
			} else  if ( adWidth >= 468 ) {
			  google_ad_slot	= "6448703100";
			  google_ad_width 	= 468;
			  google_ad_height 	= 60;
			}else {
			  google_ad_slot 	= "7925436307";
			  google_ad_width 	= 300;
			  google_ad_height 	= 250;
			}
		</script>
		<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
				</div>			<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
									<a class="main-nav-logo" title="Waspada Online" href="http://waspada.co.id/">
						<img src="http://waspada.co.id/wp-content/uploads/2015/03/wol-white.png" width="195" height="54" alt="Waspada Online">
					</a>
				
					<div class="main-menu"><ul id="menu-menu-utama" class="menu"><li id="menu-item-2280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2280"><a href="http://waspada.co.id/">Home</a></li>
<li id="menu-item-2325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2325"><a href="http://waspada.co.id/fokus-redaksi/">Fokus Redaksi</a></li>
<li id="menu-item-2270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2270"><a href="http://waspada.co.id/medan/">Medan</a></li>
<li id="menu-item-2268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2268"><a href="http://waspada.co.id/sumut/">Sumut</a></li>
<li id="menu-item-2267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2267"><a href="http://waspada.co.id/aceh/">Aceh</a></li>
<li id="menu-item-2271" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-2271 mega-menu mega-recent-featured "><a href="http://waspada.co.id/warta/">Warta</a>
<div class="mega-menu-block menu-sub-content">

<ul class="mega-recent-featured-list sub-list">
	<li id="menu-item-2363" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2363"><a href="http://waspada.co.id/warta/indonesia-hari-ini/">Indonesia Hari Ini</a></li>
	<li id="menu-item-2274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2274"><a href="http://waspada.co.id/warta/politik/">Politik</a></li>
	<li id="menu-item-2362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2362"><a href="http://waspada.co.id/warta/mancanegara/">Mancanegara</a></li>
	<li id="menu-item-2361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2361"><a href="http://waspada.co.id/warta/ekonomi-bisnis/">Ekonomi dan Bisnis</a></li>
	<li id="menu-item-75066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75066"><a href="http://waspada.co.id/warta/ojk/">OJK</a></li>
	<li id="menu-item-9605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9605"><a href="http://waspada.co.id/warta/teknologi/">Teknologi</a></li>
</ul>

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://waspada.co.id/warta/harapan-gmpg-untuk-airlangga-golkar-harus-egaliter-dan-inklusif/" title="Harapan GMPG untuk Airlangga: Golkar Harus Egaliter dan Inklusif"><img src="http://waspada.co.id/wp-content/uploads/2017/12/Ketum-Golkar-Airlangga-Hartarto.jpg"  width="660" height="330" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://waspada.co.id/warta/harapan-gmpg-untuk-airlangga-golkar-harus-egaliter-dan-inklusif/" title="Harapan GMPG untuk Airlangga: Golkar Harus Egaliter dan Inklusif">Harapan GMPG untuk Airlangga: Golkar Harus Egaliter dan Inklusif</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>1 hour ago</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://waspada.co.id/warta/bnpb-gempa-di-garut-dan-tasikmalaya-tidak-saling-terkait/" title="BNPB: Gempa di Garut dan Tasikmalaya Tidak Saling Terkait"><img src="http://waspada.co.id/wp-content/uploads/2017/12/Kepala-Pusat-Data-Informasi-dan-Humas-BNPB-Sutopo-Purwo-Nugroho-110x75.jpg"  width="110" height="75" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://waspada.co.id/warta/bnpb-gempa-di-garut-dan-tasikmalaya-tidak-saling-terkait/" title="BNPB: Gempa di Garut dan Tasikmalaya Tidak Saling Terkait">BNPB: Gempa di Garut dan Tasikmalaya Tidak Saling Terkait</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>2 hours ago</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://waspada.co.id/warta/hilangnya-3-nama-besar-dalam-dakwaan-korupsi-e-ktp-setya-novanto-dipertanyakan/" title="Hilangnya 3 Nama Besar dalam Dakwaan Korupsi E-KTP Setya Novanto Dipertanyakan"><img src="http://waspada.co.id/wp-content/uploads/2017/12/Setya-Novanto-2-110x75.jpg"  width="110" height="75" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://waspada.co.id/warta/hilangnya-3-nama-besar-dalam-dakwaan-korupsi-e-ktp-setya-novanto-dipertanyakan/" title="Hilangnya 3 Nama Besar dalam Dakwaan Korupsi E-KTP Setya Novanto Dipertanyakan">Hilangnya 3 Nama Besar dalam Dakwaan Korupsi E-KTP Setya Novanto Dipertanyakan</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>4 hours ago</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://waspada.co.id/warta/22-alat-pendeteksi-tsunami-di-indonesia-tak-berfungsi-sejak-2012/" title="22 Alat Pendeteksi Tsunami di Indonesia Tak Berfungsi sejak 2012"><img src="http://waspada.co.id/wp-content/uploads/2017/12/c8i7805w-110x75.jpg"  width="110" height="75" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://waspada.co.id/warta/22-alat-pendeteksi-tsunami-di-indonesia-tak-berfungsi-sejak-2012/" title="22 Alat Pendeteksi Tsunami di Indonesia Tak Berfungsi sejak 2012">22 Alat Pendeteksi Tsunami di Indonesia Tak Berfungsi sejak 2012</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>4 hours ago</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-2285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2285 mega-menu mega-recent-featured "><a href="http://waspada.co.id/sports/">Sports</a>
<div class="mega-menu-block menu-sub-content">

<ul class="mega-recent-featured-list sub-list">
	<li id="menu-item-2360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2360"><a href="http://waspada.co.id/sports/psms/">PSMS</a></li>
	<li id="menu-item-2292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2292"><a href="http://waspada.co.id/sports/lokal/">Lokal</a></li>
	<li id="menu-item-2293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2293"><a href="http://waspada.co.id/sports/nasional-sports/">Nasional</a></li>
	<li id="menu-item-7349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7349"><a href="http://waspada.co.id/sports/internasional/">Internasional</a></li>
</ul>

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://waspada.co.id/sports/internasional/madrid-pertegas-status-klub-terbaik-di-dunia/" title="Madrid Pertegas Status Klub Terbaik di Dunia"><img src="http://waspada.co.id/wp-content/uploads/2017/12/17MADRID.jpg"  width="660" height="330" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://waspada.co.id/sports/internasional/madrid-pertegas-status-klub-terbaik-di-dunia/" title="Madrid Pertegas Status Klub Terbaik di Dunia">Madrid Pertegas Status Klub Terbaik di Dunia</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>3 hours ago</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://waspada.co.id/sports/internasional/kevinmarcus-lega-tembus-final-lagi/" title="Kevin/Marcus Lega Tembus Final Lagi"><img src="http://waspada.co.id/wp-content/uploads/2017/12/16KEVIN-110x75.jpg"  width="110" height="75" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://waspada.co.id/sports/internasional/kevinmarcus-lega-tembus-final-lagi/" title="Kevin/Marcus Lega Tembus Final Lagi">Kevin/Marcus Lega Tembus Final Lagi</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>3 hours ago</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://waspada.co.id/sports/nasional-sports/500-siswa-sd-dapat-pelatihan-berstandar-internasional/" title="500 Siswa SD Dapat Pelatihan Berstandar Internasional"><img src="http://waspada.co.id/wp-content/uploads/2017/12/16SISWA-110x75.jpg"  width="110" height="75" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://waspada.co.id/sports/nasional-sports/500-siswa-sd-dapat-pelatihan-berstandar-internasional/" title="500 Siswa SD Dapat Pelatihan Berstandar Internasional">500 Siswa SD Dapat Pelatihan Berstandar Internasional</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>12 hours ago</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://waspada.co.id/sports/internasional/marquez-janji-setia-kepada-honda/" title="Marquez Janji Setia Kepada Honda"><img src="http://waspada.co.id/wp-content/uploads/2017/11/marc-110x75.jpg"  width="110" height="75" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://waspada.co.id/sports/internasional/marquez-janji-setia-kepada-honda/" title="Marquez Janji Setia Kepada Honda">Marquez Janji Setia Kepada Honda</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>2 days ago</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-7258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7258 mega-menu mega-recent-featured "><a href="http://waspada.co.id/ragam/">Ragam</a>
<div class="mega-menu-block menu-sub-content">

<ul class="mega-recent-featured-list sub-list">
	<li id="menu-item-7260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7260"><a href="http://waspada.co.id/ragam/gaya-hidup/">Gaya Hidup</a></li>
	<li id="menu-item-7261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7261"><a href="http://waspada.co.id/ragam/hiburan/">Hiburan</a></li>
	<li id="menu-item-7262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7262"><a href="http://waspada.co.id/ragam/kesehatan/">Kesehatan</a></li>
	<li id="menu-item-7263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7263"><a href="http://waspada.co.id/ragam/remaja/">Remaja</a></li>
	<li id="menu-item-7266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7266"><a href="http://waspada.co.id/ragam/wisata/">Wisata</a></li>
</ul>

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://waspada.co.id/ragam/sakit-karena-mandi-hujan-mitos-atau-fakta/" title="Sakit Karena Mandi Hujan, Mitos atau Fakta?"><img src="http://waspada.co.id/wp-content/uploads/2017/12/Mandi-Hujan.jpg"  width="660" height="330" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://waspada.co.id/ragam/sakit-karena-mandi-hujan-mitos-atau-fakta/" title="Sakit Karena Mandi Hujan, Mitos atau Fakta?">Sakit Karena Mandi Hujan, Mitos atau Fakta?</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>4 hours ago</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://waspada.co.id/ragam/pangeran-william-dan-harry-tampil-di-red-carpet-penayangan-star-wars/" title="Pangeran William dan Harry Tampil di Red Carpet Penayangan Star Wars"><img src="http://waspada.co.id/wp-content/uploads/2017/12/harry-dan-william-110x75.jpg"  width="110" height="75" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://waspada.co.id/ragam/pangeran-william-dan-harry-tampil-di-red-carpet-penayangan-star-wars/" title="Pangeran William dan Harry Tampil di Red Carpet Penayangan Star Wars">Pangeran William dan Harry Tampil di Red Carpet Penayangan Star Wars</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>3 days ago</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://waspada.co.id/ragam/gubsu-berharap-bunga-rizky-bawa-nama-sumut-di-level-nasional/" title="Gubsu Berharap Bunga Rizky Bawa Nama Sumut di Level Nasional"><img src="http://waspada.co.id/wp-content/uploads/2017/12/erry-bunga-rizki-110x75.jpg"  width="110" height="75" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://waspada.co.id/ragam/gubsu-berharap-bunga-rizky-bawa-nama-sumut-di-level-nasional/" title="Gubsu Berharap Bunga Rizky Bawa Nama Sumut di Level Nasional">Gubsu Berharap Bunga Rizky Bawa Nama Sumut di Level Nasional</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>4 days ago</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://waspada.co.id/ragam/bunga-rizky-sabet-mahkota-ppi-sumut-2017/" title="Bunga Rizky Sabet Mahkota PPI Sumut 2017"><img src="http://waspada.co.id/wp-content/uploads/2017/12/Sri-Bunga-Rizky-110x75.jpg"  width="110" height="75" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://waspada.co.id/ragam/bunga-rizky-sabet-mahkota-ppi-sumut-2017/" title="Bunga Rizky Sabet Mahkota PPI Sumut 2017">Bunga Rizky Sabet Mahkota PPI Sumut 2017</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>4 days ago</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-7252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7252 mega-menu mega-recent-featured "><a href="http://waspada.co.id/artikel-pembaca/">Artikel Pembaca</a>
<div class="mega-menu-block menu-sub-content">

<ul class="mega-recent-featured-list sub-list">
	<li id="menu-item-7255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7255"><a href="http://waspada.co.id/artikel-pembaca/pengamat/">Pengamat</a></li>
	<li id="menu-item-7256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7256"><a href="http://waspada.co.id/artikel-pembaca/umum/">Umum</a></li>
</ul>

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://waspada.co.id/artikel-pembaca/30-tahun-sekolah-tinggi-ilmu-komunikasi-pembangunan/" title="30 Tahun Sekolah Tinggi Ilmu Komunikasi “Pembangunan”"><img src="http://waspada.co.id/wp-content/uploads/2017/12/STIK-P-3.jpg"  width="660" height="330" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://waspada.co.id/artikel-pembaca/30-tahun-sekolah-tinggi-ilmu-komunikasi-pembangunan/" title="30 Tahun Sekolah Tinggi Ilmu Komunikasi “Pembangunan”">30 Tahun Sekolah Tinggi Ilmu Komunikasi “Pembangunan”</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>11 days ago</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://waspada.co.id/artikel-pembaca/memahami-roa-roe-dan-earning-per-share-bank-sumut-bagian-4/" title="Memahami ROA, ROE dan Earning Per Share Bank Sumut (Bagian 4)"><img src="http://waspada.co.id/wp-content/uploads/2017/11/armin-110x75.jpg"  width="110" height="75" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://waspada.co.id/artikel-pembaca/memahami-roa-roe-dan-earning-per-share-bank-sumut-bagian-4/" title="Memahami ROA, ROE dan Earning Per Share Bank Sumut (Bagian 4)">Memahami ROA, ROE dan Earning Per Share Bank Sumut (Bagian 4)</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>November 9, 2017</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://waspada.co.id/artikel-pembaca/modal-bank-sumut-dari-kita-untuk-kita-juga-bagian-3/" title="Modal Bank Sumut: Dari Kita Untuk Kita Juga (Bagian 3)"><img src="http://waspada.co.id/wp-content/uploads/2017/11/armin-110x75.jpg"  width="110" height="75" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://waspada.co.id/artikel-pembaca/modal-bank-sumut-dari-kita-untuk-kita-juga-bagian-3/" title="Modal Bank Sumut: Dari Kita Untuk Kita Juga (Bagian 3)">Modal Bank Sumut: Dari Kita Untuk Kita Juga (Bagian 3)</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>November 9, 2017</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://waspada.co.id/artikel-pembaca/perda-tambahan-modal-bank-sumut-yang-dinanti-nanti-bagian-2/" title="Perda Tambahan Modal Bank Sumut Yang Dinanti-nanti (Bagian 2)"><img src="http://waspada.co.id/wp-content/uploads/2017/11/armin-110x75.jpg"  width="110" height="75" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://waspada.co.id/artikel-pembaca/perda-tambahan-modal-bank-sumut-yang-dinanti-nanti-bagian-2/" title="Perda Tambahan Modal Bank Sumut Yang Dinanti-nanti (Bagian 2)">Perda Tambahan Modal Bank Sumut Yang Dinanti-nanti (Bagian 2)</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>November 8, 2017</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-7267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7267"><a href="http://waspada.co.id/komunitas/">Komunitas</a></li>
<li id="menu-item-7268" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7268"><a href="http://waspada.co.id/warta-terkini/">Terkini</a></li>
<li id="menu-item-11033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11033"><a href="http://waspada.co.id/wol-news/">WOL News</a></li>
</ul></div>					
					<a href="#" class="nturl notranslate en single-language random-article" alt="English Version" title="English Version" nofollow><span><i class="fa fa-language"></i></span></a>
					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	<div class="clear"></div>
	<div class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Breaking News</span></span>
				
					<ul>
							<li><a href="http://waspada.co.id/ragam/telkomsel-i-loop-fun-run-hadirkan-ribuan-pelari/" title="Telkomsel I Loop Fun Run Hadirkan Ribuan Pelari">Telkomsel I Loop Fun Run Hadirkan Ribuan Pelari</a></li>
							<li><a href="http://waspada.co.id/warta/harapan-gmpg-untuk-airlangga-golkar-harus-egaliter-dan-inklusif/" title="Harapan GMPG untuk Airlangga: Golkar Harus Egaliter dan Inklusif">Harapan GMPG untuk Airlangga: Golkar Harus Egaliter dan Inklusif</a></li>
							<li><a href="http://waspada.co.id/warta/bnpb-gempa-di-garut-dan-tasikmalaya-tidak-saling-terkait/" title="BNPB: Gempa di Garut dan Tasikmalaya Tidak Saling Terkait">BNPB: Gempa di Garut dan Tasikmalaya Tidak Saling Terkait</a></li>
							<li><a href="http://waspada.co.id/sports/internasional/madrid-pertegas-status-klub-terbaik-di-dunia/" title="Madrid Pertegas Status Klub Terbaik di Dunia">Madrid Pertegas Status Klub Terbaik di Dunia</a></li>
							<li><a href="http://waspada.co.id/sports/internasional/kevinmarcus-lega-tembus-final-lagi/" title="Kevin/Marcus Lega Tembus Final Lagi">Kevin/Marcus Lega Tembus Final Lagi</a></li>
							<li><a href="http://waspada.co.id/ragam/sakit-karena-mandi-hujan-mitos-atau-fakta/" title="Sakit Karena Mandi Hujan, Mitos atau Fakta?">Sakit Karena Mandi Hujan, Mitos atau Fakta?</a></li>
						</ul>
					
						<script type="text/javascript">
			jQuery(document).ready(function(){
								createTicker(); 
							});
			                                                 
			function rotateTicker(){                                    
				if( i == tickerItems.length ){ i = 0; }                                                         
				tickerText = tickerItems[i];                              
				c = 0;                                                    
				typetext();                                               
				setTimeout( "rotateTicker()", 4029 );                     
				i++;                                                      
			}                                                           
					</script>
	</div> <!-- .breaking-news -->
	
	
	<div class="e3lan e3lan-below_header">		</div>
	<div id="main-content" class="container">
			
		
	
	
		
	<div class="content">
	
				
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://waspada.co.id">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://waspada.co.id/warta/">Warta</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://waspada.co.id/warta/indonesia-hari-ini/">Indonesia Hari Ini</a></span> <span class="delimiter">/</span> <span class="current">BNPB: Gempa di Garut dan Tasikmalaya Tidak Saling Terkait</span></div>
					
				
		<div class="e3lan e3lan-post">			
			<a href="" title="" >
				<img src="http://waspada.co.id/wp-content/uploads/2017/09/dalam.jpg" alt="" />
			</a>
				</div>				
		<article class="post-listing post-135327 post type-post status-publish format-standard has-post-thumbnail hentry category-indonesia-hari-ini category-warta tag-bmkg tag-gempa-bumi tag-gempa-jabar tag-gempa-tasikmalaya tag-jakarta-terasa-gempa tag-potensi-tsunami" id="the-post">
						
			<div class="single-post-thumb">
			<img width="660" height="330" src="http://waspada.co.id/wp-content/uploads/2017/12/Kepala-Pusat-Data-Informasi-dan-Humas-BNPB-Sutopo-Purwo-Nugroho.jpg" class="attachment-slider size-slider wp-post-image" alt="Kepala Pusat Data, Informasi, dan Humas BNPB Sutopo Purwo Nugroho. (Foto: Reni Lestari/Okezone)" srcset="http://waspada.co.id/wp-content/uploads/2017/12/Kepala-Pusat-Data-Informasi-dan-Humas-BNPB-Sutopo-Purwo-Nugroho-300x150.jpg 300w, http://waspada.co.id/wp-content/uploads/2017/12/Kepala-Pusat-Data-Informasi-dan-Humas-BNPB-Sutopo-Purwo-Nugroho.jpg 660w" sizes="(max-width: 660px) 100vw, 660px" />		
		</div>
			
		<div class="single-post-caption">Kepala Pusat Data, Informasi, dan Humas BNPB Sutopo Purwo Nugroho. (Foto: Reni Lestari/Okezone)</div> 
		

			<div class="post-inner">
			
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">BNPB: Gempa di Garut dan Tasikmalaya Tidak Saling Terkait</span></h1>

						
<p class="post-meta">
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>2 hours ago</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="http://waspada.co.id/warta/indonesia-hari-ini/" rel="category tag">Indonesia Hari Ini</a>, <a href="http://waspada.co.id/warta/" rel="category tag">Warta</a></span>
	
	<span class="post-comments"><i class="fa fa-comments"></i><a href="http://waspada.co.id/warta/bnpb-gempa-di-garut-dan-tasikmalaya-tidak-saling-terkait/#respond"><span class="dsq-postid" data-dsqidentifier="135327 http://waspada.co.id/?p=135327">Leave a comment</span></a></span>
</p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<figure id="attachment_61489" style="width: 74px" class="wp-caption alignnone"><a href="http://okezone.com/" target="_blank"><img class=" wp-image-61489" src="http://waspada.co.id/wp-content/uploads/2016/03/okezone.jpg" alt="agregasi" width="74" height="37" srcset="http://waspada.co.id/wp-content/uploads/2016/03/okezone-300x150.jpg 300w, http://waspada.co.id/wp-content/uploads/2016/03/okezone.jpg 660w" sizes="(max-width: 74px) 100vw, 74px" /></a><figcaption class="wp-caption-text">agregasi</figcaption></figure>
<p>&nbsp;</p>
<p><strong>JAKARTA </strong>– Dalam kurun waktu kurang dari 24 jam, terjadi dua kali gempa atau lindu yang berpusat di dua titik di Pulau Jawa. Gempa berkekuatan 6,9 skala Richter (SR) mengguncang Tasikmalaya, Jumat 15 Desember 2017 pukul 23.47 WIB, menyusul kemudian gempa 5,7 skala richter berpusat di barat daya Garut terjadi pagi tadi pukul 07.22 WIB.</p>
<p>Kepala Pusat Data Informasi dan Humas Badan Nasional Penanggulangan Bencana (BNPB) Sutopo Purwo Nugroho mengatakan, dua gempa tersebut tidak saling berkaitan karena pusat gempanya berada di dua titik berbeda.</p>
<p>&#8220;Tadi pagi terjadi 5,7 SR sumbernya lain, dia berada di sebelah barat daya Garut, jauh, dan tidak menimbulkan kerusakan bangunan di sekitar Garut, Sukabumi, Cianjur dan lainnya,&#8221; kata Sutopo di kantornya, Jalan Pramuka, Jakarta Timur, Sabtu (16/12/2017).</p>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div style="float:none;margin:10px 0 10px 0;text-align:center;">
<p align="center"><ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3424668230716175"
     data-ad-slot="2544187502"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>

<p>&#8220;Ini gempa yang 6,9 SR goncangannya besar sekali karena sumbernya di darat, sedangkan gempa berikutnya ada di 5,4 SR di sekitar selatan Sukabumi atau barat daya Garut, dan tidak menimbulkan dampak kerusakan,&#8221; jelas dia.</p>
<p>Sementara itu, terkait gempa di Tasikmalaya, Sutopo menerangkan, sampai saat ini telah terjadi 19 gempa susulan. Namun, belasan gempa tersebut kekuatannya di bawah 5 SR sehingga tidak menimbulkan kerusakan.</p>
<p>&#8220;Gempanya memang kecil. Itu adalah hal yang alamiah. Setiap terjadi gempa besar, maka akan diikuti gempa-gempa kecil dalam rangka mencari keseimbangan sistem lempeng bumi,&#8221; ujar dia.</p>
<p>Sutopo mengatakan, dua gempa yang terjadi hampir di saat yang bersamaan ini bisa dipahami karena Indonesia berada di kawasan yang rawan gempa. Dua pusat gempa tersebut berada di pertemuan lempeng Australia dan Eurasia yang pergerakannya cukup aktif, sekitar 7 cm per tahun.</p>
<p>Hal tersebut terjadi hampir di seluruh daerah di Indonesia. Sutopo menerangkan, dari seluruh pulau di Indonesia, hanya Kalimantan yang tidak rawan gempa.</p>
<p>&#8220;Mulai dari ancamannya di pertemuan lempeng tektonik atau subduksi ataupun jalur yang ada di daratan, di sebelah barat pantai Sumatera bergeraknya 5-6 cm per tahun, di selatan Jawa, Bali, Nusa Tenggara, sampai Halmahera 7 cm per tahun, di utara Papua sampai dengan Maluku hingga Sulawesi bergerak 12 cm per tahun,&#8221; jelas Sutopo.</p>

<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-135327" class="share-twitter sd-button share-icon no-text" href="http://waspada.co.id/warta/bnpb-gempa-di-garut-dan-tasikmalaya-tidak-saling-terkait/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=BNPB%3A%20Gempa%20di%20Garut%20dan%20Tasikmalaya%20Tidak%20Saling%20Terkait http%3A%2F%2Fwaspada.co.id%2Fwarta%2Fbnpb-gempa-di-garut-dan-tasikmalaya-tidak-saling-terkait%2F" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-135327" class="share-facebook sd-button share-icon no-text" href="http://waspada.co.id/warta/bnpb-gempa-di-garut-dan-tasikmalaya-tidak-saling-terkait/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://waspada.co.id/warta/bnpb-gempa-di-garut-dan-tasikmalaya-tidak-saling-terkait/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>										
									</div><!-- .entry /-->
				<span style="display:none"><a href="http://waspada.co.id/tag/bmkg/" rel="tag">BMKG</a> <a href="http://waspada.co.id/tag/gempa-bumi/" rel="tag">gempa bumi</a> <a href="http://waspada.co.id/tag/gempa-jabar/" rel="tag">gempa jabar</a> <a href="http://waspada.co.id/tag/gempa-tasikmalaya/" rel="tag">gempa tasikmalaya</a> <a href="http://waspada.co.id/tag/jakarta-terasa-gempa/" rel="tag">jakarta terasa gempa</a> <a href="http://waspada.co.id/tag/potensi-tsunami/" rel="tag">potensi tsunami</a></span>				<span style="display:none" class="updated">2017-12-17</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://waspada.co.id/author/maulana/" title="Posts by Maulana" rel="author">Maulana</a></strong></div>
								
				<div class="share-post">
	<span class="share-text">Share</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=http://waspada.co.id/warta/bnpb-gempa-di-garut-dan-tasikmalaya-tidak-saling-terkait/" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="http://twitter.com/home?status=BNPB: Gempa di Garut dan Tasikmalaya Tidak Saling Terkait http://waspada.co.id/warta/bnpb-gempa-di-garut-dan-tasikmalaya-tidak-saling-terkait/ via @waspadaonline" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://waspada.co.id/warta/bnpb-gempa-di-garut-dan-tasikmalaya-tidak-saling-terkait/&amp;name=BNPB: Gempa di Garut dan Tasikmalaya Tidak Saling Terkait" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
					</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->




				<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		<p class="post-tag">Tags <a href="http://waspada.co.id/tag/bmkg/" rel="tag">BMKG</a> <a href="http://waspada.co.id/tag/gempa-bumi/" rel="tag">gempa bumi</a> <a href="http://waspada.co.id/tag/gempa-jabar/" rel="tag">gempa jabar</a> <a href="http://waspada.co.id/tag/gempa-tasikmalaya/" rel="tag">gempa tasikmalaya</a> <a href="http://waspada.co.id/tag/jakarta-terasa-gempa/" rel="tag">jakarta terasa gempa</a> <a href="http://waspada.co.id/tag/potensi-tsunami/" rel="tag">potensi tsunami</a></p>	
		<div class="e3lan e3lan-post">			<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-3424668230716175"
     data-ad-slot="7053929109"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div>		
				
		
						
		<div class="post-navigation">
			<div class="post-previous"><a href="http://waspada.co.id/sports/internasional/madrid-pertegas-status-klub-terbaik-di-dunia/" rel="prev"><span>Previous</span> Madrid Pertegas Status Klub Terbaik di Dunia</a></div>
			<div class="post-next"><a href="http://waspada.co.id/warta/harapan-gmpg-untuk-airlangga-golkar-harus-egaliter-dan-inklusif/" rel="next"><span>Next</span> Harapan GMPG untuk Airlangga: Golkar Harus Egaliter dan Inklusif</a></div>
		</div><!-- .post-navigation -->
			
			<section id="related_posts">
		<div class="block-head">
			<h3>Related Articles</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://waspada.co.id/warta/22-alat-pendeteksi-tsunami-di-indonesia-tak-berfungsi-sejak-2012/">
						<img width="310" height="165" src="http://waspada.co.id/wp-content/uploads/2017/12/c8i7805w-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="(Foto: Reni Lestari/Okezone)" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://waspada.co.id/warta/22-alat-pendeteksi-tsunami-di-indonesia-tak-berfungsi-sejak-2012/" rel="bookmark">22 Alat Pendeteksi Tsunami di Indonesia Tak Berfungsi sejak 2012</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>4 hours ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://waspada.co.id/warta/gempa-tasik-bnpb-korban-tewas-bertambah-jadi-3-orang-dan-950-bangunan-rusak/">
						<img width="310" height="165" src="http://waspada.co.id/wp-content/uploads/2017/12/Kepala-Pusdatin-dan-Humas-BNPB-Sutopo-Purwo-Nugroho-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Kepala Pusdatin dan Humas BNPB Sutopo Purwo Nugroho (Reni/Okezone)" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://waspada.co.id/warta/gempa-tasik-bnpb-korban-tewas-bertambah-jadi-3-orang-dan-950-bangunan-rusak/" rel="bookmark">Gempa Tasik, BNPB: Korban Tewas Bertambah Jadi 3 Orang dan 950 Bangunan Rusak</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>18 hours ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://waspada.co.id/warta/status-ancaman-tsunami-dicabut-bnpb-sebaiknya-masyarakat-pulang-ke-rumah-dengan-tertib/">
						<img width="310" height="165" src="http://waspada.co.id/wp-content/uploads/2017/12/Rumah-rusak-di-Ciamis-Jabar-akibat-gempa-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Rumah rusak di Ciamis, Jabar akibat gempa (Foto: @Sutopo_BNPB)" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://waspada.co.id/warta/status-ancaman-tsunami-dicabut-bnpb-sebaiknya-masyarakat-pulang-ke-rumah-dengan-tertib/" rel="bookmark">Status Ancaman Tsunami Dicabut, BNPB: Sebaiknya Masyarakat Pulang ke Rumah dengan Tertib</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>1 day ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://waspada.co.id/warta/bnpb-gempa-69-sr-di-tasikmalaya-menewaskan-satu-orang/">
						<img width="310" height="165" src="http://waspada.co.id/wp-content/uploads/2017/01/ilustrasi-jenazah-mayat-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="WOL Ilustrasi" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://waspada.co.id/warta/bnpb-gempa-69-sr-di-tasikmalaya-menewaskan-satu-orang/" rel="bookmark">BNPB: Gempa 6,9 SR di Tasikmalaya Menewaskan Satu Orang</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>1 day ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://waspada.co.id/warta/rumah-sakit-di-banyumas-rusak-parah-akibat-gempa/">
						<img width="310" height="165" src="http://waspada.co.id/wp-content/uploads/2017/12/Gempa-tasikmalaya-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Foto: Twitter" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://waspada.co.id/warta/rumah-sakit-di-banyumas-rusak-parah-akibat-gempa/" rel="bookmark">Rumah Sakit di Banyumas Rusak Parah Akibat Gempa</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>1 day ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://waspada.co.id/warta/air-pantai-pelabuhan-ratu-surut-pertanda-tsunami/">
						<img width="310" height="165" src="http://waspada.co.id/wp-content/uploads/2017/12/Gempa-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="BMKG" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://waspada.co.id/warta/air-pantai-pelabuhan-ratu-surut-pertanda-tsunami/" rel="bookmark">Air Pantai Pelabuhan Ratu Surut, Pertanda Tsunami?</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>1 day ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://waspada.co.id/warta/peringatan-dini-tsunami-bmkg-minta-warga-waspada/">
						<img width="310" height="165" src="http://waspada.co.id/wp-content/uploads/2017/12/Gempa-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="BMKG" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://waspada.co.id/warta/peringatan-dini-tsunami-bmkg-minta-warga-waspada/" rel="bookmark">Peringatan Dini Tsunami, BMKG Minta Warga Waspada</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>1 day ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://waspada.co.id/warta/empat-wilayah-dilanda-gempa-1-di-aceh-dan-3-di-jawa-barat/">
						<img width="310" height="165" src="http://waspada.co.id/wp-content/uploads/2017/01/ilustrasi-gempa-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="foto: Illustrasi" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://waspada.co.id/warta/empat-wilayah-dilanda-gempa-1-di-aceh-dan-3-di-jawa-barat/" rel="bookmark">Empat Wilayah Dilanda Gempa, 1 di Aceh dan 3 di Jawa Barat</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>1 day ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://waspada.co.id/warta/gempa-di-sukabumi-terasa-sampai-jakarta/">
						<img width="310" height="165" src="http://waspada.co.id/wp-content/uploads/2017/12/IMG-20171215-WA0110-1-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="BMKG" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://waspada.co.id/warta/gempa-di-sukabumi-terasa-sampai-jakarta/" rel="bookmark">Gempa di Sukabumi Terasa Sampai Jakarta</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>1 day ago</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
			
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Check Also</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://waspada.co.id/warta/bencana-alam-sumut-dapat-perhatian-dunia/">
					<img width="310" height="165" src="http://waspada.co.id/wp-content/uploads/2017/12/erry-bencana-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="WOL Photo" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://waspada.co.id/warta/bencana-alam-sumut-dapat-perhatian-dunia/" rel="bookmark">&#8220;Bencana Alam Sumut Dapat Perhatian Dunia&#8221;</a></h2>
			<p>MEDAN, WOL &#8211; Gubernur Sumatera Utara (Gubsu) Tengku Erry Nuradi memberi apresiasi terhadap perhatian masyarakat ...</p>
		</div>
			</section>
			
			
				
		
		
<div id="disqus_thread">
    </div>

		
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
			<div id="text-html-widget-6" class="text-html-box" style="text-align:center;">
			<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3424668230716175"
     data-ad-slot="2684435100"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div>
			<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
				<li class="tabs"><a href="#tab2">Recent</a></li><li class="tabs"><a href="#tab1">Popular</a></li><li class="tabs"><a href="#tab3">Comments</a></li><li class="tabs"><a href="#tab4">Tags</a></li>				</ul>
			</div>
			
						<div id="tab2" class="tabs-wrap">
				<ul>
					<li >
				
		<div class="post-thumbnail">
			<a href="http://waspada.co.id/warta/harapan-gmpg-untuk-airlangga-golkar-harus-egaliter-dan-inklusif/" rel="bookmark"><img width="110" height="75" src="http://waspada.co.id/wp-content/uploads/2017/12/Ketum-Golkar-Airlangga-Hartarto-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Ketum Golkar Airlangga Hartarto (Foto: Bayu Septianto/Okezone)" /><span class="fa overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://waspada.co.id/warta/harapan-gmpg-untuk-airlangga-golkar-harus-egaliter-dan-inklusif/">Harapan GMPG untuk Airlangga: Golkar Harus Egaliter dan Inklusif</a></h3>
	 <span class="tie-date"><i class="fa fa-clock-o"></i>1 hour ago</span></li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://waspada.co.id/warta/bnpb-gempa-di-garut-dan-tasikmalaya-tidak-saling-terkait/" rel="bookmark"><img width="110" height="75" src="http://waspada.co.id/wp-content/uploads/2017/12/Kepala-Pusat-Data-Informasi-dan-Humas-BNPB-Sutopo-Purwo-Nugroho-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Kepala Pusat Data, Informasi, dan Humas BNPB Sutopo Purwo Nugroho. (Foto: Reni Lestari/Okezone)" /><span class="fa overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://waspada.co.id/warta/bnpb-gempa-di-garut-dan-tasikmalaya-tidak-saling-terkait/">BNPB: Gempa di Garut dan Tasikmalaya Tidak Saling Terkait</a></h3>
	 <span class="tie-date"><i class="fa fa-clock-o"></i>2 hours ago</span></li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://waspada.co.id/sports/internasional/madrid-pertegas-status-klub-terbaik-di-dunia/" rel="bookmark"><img width="110" height="75" src="http://waspada.co.id/wp-content/uploads/2017/12/17MADRID-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="foto: realmadrid" /><span class="fa overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://waspada.co.id/sports/internasional/madrid-pertegas-status-klub-terbaik-di-dunia/">Madrid Pertegas Status Klub Terbaik di Dunia</a></h3>
	 <span class="tie-date"><i class="fa fa-clock-o"></i>3 hours ago</span></li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://waspada.co.id/sports/internasional/kevinmarcus-lega-tembus-final-lagi/" rel="bookmark"><img width="110" height="75" src="http://waspada.co.id/wp-content/uploads/2017/12/16KEVIN-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="foto: pbsi" /><span class="fa overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://waspada.co.id/sports/internasional/kevinmarcus-lega-tembus-final-lagi/">Kevin/Marcus Lega Tembus Final Lagi</a></h3>
	 <span class="tie-date"><i class="fa fa-clock-o"></i>3 hours ago</span></li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://waspada.co.id/ragam/sakit-karena-mandi-hujan-mitos-atau-fakta/" rel="bookmark"><img width="110" height="75" src="http://waspada.co.id/wp-content/uploads/2017/12/Mandi-Hujan-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Ilustrasi" /><span class="fa overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://waspada.co.id/ragam/sakit-karena-mandi-hujan-mitos-atau-fakta/">Sakit Karena Mandi Hujan, Mitos atau Fakta?</a></h3>
	 <span class="tie-date"><i class="fa fa-clock-o"></i>4 hours ago</span></li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://waspada.co.id/warta/hilangnya-3-nama-besar-dalam-dakwaan-korupsi-e-ktp-setya-novanto-dipertanyakan/" rel="bookmark"><img width="110" height="75" src="http://waspada.co.id/wp-content/uploads/2017/12/Setya-Novanto-2-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Setya Novanto saat disidang di Pengadilan Tipikor Jakarta (Antara)" /><span class="fa overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://waspada.co.id/warta/hilangnya-3-nama-besar-dalam-dakwaan-korupsi-e-ktp-setya-novanto-dipertanyakan/">Hilangnya 3 Nama Besar dalam Dakwaan Korupsi E-KTP Setya Novanto Dipertanyakan</a></h3>
	 <span class="tie-date"><i class="fa fa-clock-o"></i>4 hours ago</span></li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://waspada.co.id/warta/22-alat-pendeteksi-tsunami-di-indonesia-tak-berfungsi-sejak-2012/" rel="bookmark"><img width="110" height="75" src="http://waspada.co.id/wp-content/uploads/2017/12/c8i7805w-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="(Foto: Reni Lestari/Okezone)" /><span class="fa overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://waspada.co.id/warta/22-alat-pendeteksi-tsunami-di-indonesia-tak-berfungsi-sejak-2012/">22 Alat Pendeteksi Tsunami di Indonesia Tak Berfungsi sejak 2012</a></h3>
	 <span class="tie-date"><i class="fa fa-clock-o"></i>4 hours ago</span></li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://waspada.co.id/medan/dewan-berkewajiban-sosialisasikan-perda-102017-tentang-produk-halal-dan-higienis/" rel="bookmark"><img width="110" height="75" src="http://waspada.co.id/wp-content/uploads/2017/12/2017-12-16_15.27.03-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="WOL Photo" /><span class="fa overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://waspada.co.id/medan/dewan-berkewajiban-sosialisasikan-perda-102017-tentang-produk-halal-dan-higienis/">Dewan Berkewajiban Sosialisasikan Perda 10/2017 Tentang Produk Halal dan Higienis</a></h3>
	 <span class="tie-date"><i class="fa fa-clock-o"></i>11 hours ago</span></li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://waspada.co.id/sports/nasional-sports/500-siswa-sd-dapat-pelatihan-berstandar-internasional/" rel="bookmark"><img width="110" height="75" src="http://waspada.co.id/wp-content/uploads/2017/12/16SISWA-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="image dynamics" /><span class="fa overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://waspada.co.id/sports/nasional-sports/500-siswa-sd-dapat-pelatihan-berstandar-internasional/">500 Siswa SD Dapat Pelatihan Berstandar Internasional</a></h3>
	 <span class="tie-date"><i class="fa fa-clock-o"></i>12 hours ago</span></li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://waspada.co.id/medan/kota-medan-minim-sosialisasi-perda-makanan-halal-dan-higienis/" rel="bookmark"><img width="110" height="75" src="http://waspada.co.id/wp-content/uploads/2017/01/Jumadi-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="WOL Photo/Rizki" /><span class="fa overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://waspada.co.id/medan/kota-medan-minim-sosialisasi-perda-makanan-halal-dan-higienis/">Kota Medan Minim Sosialisasi Perda Makanan Halal dan Higienis</a></h3>
	 <span class="tie-date"><i class="fa fa-clock-o"></i>14 hours ago</span></li>
	
				</ul>
			</div>
						<div id="tab1" class="tabs-wrap">
				<ul>
								<li >
						
				<div class="post-thumbnail">
					<a href="http://waspada.co.id/ragam/inilah-prediksi-tahun-ayam-api-2017/" title="Inilah Prediksi Tahun &#8216;Ayam Api&#8217; 2017" rel="bookmark"><img width="110" height="75" src="http://waspada.co.id/wp-content/uploads/2016/12/ayam-api-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Istimewa" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://waspada.co.id/ragam/inilah-prediksi-tahun-ayam-api-2017/">Inilah Prediksi Tahun &#8216;Ayam Api&#8217; 2017</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>January 1, 2017</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>43,337 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://waspada.co.id/medan/medan-plaza-center-sengaja-dibakar/" title="Medan Plaza Centre Sengaja Dibakar?" rel="bookmark"><img width="110" height="75" src="http://waspada.co.id/wp-content/uploads/2015/08/Kebakaran-Medan-Plaza-Centre-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Kebakaran gedung Medan Plaza Centre, Sabtu (22/8). menghanguskan satu unit bangunan salah satu plaza tertua di kota Medan. (WOL Photo/Ega Ibra)" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://waspada.co.id/medan/medan-plaza-center-sengaja-dibakar/">Medan Plaza Centre Sengaja Dibakar?</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>August 22, 2015</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>38,776 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://waspada.co.id/warta/suku-nias-bantah-isu-ayah-pengantin-pria-malam-pertama-dengan-pengantin-wanita/" title="Suku Nias Bantah Isu Ayah Pengantin Pria Malam Pertama Dengan Pengantin Wanita" rel="bookmark"><img width="110" height="75" src="http://waspada.co.id/wp-content/uploads/2017/03/nias-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="WOL Photo" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://waspada.co.id/warta/suku-nias-bantah-isu-ayah-pengantin-pria-malam-pertama-dengan-pengantin-wanita/">Suku Nias Bantah Isu Ayah Pengantin Pria Malam Pertama Dengan Pengantin Wanita</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>March 29, 2017</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>27,027 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://waspada.co.id/medan/polisi-buru-siswi-sma-ngaku-anak-brigjen-arman-depari/" title="Polisi Buru Siswi SMA Ngaku Anak Brigjen Arman Depari" rel="bookmark"><img width="110" height="75" src="http://waspada.co.id/wp-content/uploads/2015/08/Kombes-pol-Mardiaz-2-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="WOL Photo" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://waspada.co.id/medan/polisi-buru-siswi-sma-ngaku-anak-brigjen-arman-depari/">Polisi Buru Siswi SMA Ngaku Anak Brigjen Arman Depari</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>April 7, 2016</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>25,280 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://waspada.co.id/pilkada/pangonal-andi-pemenang-pilkada-labuhanbatu/" title="Pangonal-Andi Pemenang Pilkada Labuhanbatu" rel="bookmark"><img width="110" height="75" src="http://waspada.co.id/wp-content/uploads/2015/12/pilkada-labura-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Istimewa" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://waspada.co.id/pilkada/pangonal-andi-pemenang-pilkada-labuhanbatu/">Pangonal-Andi Pemenang Pilkada Labuhanbatu</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>December 17, 2015</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>25,091 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://waspada.co.id/warta/kemendes-akan-rekrut-30-000-pendamping-desa/" title="Kemendes akan Rekrut 30.000 Pendamping Desa" rel="bookmark"><img width="110" height="75" src="http://waspada.co.id/wp-content/uploads/2015/06/dana-desa-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Ilustrasi" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://waspada.co.id/warta/kemendes-akan-rekrut-30-000-pendamping-desa/">Kemendes akan Rekrut 30.000 Pendamping Desa</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>June 29, 2015</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>24,504 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://waspada.co.id/medan/pencabulan-di-lift-polisi-akan-panggil-bos-uniplaza/" title="Pencabulan di Lift, Polisi Akan Panggil Bos Uniplaza" rel="bookmark"><img width="110" height="75" src="http://waspada.co.id/wp-content/uploads/2016/03/Uniplaza-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="WOL Photo/Lihavez" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://waspada.co.id/medan/pencabulan-di-lift-polisi-akan-panggil-bos-uniplaza/">Pencabulan di Lift, Polisi Akan Panggil Bos Uniplaza</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>March 2, 2016</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>24,389 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://waspada.co.id/medan/3-pemuda-kompak-habisi-nyawa-opung/" title="3 Pemuda Kompak Habisi Nyawa Opung" rel="bookmark"><img width="110" height="75" src="http://waspada.co.id/wp-content/uploads/2017/05/Trila-Murni-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="WOL Photo/gacok" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://waspada.co.id/medan/3-pemuda-kompak-habisi-nyawa-opung/">3 Pemuda Kompak Habisi Nyawa Opung</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>May 31, 2017</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>23,806 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://waspada.co.id/medan/poldasu-kejar-buronan-terakhir-pembunuh-aiptu-jakamal/" title="Poldasu Kejar Buronan Terakhir Pembunuh Aiptu Jakamal" rel="bookmark"><img width="110" height="75" src="http://waspada.co.id/wp-content/uploads/2017/06/Poldasu-Kejar-Buronan-Terakhir-Pembunuh-Aiptu-Jakamal-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="WOL Photo" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://waspada.co.id/medan/poldasu-kejar-buronan-terakhir-pembunuh-aiptu-jakamal/">Poldasu Kejar Buronan Terakhir Pembunuh Aiptu Jakamal</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>June 8, 2017</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>22,407 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://waspada.co.id/medan/bentrok-pp-vs-ipk-1-tewas-dan-5-luka-luka/" title="Bentrok PP vs IPK, 1 Tewas dan 5 Luka-luka" rel="bookmark"><img width="110" height="75" src="http://waspada.co.id/wp-content/uploads/2016/01/Bentrok-2-Kubu-OKP-3-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Suasana kawasan Jalan Thamrin pascabentrok PP dan IPK, Sabtu (30/1). WOL Photo" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://waspada.co.id/medan/bentrok-pp-vs-ipk-1-tewas-dan-5-luka-luka/">Bentrok PP vs IPK, 1 Tewas dan 5 Luka-luka</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>January 30, 2016</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>22,000 </span> <span>
							</li>
		
				</ul>
			</div>
						<div id="tab3" class="tabs-wrap">
				<ul>
						<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://1.gravatar.com/avatar/7960b6d5d72a26d2c2effe918c340b3a?s=55&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/7960b6d5d72a26d2c2effe918c340b3a?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://waspada.co.id/warta/aksi-bela-palestina-ketua-mpr-akan-ikut-turun-ke-monas/#comment-4386">
		Ayu Bilqisti: - Inilah Saatnya Menang Bersama PokerNusa Situs Impian Para pecinta dan peminat... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://1.gravatar.com/avatar/7960b6d5d72a26d2c2effe918c340b3a?s=55&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/7960b6d5d72a26d2c2effe918c340b3a?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://waspada.co.id/warta/polda-metro-pembentukan-tgpf-kasus-novel-belum-perlu/#comment-4385">
		Ayu Bilqisti: Tunggu apalagi Boss !!! langsung daftarkan diri anda di PokerNusa Bagaimana cara... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://0.gravatar.com/avatar/316d44d85bfd19df84c62556a8c4ad9e?s=55&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/316d44d85bfd19df84c62556a8c4ad9e?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://waspada.co.id/medan/pemerintah-resmi-akui-wadah-penyalur-buku-sekolah-perpebsi/#comment-4384">
		Zhnag Xin: Hello friends!!! My name is Eileen Anderson . i want to testify of the good Loan... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://1.gravatar.com/avatar/70839aa9422460670296f236b7751a07?s=55&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/70839aa9422460670296f236b7751a07?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://waspada.co.id/medan/penayangan-perdana-stars-wars-the-last-jedi-sepi-pengunjung/#comment-4383">
		BK-Syahputra: masyarakat kota medan gak kemarok nonton... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://0.gravatar.com/avatar/0dfff309a9bc0efa49463c85f2e2382a?s=55&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/0dfff309a9bc0efa49463c85f2e2382a?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://waspada.co.id/medan/ratusan-massa-aksi-suporter-psms-longmarch-menuju-kantor-wali-kota/#comment-4382">
		Imran Khan: jangan lupa nasi bungkusnya siapkan bang...udah capek orang tu abang suruh demo.... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://0.gravatar.com/avatar/0dfff309a9bc0efa49463c85f2e2382a?s=55&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/0dfff309a9bc0efa49463c85f2e2382a?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://waspada.co.id/warta/pensiun-elektabilitas-gatot-nurmantyo-justru-meroket/#comment-4381">
		Imran Khan: prabowo &amp; gatot for R1 &amp; R2... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://2.gravatar.com/avatar/2089ddadf88829df06778e6ebd49aa3b?s=55&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/2089ddadf88829df06778e6ebd49aa3b?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://waspada.co.id/medan/bapak-dan-anak-nyaris-tewas-dibacok-otk/#comment-4380">
		Teressa Hennessy: kunjungi Prediksi bola malam ini untuk mendapatkan hasil prediksi yang akurat di... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://0.gravatar.com/avatar/f90f6d3c847a785ef7d71d2d0d26a810?s=55&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/f90f6d3c847a785ef7d71d2d0d26a810?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://waspada.co.id/medan/mendesak-kua-ppas-2016-dibahas-awal-november/#comment-4379">
		Steven vila: Apakah Anda memerlukan pinjaman darurat untuk memulai bisnis di Indonesia dengan... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://0.gravatar.com/avatar/f6fbcbb6c6ea1e4ba9e188d5a8174e3c?s=55&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/f6fbcbb6c6ea1e4ba9e188d5a8174e3c?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://waspada.co.id/medan/polisi-tembak-tembakan-dengan-pemilik-sabu-10-kg-di-merdeka-walk/#comment-4378">
		dayat: macam sinetra saja masa pelaku di biarin begtiu saja....hadeh polisi [polisi saj... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://0.gravatar.com/avatar/c73cc35cecb77c75822cb5cf35dc3774?s=55&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/c73cc35cecb77c75822cb5cf35dc3774?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://waspada.co.id/medan/mendesak-kua-ppas-2016-dibahas-awal-november/#comment-4377">
		Septiana: HALO SEMUA ORANG, SILAHKAN PERHATIAN DAN BACA CERITA INI SEKSAMA. Saudara laki-l... </a>
	</li>
				</ul>
			</div>
						<div id="tab4" class="tabs-wrap tagcloud">
				<a href='http://waspada.co.id/tag/waspada-online/' class='tag-link-1909' title='33,590 topics' style='font-size: 8pt;'>waspada online</a>
<a href='http://waspada.co.id/tag/wol/' class='tag-link-1908' title='32,837 topics' style='font-size: 8pt;'>wol</a>
<a href='http://waspada.co.id/tag/waspada/' class='tag-link-1911' title='25,318 topics' style='font-size: 8pt;'>waspada</a>
<a href='http://waspada.co.id/tag/berita-medan/' class='tag-link-5138' title='11,936 topics' style='font-size: 8pt;'>berita medan</a>
<a href='http://waspada.co.id/tag/berita-olahraga/' class='tag-link-5239' title='9,093 topics' style='font-size: 8pt;'>berita olahraga</a>
<a href='http://waspada.co.id/tag/berita-sepakbola-internasional/' class='tag-link-12075' title='4,325 topics' style='font-size: 8pt;'>berita sepakbola internasional</a>
<a href='http://waspada.co.id/tag/berita-kriminal/' class='tag-link-11867' title='4,134 topics' style='font-size: 8pt;'>berita kriminal</a>
<a href='http://waspada.co.id/tag/kriminalitas/' class='tag-link-4616' title='4,052 topics' style='font-size: 8pt;'>kriminalitas</a>
<a href='http://waspada.co.id/tag/berita-sumut/' class='tag-link-5281' title='3,031 topics' style='font-size: 8pt;'>berita sumut</a>
<a href='http://waspada.co.id/tag/berita-aceh/' class='tag-link-5145' title='2,638 topics' style='font-size: 8pt;'>berita aceh</a>
<a href='http://waspada.co.id/tag/berita-liga-premier/' class='tag-link-5245' title='1,380 topics' style='font-size: 8pt;'>berita Liga Premier</a>
<a href='http://waspada.co.id/tag/pemko-medan/' class='tag-link-392' title='1,348 topics' style='font-size: 8pt;'>Pemko Medan</a>
<a href='http://waspada.co.id/tag/berita-ragam/' class='tag-link-14470' title='1,320 topics' style='font-size: 8pt;'>berita ragam</a>
<a href='http://waspada.co.id/tag/real-madrid/' class='tag-link-254' title='1,274 topics' style='font-size: 8pt;'>Real Madrid</a>
<a href='http://waspada.co.id/tag/manchester-united/' class='tag-link-150' title='1,260 topics' style='font-size: 8pt;'>Manchester United</a>
<a href='http://waspada.co.id/tag/berita-hiburan/' class='tag-link-5255' title='1,257 topics' style='font-size: 8pt;'>berita hiburan</a>
<a href='http://waspada.co.id/tag/jokowi/' class='tag-link-239' title='1,229 topics' style='font-size: 8pt;'>jokowi</a>
<a href='http://waspada.co.id/tag/ragam-wol/' class='tag-link-66352' title='1,202 topics' style='font-size: 8pt;'>ragam wol</a>
<a href='http://waspada.co.id/tag/kpk/' class='tag-link-66' title='1,162 topics' style='font-size: 8pt;'>kpk</a>
<a href='http://waspada.co.id/tag/narkoba/' class='tag-link-291' title='1,110 topics' style='font-size: 8pt;'>narkoba</a>
<a href='http://waspada.co.id/tag/gubernur-sumut/' class='tag-link-922' title='1,105 topics' style='font-size: 8pt;'>Gubernur Sumut</a>
<a href='http://waspada.co.id/tag/medan/' class='tag-link-89' title='1,073 topics' style='font-size: 8pt;'>Medan</a>
<a href='http://waspada.co.id/tag/dzulmi-eldin/' class='tag-link-193' title='1,060 topics' style='font-size: 8pt;'>Dzulmi Eldin</a>
<a href='http://waspada.co.id/tag/polda-sumut/' class='tag-link-1100' title='1,042 topics' style='font-size: 8pt;'>Polda Sumut</a>
<a href='http://waspada.co.id/tag/wali-kota-medan/' class='tag-link-259' title='995 topics' style='font-size: 8pt;'>Wali Kota Medan</a>			</div>
			
		</div>
	</div><!-- .widget /-->
	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->
<div class="e3lan e3lan-bottom">		</div>
<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-html-widget-2" class="footer-widget text-html"><div class="footer-widget-top"><h4>Alamat</h4></div>
						<div class="footer-widget-container"><div ><img src="http://waspada.co.id/wp-content/uploads/2015/03/wol-white.png" alt="Waspada Online" title="Waspada Online"><br><br>
<p><i class="fa fa-phone"></i>  (061) - 4150858 Ext 130</p>
<p><i class="fa fa-mobile-phone fa-lg"></i>  0811 639 1101(whatsapp/LINE)</p>
<p><i class="fa fa-home"></i>  Gedung Bumi Warta Waspada Lantai 4 <br><span>Jl. Brigjen Katamso / Suprapto No. 1 <br>Medan  - Indonesia</span></p>
		
				</div><div class="clear"></div></div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="text-html-widget-3" class="footer-widget text-html"><div class="footer-widget-top"><h4>Kontak</h4></div>
						<div class="footer-widget-container"><div ><p><i class="fa fa-envelope"></i> <strong>waspadaonlinetim@gmail.com</strong> - Untuk info</p>
<p><i class="fa fa-envelope"></i> <strong>redaksi[at]waspada.co.id</strong> - Redaksi</p>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="social-3" class="footer-widget social-icons-widget"><div class="footer-widget-top"><h4>Ikuti Kami</h4></div>
						<div class="footer-widget-container">		<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://waspada.co.id/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/+WaspadaIdonline" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/pages/Waspada-Online/172461829432467" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="http://twitter.com/waspadaonline" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="http://youtube.com/c/WaspadaIdonline" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="instagram" href="http://instagram.com/waspadaonline" target="_blank"><i class="tieicon-instagram"></i></a>		
			</div>

</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
						<div id="text-html-widget-11" class="text-html-box" style="text-align:center;">
			<a data-theme="dark" data-link-color="#ffffff" class="twitter-timeline" href="https://twitter.com/WaspadaOnline" data-widget-id="587593409767976960" data-chrome="transparent">Tweets by @WaspadaOnline</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>			</div>
				</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			<a href="/tentang" rel="nofollow">Tentang</a> <a href="/kontak" rel="nofollow">Kontak</a> <a href="/redaksi" rel="nofollow">Redaksi</a> <a href="/iklan" rel="nofollow">Iklan</a>		</div>
				
		<div class="alignleft">
			Waspada Online © 2017. All right reserved.		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
    <script>jQuery(document).ready(function($) { $('#flags a, a.single-language, .tool-items a').each(function() { $(this).attr('data-lang', $(this).attr('title')); }); $(document.body).on("click","a.flag", function(){function l(){doGoogleLanguageTranslator(default_lang+"|"+default_lang); }function n(){doGoogleLanguageTranslator(default_lang+"|"+lang_prefix); } lang_text=$(this).attr('data-lang'),default_lang="id",lang_prefix=$(this).attr("class").split(" ")[2],$(".tool-container").hide(),lang_prefix==default_lang?l():n()}),0==$("body > #google_language_translator").length&&$("#glt-footer").html("<div id='google_language_translator'></div>"); });</script><script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=GoogleLanguageTranslatorInit'></script>

    <div id="flags" style="display:none"><ul id="sortable" class="ui-sortable"><li id='English'><a title='English' class='notranslate flag en united-states'></a></li></ul></div><div id='glt-footer'></div><script type='text/javascript'>function GoogleLanguageTranslatorInit() { new google.translate.TranslateElement({pageLanguage: 'id', includedLanguages:'en', autoDisplay: false}, 'google_language_translator');}</script><script type="text/javascript">
disableSelection(document.body)
</script>
<small>Copy Protected by <a href="http://chetangole.com/" target="_blank">Chetan</a>'s <a href="http://chetangole.com/blog/wp-copyprotect/" target="_blank">WP-Copyprotect</a>.</small>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='http://waspada.co.id/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/waspada.co.id\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://waspada.co.id/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"","lightbox_gallery":"","lightbox_skin":"mac","lightbox_thumb":"horizontal","lightbox_arrows":"","sticky_sidebar":"1","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='http://waspada.co.id/wp-content/themes/wol/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://waspada.co.id/wp-content/themes/wol/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://waspada.co.id/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://waspada.co.id/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://waspada.co.id/wp-content/themes/wol/js/search.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.4.13","language":""},"disqusIdentifier":"135327 http:\/\/waspada.co.id\/?p=135327","disqusShortname":"waspada","disqusTitle":"BNPB: Gempa di Garut dan Tasikmalaya Tidak Saling Terkait","disqusUrl":"http:\/\/waspada.co.id\/warta\/bnpb-gempa-di-garut-dan-tasikmalaya-tidak-saling-terkait\/","options":{"manualSync":false},"postId":"135327"};
/* ]]> */
</script>
<script type='text/javascript' src='http://waspada.co.id/wp-content/plugins/disqus-comment-system/media/js/disqus.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"waspada"};
/* ]]> */
</script>
<script type='text/javascript' src='http://waspada.co.id/wp-content/plugins/disqus-comment-system/media/js/count.js'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201750.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.1.1',blog:'88438498',post:'135327',tz:'7',srv:'waspada.co.id'} ]);
	_stq.push([ 'clickTrackerInit', '88438498', '135327' ]);
</script>
</body>
</html>