<!DOCTYPE html>
<html lang="id-ID" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://waspada.co.id/xmlrpc.php" />
<title>Penyelidikan Kasus Korupsi Disdik Karo &#8216;Masuk Angin&#8217; | Waspada Online</title>
<meta property="og:title" content="Penyelidikan Kasus Korupsi Disdik Karo &#8216;Masuk Angin&#8217;"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="MEDAN, WOL -  Penyidik Tindak Pidana Korupsi (Tipikor) Polda Sumut belum juga mampu menemukan dua al..."/>
<meta property="og:url" content="http://waspada.co.id/sumut/penyelidikan-kasus-korupsi-disdik-karo-masuk-angin/"/>
<meta property="og:site_name" content="Waspada Online"/>
<meta property="og:image" content="http://waspada.co.id/wp-content/uploads/2016/11/ilustrasi-pungli.jpg" />

<!-- All in One SEO Pack 2.3.11.4 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<link rel="author" href="https://plus.google.com/b/108286439266000521064" />
<meta name="description"  content="MEDAN, WOL -  Penyidik Tindak Pidana Korupsi (Tipikor) Polda Sumut belum juga mampu menemukan dua alat bukti untuk menetapkan lima Pegawai Negeri Sipil (PNS)" />

<meta name="keywords"  content="ott,pungli,korupsi,disdik tanah karo,dinas pendidikan,poldasu,subdit iii/tipikor poldasu,berita medan,berita korupsi,waspada,waspada online,wol" />

<link rel="canonical" href="http://waspada.co.id/sumut/penyelidikan-kasus-korupsi-disdik-karo-masuk-angin/" />
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-61220861-1', 'auto');
			
			ga('send', 'pageview');
			</script>
<!-- /all in one seo pack -->
<link rel="alternate" type="application/rss+xml" title="Waspada Online &raquo; Feed" href="http://waspada.co.id/feed/" />
<link rel="alternate" type="application/rss+xml" title="Waspada Online &raquo; Comments Feed" href="http://waspada.co.id/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Waspada Online &raquo; Penyelidikan Kasus Korupsi Disdik Karo &#8216;Masuk Angin&#8217; Comments Feed" href="http://waspada.co.id/sumut/penyelidikan-kasus-korupsi-disdik-karo-masuk-angin/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/waspada.co.id\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='glt-toolbar-styles-css'  href='http://waspada.co.id/wp-content/plugins/google-language-translator/css/toolbar.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-language-translator-css'  href='http://waspada.co.id/wp-content/plugins/google-language-translator/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_related-posts-css'  href='http://waspada.co.id/wp-content/plugins/jetpack/modules/related-posts/related-posts.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://waspada.co.id/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://waspada.co.id/wp-content/themes/wol/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://waspada.co.id/wp-content/themes/wol/css/ilightbox/mac-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Open+Sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C300italic%2Cregular%2Citalic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic' type='text/css' media='all' />
<link rel='stylesheet' id='Noto+Serif-css'  href='http://fonts.googleapis.com/css?family=Noto+Serif%3Aregular%2Citalic%2C700%2C700italic' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript' src='http://waspada.co.id/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://waspada.co.id/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://waspada.co.id/wp-content/plugins/google-language-translator/js/load-flags.js'></script>
<script type='text/javascript' src='http://waspada.co.id/wp-content/plugins/google-language-translator/js/load-toolbar.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://waspada.co.id/wp-content/plugins/jetpack/modules/related-posts/related-posts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tieViewsCacheL10n = {"admin_ajax_url":"http:\/\/waspada.co.id\/wp-admin\/admin-ajax.php","post_id":"109364"};
/* ]]> */
</script>
<script type='text/javascript' src='http://waspada.co.id/wp-content/themes/wol/js/postviews-cache.js'></script>
<link rel='https://api.w.org/' href='http://waspada.co.id/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://waspada.co.id/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://waspada.co.id/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ridwan Kamil Didukung Nasdem, Bagaimana Tengku Erry?' href='http://waspada.co.id/pilkada/ridwan-kamil-didukung-nasdem-bagaimana-tengku-erry/' />
<link rel='next' title='Pecah Kaca Mobil, Tas Berisi Surat Berharga Digondol Maling' href='http://waspada.co.id/medan/pecah-kaca-mobil-tas-berisi-surat-berharga-digondol-maling/' />
<meta name="generator" content="WordPress 4.4.8" />
<link rel='shortlink' href='http://waspada.co.id/?p=109364' />
<link rel="alternate" type="application/json+oembed" href="http://waspada.co.id/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwaspada.co.id%2Fsumut%2Fpenyelidikan-kasus-korupsi-disdik-karo-masuk-angin%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://waspada.co.id/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwaspada.co.id%2Fsumut%2Fpenyelidikan-kasus-korupsi-disdik-karo-masuk-angin%2F&#038;format=xml" />
<style type="text/css">#flags {display:none !important; }p.hello { font-size:12px; color:darkgray; }#google_language_translator, #flags { text-align:left; }#google_language_translator, #language { clear:both; width:160px; text-align:right; }#language { float:right; }#flags { text-align:right; width:165px; float:right; clear:right; }#flags ul { float:right !important; }p.hello { text-align:right; float:right; clear:both; }.glt-clear { height:0px; clear:both; margin:0px; padding:0px; }#flags { width:165px; }#flags a { display:inline-block; margin-left:2px; }.goog-tooltip {display: none !important;}.goog-tooltip:hover {display: none !important;}.goog-text-highlight {background-color: transparent !important; border: none !important; box-shadow: none !important;}#google_language_translator a {display: none !important; }.goog-te-gadget {color:transparent !important;}.goog-te-gadget { font-size:0px !important; }.goog-branding { display:none; }#google_language_translator {color: transparent;}body { top:0px !important; }</style><script type="text/javascript">
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function disableSelection(target){
if (typeof target.onselectstart!="undefined") //For IE 
	target.onselectstart=function(){return false}
else if (typeof target.style.MozUserSelect!="undefined") //For Firefox
	target.style.MozUserSelect="none"
else //All other route (For Opera)
	target.onmousedown=function(){return false}
target.style.cursor = "default"
}
</script>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="http://waspada.co.id/wp-content/uploads/2015/03/favicon.ico" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://waspada.co.id/wp-content/themes/wol/js/html5.js"></script>
<script src="http://waspada.co.id/wp-content/themes/wol/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://waspada.co.id/wp-content/themes/wol/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://waspada.co.id/wp-content/themes/wol/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://waspada.co.id/wp-content/themes/wol/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,2983416,4,0,0,0,00010000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('http://s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><a href="http://www.histats.com" target="_blank"><img  src="http://sstatic1.histats.com/0.gif?2983416&101" alt="" border="0"></a></noscript>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<style type="text/css" media="screen">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</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Lihat Semua Hasil<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/waspada.co.id\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/waspada.co.id\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Penyelidikan Kasus Korupsi Disdik Karo &#8216;Masuk Angin&#8217;" />
<meta property="og:url" content="http://waspada.co.id/sumut/penyelidikan-kasus-korupsi-disdik-karo-masuk-angin/" />
<meta property="og:description" content="MEDAN, WOL &#8211;  Penyidik Tindak Pidana Korupsi (Tipikor) Polda Sumut belum juga mampu menemukan dua alat bukti untuk menetapkan lima Pegawai Negeri Sipil (PNS) Dinas Pendidikan (Disdik) Tanah K…" />
<meta property="article:published_time" content="2017-03-19T23:29:37+00:00" />
<meta property="article:modified_time" content="2017-03-19T23:29:37+00:00" />
<meta property="og:site_name" content="Waspada Online" />
<meta property="og:image" content="http://waspada.co.id/wp-content/uploads/2016/11/ilustrasi-pungli.jpg" />
<meta property="og:image:width" content="660" />
<meta property="og:image:height" content="330" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@waspadaonline" />
<meta name="twitter:image" content="http://waspada.co.id/wp-content/uploads/2016/11/ilustrasi-pungli.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@WaspadaOnline" />
</head>
<body id="top" class="single single-post postid-109364 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://waspada.co.id/">
				<button class="search-button" type="submit" value="Pencarian"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" value="Pencarian" onfocus="if (this.value == 'Pencarian') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Pencarian';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
			<div class="social-icons">
		<a class="ttip-none" title="Google+" href="https://plus.google.com/+WaspadaIdonline" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/pages/Waspada-Online/172461829432467" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="http://twitter.com/waspadaonline" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="http://youtube.com/c/WaspadaIdonline" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="instagram" href="http://instagram.com/waspadaonline" target="_blank"><i class="tieicon-instagram"></i></a>		
			</div>

		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">
		
		<header id="theme-header" class="theme-header">
						<div class="top-nav">
				<div class="container">

							<span class="today-date">Monday ,  20  March 2017</span>					
				<div class="top-menu"><ul id="menu-top" class="menu"><li id="menu-item-2624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2624"><a href="http://waspada.co.id/tentang/">Tentang WOL</a></li>
<li id="menu-item-2623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2623"><a href="http://waspada.co.id/kontak/">Kontak</a></li>
<li id="menu-item-2658" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2658"><a href="http://waspada.co.id/redaksi/">Redaksi</a></li>
<li id="menu-item-2622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2622"><a href="http://waspada.co.id/iklan/">Iklan</a></li>
<li id="menu-item-48693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48693"><a href="http://waspada.co.id/pedoman-pemberitaan-media-siber/">PEDOMAN PEMBERITAAN MEDIA SIBER</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://waspada.co.id/">
							<button class="search-button" type="submit" value="Pencarian"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" value="Pencarian" onfocus="if (this.value == 'Pencarian') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Pencarian';}"  />
						</form>
					</div><!-- .search-block /-->
		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo">
			<h2>								<a title="Waspada Online" href="http://waspada.co.id/">
					<img src="http://waspada.co.id/wp-content/uploads/2015/03/logo-samping.jpg" alt="Waspada Online"  /><strong>Waspada Online Pusat Berita dan Informasi Medan Sumut Aceh</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">		<script type="text/javascript">
			var adWidth = jQuery(document).width();
			google_ad_client = "ca-pub-3424668230716175";
			if ( adWidth >= 768 ) {
			  google_ad_slot	= "1626504306";
			  google_ad_width	= 728;
			  google_ad_height 	= 90;
			} else  if ( adWidth >= 468 ) {
			  google_ad_slot	= "6448703100";
			  google_ad_width 	= 468;
			  google_ad_height 	= 60;
			}else {
			  google_ad_slot 	= "7925436307";
			  google_ad_width 	= 300;
			  google_ad_height 	= 250;
			}
		</script>
		<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
				</div>			<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
									<a class="main-nav-logo" title="Waspada Online" href="http://waspada.co.id/">
						<img src="http://waspada.co.id/wp-content/uploads/2015/03/wol-white.png" width="195" height="54" alt="Waspada Online">
					</a>
				
					<div class="main-menu"><ul id="menu-menu-utama" class="menu"><li id="menu-item-2280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2280"><a href="http://waspada.co.id/">Home</a></li>
<li id="menu-item-2325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2325"><a href="http://waspada.co.id/fokus-redaksi/">Fokus Redaksi</a></li>
<li id="menu-item-2270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2270"><a href="http://waspada.co.id/medan/">Medan</a></li>
<li id="menu-item-2268" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2268"><a href="http://waspada.co.id/sumut/">Sumut</a></li>
<li id="menu-item-2267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2267"><a href="http://waspada.co.id/aceh/">Aceh</a></li>
<li id="menu-item-2271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2271 mega-menu mega-recent-featured "><a href="http://waspada.co.id/warta/">Warta</a>
<div class="mega-menu-block menu-sub-content">

<ul class="mega-recent-featured-list sub-list">
	<li id="menu-item-2363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2363"><a href="http://waspada.co.id/warta/indonesia-hari-ini/">Indonesia Hari Ini</a></li>
	<li id="menu-item-2274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2274"><a href="http://waspada.co.id/warta/politik/">Politik</a></li>
	<li id="menu-item-2362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2362"><a href="http://waspada.co.id/warta/mancanegara/">Mancanegara</a></li>
	<li id="menu-item-2361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2361"><a href="http://waspada.co.id/warta/ekonomi-bisnis/">Ekonomi dan Bisnis</a></li>
	<li id="menu-item-75066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75066"><a href="http://waspada.co.id/warta/ojk/">OJK</a></li>
	<li id="menu-item-9605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9605"><a href="http://waspada.co.id/warta/teknologi/">Teknologi</a></li>
</ul>

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://waspada.co.id/warta/komandan-isis-bahrumsyah-dikabarkan-masih-segar-bugar/" title="Komandan ISIS Bahrumsyah Dikabarkan Masih Segar Bugar"><img src="http://waspada.co.id/wp-content/uploads/2017/03/Bahrumsyah-660x330.jpg"  width="660" height="330" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://waspada.co.id/warta/komandan-isis-bahrumsyah-dikabarkan-masih-segar-bugar/" title="Komandan ISIS Bahrumsyah Dikabarkan Masih Segar Bugar">Komandan ISIS Bahrumsyah Dikabarkan Masih Segar Bugar</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>28 mins ago</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://waspada.co.id/warta/saya-tak-cari-nafkah-dari-politik/" title="&#8220;Saya Tak Cari Nafkah Dari Politik&#8221;"><img src="http://waspada.co.id/wp-content/uploads/2017/03/ridwan-kamil-110x75.jpg"  width="110" height="75" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://waspada.co.id/warta/saya-tak-cari-nafkah-dari-politik/" title="&#8220;Saya Tak Cari Nafkah Dari Politik&#8221;">&#8220;Saya Tak Cari Nafkah Dari Politik&#8221;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>32 mins ago</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://waspada.co.id/warta/donald-trump-akan-terima-presiden-mesir-pada-3-april/" title="Donald Trump Akan Terima Presiden Mesir pada 3 April"><img src="http://waspada.co.id/wp-content/uploads/2017/03/trump-2-110x75.jpg"  width="110" height="75" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://waspada.co.id/warta/donald-trump-akan-terima-presiden-mesir-pada-3-april/" title="Donald Trump Akan Terima Presiden Mesir pada 3 April">Donald Trump Akan Terima Presiden Mesir pada 3 April</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>5 hours ago</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://waspada.co.id/warta/catat-deposit-rp25-juta-diwajibkan-untuk-pemohon-paspor-calon-tki-nonprosedural/" title="Catat! Deposit Rp25 Juta Diwajibkan untuk Pemohon Paspor Calon TKI Nonprosedural"><img src="http://waspada.co.id/wp-content/uploads/2017/03/ilustrasi-paspor-110x75.jpg"  width="110" height="75" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://waspada.co.id/warta/catat-deposit-rp25-juta-diwajibkan-untuk-pemohon-paspor-calon-tki-nonprosedural/" title="Catat! Deposit Rp25 Juta Diwajibkan untuk Pemohon Paspor Calon TKI Nonprosedural">Catat! Deposit Rp25 Juta Diwajibkan untuk Pemohon Paspor Calon TKI Nonprosedural</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>5 hours ago</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-2285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2285 mega-menu mega-recent-featured "><a href="http://waspada.co.id/sports/">Sports</a>
<div class="mega-menu-block menu-sub-content">

<ul class="mega-recent-featured-list sub-list">
	<li id="menu-item-2360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2360"><a href="http://waspada.co.id/sports/psms/">PSMS</a></li>
	<li id="menu-item-2292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2292"><a href="http://waspada.co.id/sports/lokal/">Lokal</a></li>
	<li id="menu-item-2293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2293"><a href="http://waspada.co.id/sports/nasional-sports/">Nasional</a></li>
	<li id="menu-item-7349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7349"><a href="http://waspada.co.id/sports/internasional/">Internasional</a></li>
</ul>

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://waspada.co.id/sports/internasional/ketajaman-messi-buka-kans-sepatu-emas/" title="Ketajaman Messi Buka Kans Sepatu Emas"><img src="http://waspada.co.id/wp-content/uploads/2017/03/messi.jpg"  width="660" height="330" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://waspada.co.id/sports/internasional/ketajaman-messi-buka-kans-sepatu-emas/" title="Ketajaman Messi Buka Kans Sepatu Emas">Ketajaman Messi Buka Kans Sepatu Emas</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>57 mins ago</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://waspada.co.id/sports/persib-tanpa-essien-ke-medan/" title="Persib Tanpa Essien Ke Medan"><img src="http://waspada.co.id/wp-content/uploads/2017/03/psms-ok-110x75.jpg"  width="110" height="75" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://waspada.co.id/sports/persib-tanpa-essien-ke-medan/" title="Persib Tanpa Essien Ke Medan">Persib Tanpa Essien Ke Medan</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>2 hours ago</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://waspada.co.id/sports/internasional/tiket-liga-champions-terbuka-lebar-bagi-mu/" title="Tiket Liga Champions Terbuka Lebar Bagi MU"><img src="http://waspada.co.id/wp-content/uploads/2017/03/tiket-MU-110x75.jpg"  width="110" height="75" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://waspada.co.id/sports/internasional/tiket-liga-champions-terbuka-lebar-bagi-mu/" title="Tiket Liga Champions Terbuka Lebar Bagi MU">Tiket Liga Champions Terbuka Lebar Bagi MU</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>4 hours ago</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://waspada.co.id/sports/persib-agendakan-uji-kekuatan-psms/" title="Persib Agendakan Uji Kekuatan PSMS"><img src="http://waspada.co.id/wp-content/uploads/2017/03/psms-1-110x75.jpg"  width="110" height="75" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://waspada.co.id/sports/persib-agendakan-uji-kekuatan-psms/" title="Persib Agendakan Uji Kekuatan PSMS">Persib Agendakan Uji Kekuatan PSMS</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>6 hours ago</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-7258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7258 mega-menu mega-recent-featured "><a href="http://waspada.co.id/ragam/">Ragam</a>
<div class="mega-menu-block menu-sub-content">

<ul class="mega-recent-featured-list sub-list">
	<li id="menu-item-7260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7260"><a href="http://waspada.co.id/ragam/gaya-hidup/">Gaya Hidup</a></li>
	<li id="menu-item-7261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7261"><a href="http://waspada.co.id/ragam/hiburan/">Hiburan</a></li>
	<li id="menu-item-7262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7262"><a href="http://waspada.co.id/ragam/kesehatan/">Kesehatan</a></li>
	<li id="menu-item-7263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7263"><a href="http://waspada.co.id/ragam/remaja/">Remaja</a></li>
	<li id="menu-item-7266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7266"><a href="http://waspada.co.id/ragam/wisata/">Wisata</a></li>
</ul>

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://waspada.co.id/ragam/inilah-rahasia-kecantikan-raline-shah/" title="Inilah Rahasia Kecantikan Raline Shah"><img src="http://waspada.co.id/wp-content/uploads/2017/03/raline.jpg"  width="660" height="330" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://waspada.co.id/ragam/inilah-rahasia-kecantikan-raline-shah/" title="Inilah Rahasia Kecantikan Raline Shah">Inilah Rahasia Kecantikan Raline Shah</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>2 hours ago</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://waspada.co.id/ragam/beauty-and-the-beast-sudah-raup-rp46-triliun/" title="Beauty and The Beast Sudah Raup Rp4,6 Triliun"><img src="http://waspada.co.id/wp-content/uploads/2017/03/beauty-1-110x75.jpg"  width="110" height="75" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://waspada.co.id/ragam/beauty-and-the-beast-sudah-raup-rp46-triliun/" title="Beauty and The Beast Sudah Raup Rp4,6 Triliun">Beauty and The Beast Sudah Raup Rp4,6 Triliun</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>5 hours ago</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://waspada.co.id/ragam/lagi-konser-adele-tegur-petugas-keamanan/" title="Lagi Konser, Adele Tegur Petugas Keamanan"><img src="http://waspada.co.id/wp-content/uploads/2017/03/adele-1-110x75.jpg"  width="110" height="75" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://waspada.co.id/ragam/lagi-konser-adele-tegur-petugas-keamanan/" title="Lagi Konser, Adele Tegur Petugas Keamanan">Lagi Konser, Adele Tegur Petugas Keamanan</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>6 hours ago</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://waspada.co.id/ragam/usir-ketombe-dengan-masker-rambut-pisang-dan-air-lemon/" title="Usir Ketombe dengan Masker Rambut Pisang dan Air Lemon"><img src="http://waspada.co.id/wp-content/uploads/2016/03/ilustrasi-ketombe-110x75.jpg"  width="110" height="75" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://waspada.co.id/ragam/usir-ketombe-dengan-masker-rambut-pisang-dan-air-lemon/" title="Usir Ketombe dengan Masker Rambut Pisang dan Air Lemon">Usir Ketombe dengan Masker Rambut Pisang dan Air Lemon</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>21 hours ago</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-7252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7252 mega-menu mega-recent-featured "><a href="http://waspada.co.id/artikel-pembaca/">Artikel Pembaca</a>
<div class="mega-menu-block menu-sub-content">

<ul class="mega-recent-featured-list sub-list">
	<li id="menu-item-7255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7255"><a href="http://waspada.co.id/artikel-pembaca/pengamat/">Pengamat</a></li>
	<li id="menu-item-7256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7256"><a href="http://waspada.co.id/artikel-pembaca/umum/">Umum</a></li>
</ul>

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://waspada.co.id/artikel-pembaca/ptpn-iv-menuju-perusahaan-terbuka-2018/" title="PTPN IV Menuju Perusahaan Terbuka 2018"><img src="http://waspada.co.id/wp-content/uploads/2017/03/armin.jpg"  width="660" height="330" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://waspada.co.id/artikel-pembaca/ptpn-iv-menuju-perusahaan-terbuka-2018/" title="PTPN IV Menuju Perusahaan Terbuka 2018">PTPN IV Menuju Perusahaan Terbuka 2018</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>15 days ago</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://waspada.co.id/artikel-pembaca/bkb-sebagai-wadah-membina-tumbuh-kembang-balita-dan-anak/" title="BKB Sebagai Wadah Membina Tumbuh Kembang Balita dan Anak"><img src="http://waspada.co.id/wp-content/uploads/2017/02/BKB1-110x75.jpg"  width="110" height="75" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://waspada.co.id/artikel-pembaca/bkb-sebagai-wadah-membina-tumbuh-kembang-balita-dan-anak/" title="BKB Sebagai Wadah Membina Tumbuh Kembang Balita dan Anak">BKB Sebagai Wadah Membina Tumbuh Kembang Balita dan Anak</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>February 9, 2017</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://waspada.co.id/artikel-pembaca/isi-ulang-pengetahuan-masyarakat-tentang-program-kb-melalui-media-sosial/" title="Isi Ulang Pengetahuan Masyarakat Tentang Program KB Melalui Media Sosial"><img src="http://waspada.co.id/wp-content/uploads/2017/02/1-11-110x75.jpg"  width="110" height="75" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://waspada.co.id/artikel-pembaca/isi-ulang-pengetahuan-masyarakat-tentang-program-kb-melalui-media-sosial/" title="Isi Ulang Pengetahuan Masyarakat Tentang Program KB Melalui Media Sosial">Isi Ulang Pengetahuan Masyarakat Tentang Program KB Melalui Media Sosial</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>February 9, 2017</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://waspada.co.id/artikel-pembaca/chunyun-tradisi-mudik-di-negeri-tirai-bambu/" title="Chunyun, Tradisi Mudik di Negeri Tirai Bambu"><img src="http://waspada.co.id/wp-content/uploads/2017/01/mahasiswa-chunyun-110x75.jpg"  width="110" height="75" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://waspada.co.id/artikel-pembaca/chunyun-tradisi-mudik-di-negeri-tirai-bambu/" title="Chunyun, Tradisi Mudik di Negeri Tirai Bambu">Chunyun, Tradisi Mudik di Negeri Tirai Bambu</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>January 26, 2017</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-7267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7267"><a href="http://waspada.co.id/komunitas/">Komunitas</a></li>
<li id="menu-item-7268" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7268"><a href="http://waspada.co.id/warta-terkini/">Terkini</a></li>
<li id="menu-item-11033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11033"><a href="http://waspada.co.id/wol-news/">WOL News</a></li>
</ul></div>					
					<a href="#" class="nturl notranslate en single-language random-article" alt="English Version" title="English Version" nofollow><span><i class="fa fa-language"></i></span></a>
					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	<div class="clear"></div>
	<div class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Newsticker</span></span>
				
					<ul>
							<li><a href="http://waspada.co.id/warta/komandan-isis-bahrumsyah-dikabarkan-masih-segar-bugar/" title="Komandan ISIS Bahrumsyah Dikabarkan Masih Segar Bugar">Komandan ISIS Bahrumsyah Dikabarkan Masih Segar Bugar</a></li>
							<li><a href="http://waspada.co.id/warta/saya-tak-cari-nafkah-dari-politik/" title="&#8220;Saya Tak Cari Nafkah Dari Politik&#8221;">&#8220;Saya Tak Cari Nafkah Dari Politik&#8221;</a></li>
							<li><a href="http://waspada.co.id/sports/internasional/ketajaman-messi-buka-kans-sepatu-emas/" title="Ketajaman Messi Buka Kans Sepatu Emas">Ketajaman Messi Buka Kans Sepatu Emas</a></li>
							<li><a href="http://waspada.co.id/medan/intel-brimob-ciduk-2-polisi-gadungan-saat-razia/" title="Intel Brimob Ciduk 2 Polisi Gadungan Saat Razia">Intel Brimob Ciduk 2 Polisi Gadungan Saat Razia</a></li>
							<li><a href="http://waspada.co.id/sumut/simalungun-akan-gelar-mushabaqoh-tilawatil-quran-2017/" title="Simalungun Akan Gelar Mushabaqoh Tilawatil Qur&#8217;an 2017">Simalungun Akan Gelar Mushabaqoh Tilawatil Qur&#8217;an 2017</a></li>
						</ul>
					
						<script type="text/javascript">
			jQuery(document).ready(function(){
								createTicker(); 
							});
			                                                 
			function rotateTicker(){                                    
				if( i == tickerItems.length ){ i = 0; }                                                         
				tickerText = tickerItems[i];                              
				c = 0;                                                    
				typetext();                                               
				setTimeout( "rotateTicker()", 4029 );                     
				i++;                                                      
			}                                                           
					</script>
	</div> <!-- .breaking-news -->
	
	
	
	<div id="main-content" class="container">
			
		
	
	
		
	<div class="content">
	
				
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://waspada.co.id">WOL</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://waspada.co.id/sumut/">Sumut</a></span> <span class="delimiter">/</span> <span class="current">Penyelidikan Kasus Korupsi Disdik Karo &#8216;Masuk Angin&#8217;</span></div>
					
				
						
		<article class="post-listing post-109364 post type-post status-publish format-standard has-post-thumbnail hentry category-sumut tag-berita-korupsi tag-berita-medan tag-dinas-pendidikan tag-disdik-tanah-karo tag-korupsi tag-ott tag-poldasu tag-pungli tag-subdit-iiitipikor-poldasu tag-waspada tag-waspada-online tag-wol" id="the-post">
						
			<div class="single-post-thumb">
			<img width="660" height="330" src="http://waspada.co.id/wp-content/uploads/2016/11/ilustrasi-pungli.jpg" class="attachment-slider size-slider wp-post-image" alt="WOL  Ilustrasi" srcset="http://waspada.co.id/wp-content/uploads/2016/11/ilustrasi-pungli-300x150.jpg 300w, http://waspada.co.id/wp-content/uploads/2016/11/ilustrasi-pungli.jpg 660w" sizes="(max-width: 660px) 100vw, 660px" />		
		</div>
			
		<div class="single-post-caption">WOL  Ilustrasi</div> 
		

			<div class="post-inner">
			
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Penyelidikan Kasus Korupsi Disdik Karo &#8216;Masuk Angin&#8217;</span></h1>

						
<p class="post-meta">
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>10 hours ago</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="http://waspada.co.id/sumut/" rel="category tag">Sumut</a></span>
	
	<span class="post-comments"><i class="fa fa-comments"></i><a href="http://waspada.co.id/sumut/penyelidikan-kasus-korupsi-disdik-karo-masuk-angin/#comments"><span class="dsq-postid" data-dsqidentifier="109364 http://waspada.co.id/?p=109364">1 Komentar</span></a></span>
</p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<p><strong><span style="color: #333333;"><a style="color: #333333;" href="http://waspada.co.id/sumut/" target="_blank">MEDAN</a></span>, <span style="color: #800000;"><a style="color: #800000;" href="http://waspada.co.id/" target="_blank">WOL</a></span></strong> &#8211;  Penyidik Tindak Pidana Korupsi (Tipikor) Polda Sumut belum juga mampu menemukan dua alat bukti untuk menetapkan lima Pegawai Negeri Sipil (PNS) Dinas Pendidikan (Disdik) Tanah Karo menjadi tersangka, atas kasus dugaan korupsi pembangunan Unit Sekolah Baru (USB) pasca Operasi Tangkap Tangan (OTT) tiga bulan lalu</p>
<p>Bahkan, barang bukti berupa uang tunai senilai Rp170.110.000 yang disita dari kelima PNS itu belum juga diketahui pemiliknya. Padahal, saat diamankan uang itu ditemukan dari PNS berinisial FJG senilai Rp127.000.000 dan dari EW senilai Rp43.110.000. Uang tersebut diketahui bersumber dari proyek pembangunan USB TA 2016.</p>
<p>Kasubdit III/Tipikor Polda Sumut, AKBP Dedi Kurnia, mengaku pihaknya mengalami kesulitan dalam menetapkan tersangka kasus tersebut. Sebab, kelima PNS tersebut tidak mengakui uang itu hasil korupsi.</p>
<p>“Kelima PNS itu belum juga mengakui uang itu bersumber dari hasil korupsi. Sehingga penyidik belum bisa menetapkannya sebagai tersangka,” katanya, Minggu (19/3).</p>
<p>Padahal, sambung Dedi, berdasarkan catatan dari pertemuan-pertemuan yang dilakukan kelima PNS itu mengindikasikan adanya tindak pidana korupsi pembangunan USB tersebut. Namun, saat dikonfrontir alat bukti untuk menetapkan kelima PNS itu menjadi tersangka belum cukup.</p>
<p>“Keterangan para PNS itu dengan catatan dari petemuan yang mereka lakukan belum sinkron, sehingga sampai saat ini status dari PNS itu masih saksi,” ujarnya.</p>
<p>Meski belum mampu menetapkan tersangka, namun penyidik tidak akan menghentikan penyidikan kasus itu. Sebab, tidak ada istilah penghentian perkada di Tipikor Polda Sumut. “Tipikor ini tidak ada istilah SP3 (Surat Perintah Penghentian Penyidikan). Karena itu, penyidik masih terus bekerja mencari alat bukti lain hingga kelima PNS itu berstatus sebagai tersangka,” terangnya.</p>
<p>Adapun kelima PNS Disdik Kabupaten Tanah Karo yang diamankan itu, berinisial EP selaku Pelaksana Tugas (Plt) Kepala Sekolah (Kepsek) Sekolah Menengah Pertama Negeri (SMPN) 4 Kabanjahe, EP Guru Sekolah SMPN 1 Kabanjahe, EW, Tata Usaha (TU) SMPN 1, Kabanjahe, TS, seorang wali peserta didik di SMPN 1, Kabanjahe dan FJG, seorang staf Pendidikan Mengenah (Dikmen) Disdik Kabupaten Karo.</p>
<p>Para PNS tersebut diamankan polisi dari Kafe Simole, Kabanjahe, Tanah Karo, Rabu (28/12) sekitar pukul 14.00 WIB. Selain uang tunai, dari para PNS itu juga disita 6 unit Handphone, dokumen serta dua blok Kwitansi. <span style="color: #808080;">(wol/lvz/data3)</span></p>
<p><span style="color: #808080;">Editor: Agus Utama</span></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-109364" class="share-twitter sd-button share-icon" href="http://waspada.co.id/sumut/penyelidikan-kasus-korupsi-disdik-karo-masuk-angin/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-109364" class="share-facebook sd-button share-icon" href="http://waspada.co.id/sumut/penyelidikan-kasus-korupsi-disdik-karo-masuk-angin/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="whatsapp://send?text=Penyelidikan%20Kasus%20Korupsi%20Disdik%20Karo%20%27Masuk%20Angin%27 http%3A%2F%2Fwaspada.co.id%2Fsumut%2Fpenyelidikan-kasus-korupsi-disdik-karo-masuk-angin%2F" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://waspada.co.id/sumut/penyelidikan-kasus-korupsi-disdik-karo-masuk-angin/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>										
									</div><!-- .entry /-->
				<span style="display:none"><a href="http://waspada.co.id/tag/berita-korupsi/" rel="tag">Berita Korupsi</a> <a href="http://waspada.co.id/tag/berita-medan/" rel="tag">berita medan</a> <a href="http://waspada.co.id/tag/dinas-pendidikan/" rel="tag">Dinas pendidikan</a> <a href="http://waspada.co.id/tag/disdik-tanah-karo/" rel="tag">disdik tanah karo</a> <a href="http://waspada.co.id/tag/korupsi/" rel="tag">korupsi</a> <a href="http://waspada.co.id/tag/ott/" rel="tag">ott</a> <a href="http://waspada.co.id/tag/poldasu/" rel="tag">poldasu</a> <a href="http://waspada.co.id/tag/pungli/" rel="tag">pungli</a> <a href="http://waspada.co.id/tag/subdit-iiitipikor-poldasu/" rel="tag">Subdit III/Tipikor Poldasu</a> <a href="http://waspada.co.id/tag/waspada/" rel="tag">waspada</a> <a href="http://waspada.co.id/tag/waspada-online/" rel="tag">waspada online</a> <a href="http://waspada.co.id/tag/wol/" rel="tag">wol</a></span>				<span style="display:none" class="updated">2017-03-20</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://waspada.co.id/author/yossi-jos/" title="Posts by yossi jos" rel="author">yossi jos</a></strong></div>
								
				<div class="share-post">
	<span class="share-text">Bagikan</span>
	
		<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul class="normal-social">	
			<li>
			<div class="fb-like" data-href="http://waspada.co.id/sumut/penyelidikan-kasus-korupsi-disdik-karo-masuk-angin/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
		
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://waspada.co.id/sumut/penyelidikan-kasus-korupsi-disdik-karo-masuk-angin/" data-text="Penyelidikan Kasus Korupsi Disdik Karo &#8216;Masuk Angin&#8217;" data-via="waspadaonline" data-lang="en">tweet</a></li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://waspada.co.id/sumut/penyelidikan-kasus-korupsi-disdik-karo-masuk-angin/"></div></li>
					</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->




				<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		<p class="post-tag">Tag<a href="http://waspada.co.id/tag/berita-korupsi/" rel="tag">Berita Korupsi</a> <a href="http://waspada.co.id/tag/berita-medan/" rel="tag">berita medan</a> <a href="http://waspada.co.id/tag/dinas-pendidikan/" rel="tag">Dinas pendidikan</a> <a href="http://waspada.co.id/tag/disdik-tanah-karo/" rel="tag">disdik tanah karo</a> <a href="http://waspada.co.id/tag/korupsi/" rel="tag">korupsi</a> <a href="http://waspada.co.id/tag/ott/" rel="tag">ott</a> <a href="http://waspada.co.id/tag/poldasu/" rel="tag">poldasu</a> <a href="http://waspada.co.id/tag/pungli/" rel="tag">pungli</a> <a href="http://waspada.co.id/tag/subdit-iiitipikor-poldasu/" rel="tag">Subdit III/Tipikor Poldasu</a> <a href="http://waspada.co.id/tag/waspada/" rel="tag">waspada</a> <a href="http://waspada.co.id/tag/waspada-online/" rel="tag">waspada online</a> <a href="http://waspada.co.id/tag/wol/" rel="tag">wol</a></p>	
		<div class="e3lan e3lan-post">			<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-3424668230716175"
     data-ad-slot="7053929109"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div>		
				
		
						
		<div class="post-navigation">
			<div class="post-previous"><a href="http://waspada.co.id/pilkada/ridwan-kamil-didukung-nasdem-bagaimana-tengku-erry/" rel="prev"><span>Previous</span> Ridwan Kamil Didukung Nasdem, Bagaimana Tengku Erry?</a></div>
			<div class="post-next"><a href="http://waspada.co.id/medan/pecah-kaca-mobil-tas-berisi-surat-berharga-digondol-maling/" rel="next"><span>Next</span> Pecah Kaca Mobil, Tas Berisi Surat Berharga Digondol Maling</a></div>
		</div><!-- .post-navigation -->
			
			<section id="related_posts">
		<div class="block-head">
			<h3>Artikel Terkait</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://waspada.co.id/sports/internasional/ketajaman-messi-buka-kans-sepatu-emas/">
						<img width="310" height="165" src="http://waspada.co.id/wp-content/uploads/2017/03/messi-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="foto: zimbio" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://waspada.co.id/sports/internasional/ketajaman-messi-buka-kans-sepatu-emas/" rel="bookmark">Ketajaman Messi Buka Kans Sepatu Emas</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>57 mins ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://waspada.co.id/medan/intel-brimob-ciduk-2-polisi-gadungan-saat-razia/">
						<img width="310" height="165" src="http://waspada.co.id/wp-content/uploads/2017/03/polisi-gadungan-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="WOL Photo" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://waspada.co.id/medan/intel-brimob-ciduk-2-polisi-gadungan-saat-razia/" rel="bookmark">Intel Brimob Ciduk 2 Polisi Gadungan Saat Razia</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>1 hour ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://waspada.co.id/aceh/mukim-adalah-benteng-terakhir-kedaulatan-rakyat-aceh/">
						<img width="310" height="165" src="http://waspada.co.id/wp-content/uploads/2017/03/kota-banda-aceh-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Kota Banda Aceh (foto: ist)" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://waspada.co.id/aceh/mukim-adalah-benteng-terakhir-kedaulatan-rakyat-aceh/" rel="bookmark">Mukim Adalah Benteng Terakhir Kedaulatan Rakyat Aceh</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>1 hour ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://waspada.co.id/sports/persib-tanpa-essien-ke-medan/">
						<img width="310" height="165" src="http://waspada.co.id/wp-content/uploads/2017/03/psms-ok-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="WOL Photo" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://waspada.co.id/sports/persib-tanpa-essien-ke-medan/" rel="bookmark">Persib Tanpa Essien Ke Medan</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>2 hours ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://waspada.co.id/medan/180-polisi-kawal-demo-pabetor/">
						<img width="310" height="165" src="http://waspada.co.id/wp-content/uploads/2017/03/polisi-kawal-demo-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="WOL Photo/Lihavez" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://waspada.co.id/medan/180-polisi-kawal-demo-pabetor/" rel="bookmark">180 Polisi Kawal Demo Pabetor</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>2 hours ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://waspada.co.id/ragam/inilah-rahasia-kecantikan-raline-shah/">
						<img width="310" height="165" src="http://waspada.co.id/wp-content/uploads/2017/03/raline-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="foto: pinterest" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://waspada.co.id/ragam/inilah-rahasia-kecantikan-raline-shah/" rel="bookmark">Inilah Rahasia Kecantikan Raline Shah</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>2 hours ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://waspada.co.id/medan/korupsi-bendahara-kecamatan-medan-area-layak-dipenjara/">
						<img width="310" height="165" src="http://waspada.co.id/wp-content/uploads/2017/03/landen-marbun-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="WOL Photo" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://waspada.co.id/medan/korupsi-bendahara-kecamatan-medan-area-layak-dipenjara/" rel="bookmark">Korupsi, Bendahara Kecamatan Medan Area Layak Dipenjara</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>3 hours ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://waspada.co.id/medan/ribuan-pabetor-geruduk-kantor-wali-kota-desak-bubarkan-go-jek/">
						<img width="310" height="165" src="http://waspada.co.id/wp-content/uploads/2017/03/demo-pabetor-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="WOL Photo/Lihavez" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://waspada.co.id/medan/ribuan-pabetor-geruduk-kantor-wali-kota-desak-bubarkan-go-jek/" rel="bookmark">Ribuan Pabetor Geruduk Kantor Wali Kota Desak Bubarkan Go-Jek</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>4 hours ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://waspada.co.id/sports/internasional/tiket-liga-champions-terbuka-lebar-bagi-mu/">
						<img width="310" height="165" src="http://waspada.co.id/wp-content/uploads/2017/03/tiket-MU-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="foto: dailymail" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://waspada.co.id/sports/internasional/tiket-liga-champions-terbuka-lebar-bagi-mu/" rel="bookmark">Tiket Liga Champions Terbuka Lebar Bagi MU</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>4 hours ago</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
			
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Baca Juga</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://waspada.co.id/ragam/beauty-and-the-beast-sudah-raup-rp46-triliun/">
					<img width="310" height="165" src="http://waspada.co.id/wp-content/uploads/2017/03/beauty-1-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="foto: dailymail" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://waspada.co.id/ragam/beauty-and-the-beast-sudah-raup-rp46-triliun/" rel="bookmark">Beauty and The Beast Sudah Raup Rp4,6 Triliun</a></h2>
			<p>LOS ANGELES, WOL &#8211; Sutradara Beauty and The Beast, Bill Condon, sukses membuat filmnya meraih ...</p>
		</div>
			</section>
			
			
				
		
		
<div id="disqus_thread">
            <div id="dsq-content">


            <ul id="dsq-comments">
                    <li class="comment even thread-even depth-1" id="dsq-comment-3031">
        <div id="dsq-comment-header-3031" class="dsq-comment-header">
            <cite id="dsq-cite-3031">
                <span id="dsq-author-user-3031">Christine Oktavia</span>
            </cite>
        </div>
        <div id="dsq-comment-body-3031" class="dsq-comment-body">
            <div id="dsq-comment-message-3031" class="dsq-comment-message"><p>jangan buat aku menunggu invite dari kamu ya :D<br />
pin bbm : 2-b-e-3-2-7-0-0</p>
</div>
        </div>

    </li><!-- #comment-## -->
            </ul>


        </div>

    </div>

		
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
			<div id="text-html-widget-6" class="text-html-box" style="text-align:center;">
			<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3424668230716175"
     data-ad-slot="2684435100"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div>
			<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
				<li class="tabs"><a href="#tab2">Terbaru</a></li><li class="tabs"><a href="#tab1">Populer</a></li><li class="tabs"><a href="#tab3">Komentar</a></li><li class="tabs"><a href="#tab4">Tag</a></li>				</ul>
			</div>
			
						<div id="tab2" class="tabs-wrap">
				<ul>
					<li >
				
		<div class="post-thumbnail">
			<a href="http://waspada.co.id/warta/komandan-isis-bahrumsyah-dikabarkan-masih-segar-bugar/" rel="bookmark"><img width="110" height="75" src="http://waspada.co.id/wp-content/uploads/2017/03/Bahrumsyah-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="foto: istimewa" /><span class="fa overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://waspada.co.id/warta/komandan-isis-bahrumsyah-dikabarkan-masih-segar-bugar/">Komandan ISIS Bahrumsyah Dikabarkan Masih Segar Bugar</a></h3>
	 <span class="tie-date"><i class="fa fa-clock-o"></i>28 mins ago</span></li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://waspada.co.id/warta/saya-tak-cari-nafkah-dari-politik/" rel="bookmark"><img width="110" height="75" src="http://waspada.co.id/wp-content/uploads/2017/03/ridwan-kamil-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="foto : kompas" /><span class="fa overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://waspada.co.id/warta/saya-tak-cari-nafkah-dari-politik/">&#8220;Saya Tak Cari Nafkah Dari Politik&#8221;</a></h3>
	 <span class="tie-date"><i class="fa fa-clock-o"></i>32 mins ago</span></li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://waspada.co.id/sports/internasional/ketajaman-messi-buka-kans-sepatu-emas/" rel="bookmark"><img width="110" height="75" src="http://waspada.co.id/wp-content/uploads/2017/03/messi-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="foto: zimbio" /><span class="fa overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://waspada.co.id/sports/internasional/ketajaman-messi-buka-kans-sepatu-emas/">Ketajaman Messi Buka Kans Sepatu Emas</a></h3>
	 <span class="tie-date"><i class="fa fa-clock-o"></i>57 mins ago</span></li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://waspada.co.id/medan/intel-brimob-ciduk-2-polisi-gadungan-saat-razia/" rel="bookmark"><img width="110" height="75" src="http://waspada.co.id/wp-content/uploads/2017/03/polisi-gadungan-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="WOL Photo" /><span class="fa overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://waspada.co.id/medan/intel-brimob-ciduk-2-polisi-gadungan-saat-razia/">Intel Brimob Ciduk 2 Polisi Gadungan Saat Razia</a></h3>
	 <span class="tie-date"><i class="fa fa-clock-o"></i>1 hour ago</span></li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://waspada.co.id/sumut/simalungun-akan-gelar-mushabaqoh-tilawatil-quran-2017/" rel="bookmark"><img width="110" height="75" src="http://waspada.co.id/wp-content/uploads/2017/03/jrs-mtq-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Bupati Simalungun JR Saragih bertemu para ulama di Masjid Agung Perdagangan, Kabupaten Simalungun, Sumatera Utara, belum lama ini. (WOL Photo)" /><span class="fa overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://waspada.co.id/sumut/simalungun-akan-gelar-mushabaqoh-tilawatil-quran-2017/">Simalungun Akan Gelar Mushabaqoh Tilawatil Qur&#8217;an 2017</a></h3>
	 <span class="tie-date"><i class="fa fa-clock-o"></i>1 hour ago</span></li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://waspada.co.id/aceh/mukim-adalah-benteng-terakhir-kedaulatan-rakyat-aceh/" rel="bookmark"><img width="110" height="75" src="http://waspada.co.id/wp-content/uploads/2017/03/kota-banda-aceh-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Kota Banda Aceh (foto: ist)" /><span class="fa overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://waspada.co.id/aceh/mukim-adalah-benteng-terakhir-kedaulatan-rakyat-aceh/">Mukim Adalah Benteng Terakhir Kedaulatan Rakyat Aceh</a></h3>
	 <span class="tie-date"><i class="fa fa-clock-o"></i>1 hour ago</span></li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://waspada.co.id/sports/persib-tanpa-essien-ke-medan/" rel="bookmark"><img width="110" height="75" src="http://waspada.co.id/wp-content/uploads/2017/03/psms-ok-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="WOL Photo" /><span class="fa overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://waspada.co.id/sports/persib-tanpa-essien-ke-medan/">Persib Tanpa Essien Ke Medan</a></h3>
	 <span class="tie-date"><i class="fa fa-clock-o"></i>2 hours ago</span></li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://waspada.co.id/medan/180-polisi-kawal-demo-pabetor/" rel="bookmark"><img width="110" height="75" src="http://waspada.co.id/wp-content/uploads/2017/03/polisi-kawal-demo-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="WOL Photo/Lihavez" /><span class="fa overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://waspada.co.id/medan/180-polisi-kawal-demo-pabetor/">180 Polisi Kawal Demo Pabetor</a></h3>
	 <span class="tie-date"><i class="fa fa-clock-o"></i>2 hours ago</span></li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://waspada.co.id/ragam/inilah-rahasia-kecantikan-raline-shah/" rel="bookmark"><img width="110" height="75" src="http://waspada.co.id/wp-content/uploads/2017/03/raline-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="foto: pinterest" /><span class="fa overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://waspada.co.id/ragam/inilah-rahasia-kecantikan-raline-shah/">Inilah Rahasia Kecantikan Raline Shah</a></h3>
	 <span class="tie-date"><i class="fa fa-clock-o"></i>2 hours ago</span></li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://waspada.co.id/medan/korupsi-bendahara-kecamatan-medan-area-layak-dipenjara/" rel="bookmark"><img width="110" height="75" src="http://waspada.co.id/wp-content/uploads/2017/03/landen-marbun-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="WOL Photo" /><span class="fa overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://waspada.co.id/medan/korupsi-bendahara-kecamatan-medan-area-layak-dipenjara/">Korupsi, Bendahara Kecamatan Medan Area Layak Dipenjara</a></h3>
	 <span class="tie-date"><i class="fa fa-clock-o"></i>3 hours ago</span></li>
	
				</ul>
			</div>
						<div id="tab1" class="tabs-wrap">
				<ul>
								<li >
						
				<div class="post-thumbnail">
					<a href="http://waspada.co.id/ragam/9-perusahaan-di-indonesia-yang-memberikan-gaji-tinggi/" title="9 Perusahaan di Indonesia Yang Memberikan Gaji Tinggi" rel="bookmark"><img width="110" height="75" src="http://waspada.co.id/wp-content/uploads/2015/09/Ilustrasi-Gaji-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Ilustrasi" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://waspada.co.id/ragam/9-perusahaan-di-indonesia-yang-memberikan-gaji-tinggi/">9 Perusahaan di Indonesia Yang Memberikan Gaji Tinggi</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>December 17, 2015</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>113,975 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://waspada.co.id/ragam/rio-haryanto-prestasi-sejalan-dengan-agama/" title="Rio Haryanto, Prestasi Sejalan dengan Agama" rel="bookmark"><img width="110" height="75" src="http://waspada.co.id/wp-content/uploads/2015/10/Rio1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="GP2 Series" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://waspada.co.id/ragam/rio-haryanto-prestasi-sejalan-dengan-agama/">Rio Haryanto, Prestasi Sejalan dengan Agama</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>November 29, 2015</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>81,820 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://waspada.co.id/ragam/inilah-daftar-film-seru-paling-ditunggu-tahun-2016/" title="Inilah Daftar Film Seru Paling Ditunggu Tahun 2016" rel="bookmark"><img width="110" height="75" src="http://waspada.co.id/wp-content/uploads/2016/02/ilustrasi-bioskop-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Ilustrasi (foto: Ist)" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://waspada.co.id/ragam/inilah-daftar-film-seru-paling-ditunggu-tahun-2016/">Inilah Daftar Film Seru Paling Ditunggu Tahun 2016</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>February 14, 2016</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>51,729 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://waspada.co.id/warta/google-translate-update-bahasa-daerah-indonesia/" title="Google Translate Update Bahasa Daerah Indonesia" rel="bookmark"><img width="110" height="75" src="http://waspada.co.id/wp-content/uploads/2015/04/Google-Inc-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Istimewa" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://waspada.co.id/warta/google-translate-update-bahasa-daerah-indonesia/">Google Translate Update Bahasa Daerah Indonesia</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>July 31, 2015</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>51,654 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://waspada.co.id/fokus-redaksi/tanda-tanda-kasih-sayang-palsu-suami-pada-istri/" title="Tanda-Tanda Kasih Sayang Palsu Suami pada Istri" rel="bookmark"><img width="110" height="75" src="http://waspada.co.id/wp-content/uploads/2016/03/Suami-Istri-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Ilustrasi" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://waspada.co.id/fokus-redaksi/tanda-tanda-kasih-sayang-palsu-suami-pada-istri/">Tanda-Tanda Kasih Sayang Palsu Suami pada Istri</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>March 12, 2016</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>48,223 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://waspada.co.id/warta/satu-tahun-jokowi-lebih-baik-dari-10-tahun-era-sby/" title="&#8220;Satu Tahun Jokowi Lebih Baik Dari 10 Tahun Era SBY&#8221;" rel="bookmark"><img width="110" height="75" src="http://waspada.co.id/wp-content/uploads/2015/04/Jokowi-dan-SBY-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Istimewa" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://waspada.co.id/warta/satu-tahun-jokowi-lebih-baik-dari-10-tahun-era-sby/">&#8220;Satu Tahun Jokowi Lebih Baik Dari 10 Tahun Era SBY&#8221;</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>October 18, 2015</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>47,224 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://waspada.co.id/medan/besi-penyangga-lift-thamrin-plaza-jatuh/" title="Besi Penyangga Lift Thamrin Plaza Jatuh" rel="bookmark"><img width="110" height="75" src="http://waspada.co.id/wp-content/uploads/2015/08/lift-thamrin-plaza-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="WOL Photo" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://waspada.co.id/medan/besi-penyangga-lift-thamrin-plaza-jatuh/">Besi Penyangga Lift Thamrin Plaza Jatuh</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>August 27, 2015</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>40,984 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://waspada.co.id/medan/terjun-bebas-dari-lantai-3-sun-plaza-napitupulu-tewas/" title="Terjun Bebas dari Lantai 3 Sun Plaza, Napitupulu Tewas" rel="bookmark"><img width="110" height="75" src="http://waspada.co.id/wp-content/uploads/2016/02/Bunuh-diri-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Korban Edowardo Servasius Napitupulu (26), loncat dari Gedung Sun Plaza Jalan H. Zainul Arifin Medan. (WOL Photo/gacok)" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://waspada.co.id/medan/terjun-bebas-dari-lantai-3-sun-plaza-napitupulu-tewas/">Terjun Bebas dari Lantai 3 Sun Plaza, Napitupulu Tewas</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>February 7, 2016</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>39,927 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://waspada.co.id/sumut/banjir-bandang-di-pemandian-alam-sei-bingai-2-tewas-1-hilang/" title="Banjir Bandang di Pemandian Alam Sei Bingai, 2 Tewas, 1 Hilang" rel="bookmark"><img width="110" height="75" src="http://waspada.co.id/wp-content/uploads/2016/05/Pelaruga-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Istimewa" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://waspada.co.id/sumut/banjir-bandang-di-pemandian-alam-sei-bingai-2-tewas-1-hilang/">Banjir Bandang di Pemandian Alam Sei Bingai, 2 Tewas, 1 Hilang</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>May 29, 2016</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>37,863 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://waspada.co.id/ragam/ini-dia-10-ciri-ciri-lelaki-yang-suka-selingkuh/" title="Ini Dia, 10 Ciri-ciri Lelaki yang Suka Selingkuh" rel="bookmark"><img width="110" height="75" src="http://waspada.co.id/wp-content/uploads/2015/08/selingkuh-ilustrasi-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Ilustrasi (tribunnews.com)" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://waspada.co.id/ragam/ini-dia-10-ciri-ciri-lelaki-yang-suka-selingkuh/">Ini Dia, 10 Ciri-ciri Lelaki yang Suka Selingkuh</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>March 5, 2016</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>36,924 </span> <span>
							</li>
		
				</ul>
			</div>
						<div id="tab3" class="tabs-wrap">
				<ul>
						<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://0.gravatar.com/avatar/3888ad30cc8fbd561829af2de3c9acea?s=55&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/3888ad30cc8fbd561829af2de3c9acea?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://waspada.co.id/medan/korupsi-bendahara-kecamatan-medan-area-layak-dipenjara/#comment-3034">
		Sherly Fourd: Permisi Bro &amp; Sis, Numpang Promosi Ya :) Suka &amp; Gemar Bermain Games Kart... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://2.gravatar.com/avatar/e5c0cdd0cab1ce4c094c27d1f58686b2?s=55&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e5c0cdd0cab1ce4c094c27d1f58686b2?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://waspada.co.id/medan/curi-mobil-colt-diesel-2-residivis-gol/#comment-3033">
		Christine Oktavia: ditunggu invite dari kamu ya :D pin bbm : 2-b-e-3-2-7-0-0... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://2.gravatar.com/avatar/e5c0cdd0cab1ce4c094c27d1f58686b2?s=55&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e5c0cdd0cab1ce4c094c27d1f58686b2?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://waspada.co.id/sumut/camat-percut-seituan-didesak-rebut-retribusi-parkir-di-mmtc/#comment-3032">
		Christine Oktavia: ditunggu ya sayang invite dari kamu ya :D pin bbm : 2-b-e-3-2-7-0-0... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://2.gravatar.com/avatar/e5c0cdd0cab1ce4c094c27d1f58686b2?s=55&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e5c0cdd0cab1ce4c094c27d1f58686b2?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://waspada.co.id/sumut/penyelidikan-kasus-korupsi-disdik-karo-masuk-angin/#comment-3031">
		Christine Oktavia: jangan buat aku menunggu invite dari kamu ya :D pin bbm : 2-b-e-3-2-7-0-0... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://2.gravatar.com/avatar/e5c0cdd0cab1ce4c094c27d1f58686b2?s=55&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e5c0cdd0cab1ce4c094c27d1f58686b2?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://waspada.co.id/medan/pecah-kaca-mobil-tas-berisi-surat-berharga-digondol-maling/#comment-3030">
		Christine Oktavia: aku tunggu invite dari kamu y pin bbm : 2-b-e-3-2-7-0-0... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://2.gravatar.com/avatar/e5c0cdd0cab1ce4c094c27d1f58686b2?s=55&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e5c0cdd0cab1ce4c094c27d1f58686b2?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://waspada.co.id/medan/sedih-siswi-sma-raksana-ini-sudah-seminggu-tak-pulang/#comment-3029">
		Christine Oktavia: aku tunggu invite dari kamu ya :D pin bbm : 2-b-e-3-2-7-0-0... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://1.gravatar.com/avatar/490a554540996a0678eb934b7434739e?s=55&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/490a554540996a0678eb934b7434739e?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://waspada.co.id/sumut/gempa-binjai-terasa-hingga-ke-medan/#comment-3028">
		Linda Kim: Ayo buruan gabung dan dapat kan bonus cashback dan refferal nya sekarnag juga ha... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://1.gravatar.com/avatar/490a554540996a0678eb934b7434739e?s=55&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/490a554540996a0678eb934b7434739e?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://waspada.co.id/medan/bnnp-sumut-akan-selidiki-diskotik-x3-dan-equator/#comment-3027">
		Linda Kim: Selamat Datang Di BUNDAPOKER Agen Poker Online Terpercaya Di Indonesia Hanya Den... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://0.gravatar.com/avatar/f2a304d895a5fe0c8f45965c173bffc8?s=55&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/f2a304d895a5fe0c8f45965c173bffc8?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://waspada.co.id/sumut/benny-fitriadi-pimpin-gp-angkatan-66-sumut/#comment-3026">
		Benny Fitriadi: Semoga Generasi Penerus Angkatan 66, bmampu mengimplementasikan seluruh perjuang... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://2.gravatar.com/avatar/2025a05924b7b62fb4819ca64987fd43?s=55&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/2025a05924b7b62fb4819ca64987fd43?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://waspada.co.id/ragam/bunuh-diri-live-di-facebook-indrawan-tak-sesabar-tulisan-yang-dipostingnya/#comment-3025">
		Icha Amelia: Sekedar nyari uang tambahan langsung ajah add pin saya yah :) :) 2B83C36D bagi y... </a>
	</li>
				</ul>
			</div>
						<div id="tab4" class="tabs-wrap tagcloud">
				<a href='http://waspada.co.id/tag/waspada-online/' class='tag-link-1909' title='27,890 topics' style='font-size: 8pt;'>waspada online</a>
<a href='http://waspada.co.id/tag/wol/' class='tag-link-1908' title='27,056 topics' style='font-size: 8pt;'>wol</a>
<a href='http://waspada.co.id/tag/waspada/' class='tag-link-1911' title='22,450 topics' style='font-size: 8pt;'>waspada</a>
<a href='http://waspada.co.id/tag/berita-medan/' class='tag-link-5138' title='9,739 topics' style='font-size: 8pt;'>berita medan</a>
<a href='http://waspada.co.id/tag/berita-olahraga/' class='tag-link-5239' title='7,084 topics' style='font-size: 8pt;'>berita olahraga</a>
<a href='http://waspada.co.id/tag/berita-sepakbola-internasional/' class='tag-link-12075' title='3,080 topics' style='font-size: 8pt;'>berita sepakbola internasional</a>
<a href='http://waspada.co.id/tag/berita-kriminal/' class='tag-link-11867' title='2,941 topics' style='font-size: 8pt;'>berita kriminal</a>
<a href='http://waspada.co.id/tag/kriminalitas/' class='tag-link-4616' title='2,908 topics' style='font-size: 8pt;'>kriminalitas</a>
<a href='http://waspada.co.id/tag/berita-sumut/' class='tag-link-5281' title='2,830 topics' style='font-size: 8pt;'>berita sumut</a>
<a href='http://waspada.co.id/tag/berita-aceh/' class='tag-link-5145' title='2,311 topics' style='font-size: 8pt;'>berita aceh</a>
<a href='http://waspada.co.id/tag/pemko-medan/' class='tag-link-392' title='1,224 topics' style='font-size: 8pt;'>Pemko Medan</a>
<a href='http://waspada.co.id/tag/ragam-wol/' class='tag-link-66352' title='1,202 topics' style='font-size: 8pt;'>ragam wol</a>
<a href='http://waspada.co.id/tag/jokowi/' class='tag-link-239' title='1,117 topics' style='font-size: 8pt;'>jokowi</a>
<a href='http://waspada.co.id/tag/kpk/' class='tag-link-66' title='1,027 topics' style='font-size: 8pt;'>kpk</a>
<a href='http://waspada.co.id/tag/berita-liga-premier/' class='tag-link-5245' title='1,009 topics' style='font-size: 8pt;'>berita Liga Premier</a>
<a href='http://waspada.co.id/tag/polresta-medan/' class='tag-link-284' title='984 topics' style='font-size: 8pt;'>Polresta Medan</a>
<a href='http://waspada.co.id/tag/manchester-united/' class='tag-link-150' title='919 topics' style='font-size: 8pt;'>Manchester United</a>
<a href='http://waspada.co.id/tag/medan/' class='tag-link-89' title='914 topics' style='font-size: 8pt;'>Medan</a>
<a href='http://waspada.co.id/tag/gatot-pujo-nugroho/' class='tag-link-744' title='903 topics' style='font-size: 8pt;'>Gatot Pujo Nugroho</a>
<a href='http://waspada.co.id/tag/real-madrid/' class='tag-link-254' title='895 topics' style='font-size: 8pt;'>Real Madrid</a>
<a href='http://waspada.co.id/tag/narkoba/' class='tag-link-291' title='865 topics' style='font-size: 8pt;'>narkoba</a>
<a href='http://waspada.co.id/tag/polda-sumut/' class='tag-link-1100' title='844 topics' style='font-size: 8pt;'>Polda Sumut</a>
<a href='http://waspada.co.id/tag/dprd-medan/' class='tag-link-366' title='826 topics' style='font-size: 8pt;'>DPRD Medan</a>
<a href='http://waspada.co.id/tag/gaya-hidup-2/' class='tag-link-1268' title='824 topics' style='font-size: 8pt;'>gaya hidup</a>
<a href='http://waspada.co.id/tag/gubernur-sumut/' class='tag-link-922' title='808 topics' style='font-size: 8pt;'>Gubernur Sumut</a>			</div>
			
		</div>
	</div><!-- .widget /-->
	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->
<div class="e3lan e3lan-bottom">			
			<a href="http://www.ptpn4.co.id/" title="PTPN IV" target="_blank"rel="nofollow">
				<img src="http://waspada.co.id/wp-content/uploads/2015/05/PTPN.jpg" alt="PTPN IV" />
			</a>
				</div>
<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-html-widget-2" class="footer-widget text-html"><div class="footer-widget-top"><h4>Alamat</h4></div>
						<div class="footer-widget-container"><div ><img src="http://waspada.co.id/wp-content/uploads/2015/03/wol-white.png" alt="Waspada Online" title="Waspada Online"><br><br>
<p><i class="fa fa-phone"></i>  (061) - 4150858 Ext 130</p>
<p><i class="fa fa-mobile-phone fa-lg"></i>  0811 639 1101(whatsapp/LINE)</p>
<p><i class="fa fa-home"></i>  Gedung Bumi Warta Waspada Lantai 4 <br><span>Jl. Brigjen Katamso / Suprapto No. 1 <br>Medan  - Indonesia</span></p>
		
				</div><div class="clear"></div></div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="text-html-widget-3" class="footer-widget text-html"><div class="footer-widget-top"><h4>Kontak</h4></div>
						<div class="footer-widget-container"><div ><p><i class="fa fa-envelope"></i> <strong>waspadaonlinetim@gmail.com</strong> - Untuk info</p>
<p><i class="fa fa-envelope"></i> <strong>redaksi[at]waspada.co.id</strong> - Redaksi</p>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="social-3" class="footer-widget social-icons-widget"><div class="footer-widget-top"><h4>Ikuti Kami</h4></div>
						<div class="footer-widget-container">		<div class="social-icons">
		<a class="ttip-none" title="Google+" href="https://plus.google.com/+WaspadaIdonline" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/pages/Waspada-Online/172461829432467" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="http://twitter.com/waspadaonline" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="http://youtube.com/c/WaspadaIdonline" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="instagram" href="http://instagram.com/waspadaonline" target="_blank"><i class="tieicon-instagram"></i></a>		
			</div>

</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
						<div id="text-html-widget-11" class="text-html-box" style="text-align:center;">
			<a data-theme="dark" data-link-color="#ffffff" class="twitter-timeline" href="https://twitter.com/WaspadaOnline" data-widget-id="587593409767976960" data-chrome="transparent">Tweets by @WaspadaOnline</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>			</div>
				</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			<a href="/tentang" rel="nofollow">Tentang</a> <a href="/kontak" rel="nofollow">Kontak</a> <a href="/redaksi" rel="nofollow">Redaksi</a> <a href="/iklan" rel="nofollow">Iklan</a>		</div>
				
		<div class="alignleft">
			Waspada Online © 2017. All right reserved.		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll ke Atas"></div>
<div id="fb-root"></div>
    <script>jQuery(document).ready(function($) { $('#flags a, a.single-language, .tool-items a').each(function() { $(this).attr('data-lang', $(this).attr('title')); }); $("a.flag").on("click",function(){function l(){doGoogleLanguageTranslator(default_lang+"|"+default_lang); }function n(){doGoogleLanguageTranslator(default_lang+"|"+lang_prefix); } lang_text=$(this).attr('data-lang'),default_lang="id",lang_prefix=$(this).attr("class").split(" ")[2],$(".tool-container").hide(),lang_prefix==default_lang?l():n()}),0==$("body > #google_language_translator").length&&$("#glt-footer").html("<div id='google_language_translator'></div>")});</script>

    <div id="flags" style="display:none"><ul id="sortable" class="ui-sortable"><li id='English'><a title='English' class='notranslate flag en united-states'></a></li></ul></div><div id='glt-footer'></div><script type='text/javascript'>function GoogleLanguageTranslatorInit() { new google.translate.TranslateElement({pageLanguage: 'id', includedLanguages:'en', autoDisplay: false}, 'google_language_translator');}</script><script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=GoogleLanguageTranslatorInit'></script><script type="text/javascript">
disableSelection(document.body)
</script>
<small>Copy Protected by <a href="http://chetangole.com/" target="_blank">Chetan</a>'s <a href="http://chetangole.com/blog/wp-copyprotect/" target="_blank">WP-Copyprotect</a>.</small>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='http://waspada.co.id/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/waspada.co.id\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://waspada.co.id/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"","lightbox_gallery":"","lightbox_skin":"mac","lightbox_thumb":"horizontal","lightbox_arrows":"","sticky_sidebar":"1","lang_no_results":"Tidak Ada Hasil","lang_results_found":"Hasil Ditemukan"};
/* ]]> */
</script>
<script type='text/javascript' src='http://waspada.co.id/wp-content/themes/wol/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://waspada.co.id/wp-content/themes/wol/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://waspada.co.id/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://waspada.co.id/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://waspada.co.id/wp-content/themes/wol/js/search.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.4.8","language":""},"disqusIdentifier":"109364 http:\/\/waspada.co.id\/?p=109364","disqusShortname":"waspada","disqusTitle":"Penyelidikan Kasus Korupsi Disdik Karo \u2018Masuk Angin\u2019","disqusUrl":"http:\/\/waspada.co.id\/sumut\/penyelidikan-kasus-korupsi-disdik-karo-masuk-angin\/","options":{"manualSync":false},"postId":"109364"};
/* ]]> */
</script>
<script type='text/javascript' src='http://waspada.co.id/wp-content/plugins/disqus-comment-system/media/js/disqus.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"waspada"};
/* ]]> */
</script>
<script type='text/javascript' src='http://waspada.co.id/wp-content/plugins/disqus-comment-system/media/js/count.js'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201712.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.1.1',blog:'88438498',post:'109364',tz:'7',srv:'waspada.co.id'} ]);
	_stq.push([ 'clickTrackerInit', '88438498', '109364' ]);
</script>
</body>
</html>