<!DOCTYPE html>
<html lang="id-ID" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://waspada.co.id/xmlrpc.php" />
<title>Anggota Komisi III Ingatkan KPK Soal Kasus Suap Interpelasi DPRD Sumut &#8211; Waspada Online</title>
<meta property="og:title" content="Anggota Komisi III Ingatkan KPK Soal Kasus Suap Interpelasi DPRD Sumut"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="MEDAN, WOL - Kasus suap interpelasi angota DPRD Sumaera Utara yang ditangani Komisi Pemberantasan Ko..."/>
<meta property="og:url" content="http://waspada.co.id/sumut/anggota-komisi-iii-ingatkan-kpk-soal-kasus-suap-interpelasi-dprd-sumut/"/>
<meta property="og:site_name" content="Waspada Online"/>
<meta property="og:image" content="http://waspada.co.id/wp-content/uploads/2016/12/Masinton-Pasaribu.jpg" />

<!-- All in One SEO Pack 2.3.11.4 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<link rel="author" href="https://plus.google.com/b/108286439266000521064" />
<meta name="description"  content="MEDAN, WOL - Kasus suap interpelasi angota DPRD Sumaera Utara yang ditangani Komisi Pemberantasan Korupsi (KPK) sampai saat ini seperti hilang dari peredaran" />

<meta name="keywords"  content="kasus suap,interpelasi,anggota dprd,sumaera utara,komisi pemberantasan korupsi,kpk,pejabat,pemerintah provinsi sumatera utara,pemprovsu,waspada,waspada online,wol" />

<link rel="canonical" href="http://waspada.co.id/sumut/anggota-komisi-iii-ingatkan-kpk-soal-kasus-suap-interpelasi-dprd-sumut/" />
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-61220861-1', 'auto');
			
			ga('send', 'pageview');
			</script>
<!-- /all in one seo pack -->
<link rel="alternate" type="application/rss+xml" title="Waspada Online &raquo; Feed" href="http://waspada.co.id/feed/" />
<link rel="alternate" type="application/rss+xml" title="Waspada Online &raquo; Comments Feed" href="http://waspada.co.id/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Waspada Online &raquo; Anggota Komisi III Ingatkan KPK Soal Kasus Suap Interpelasi DPRD Sumut Comments Feed" href="http://waspada.co.id/sumut/anggota-komisi-iii-ingatkan-kpk-soal-kasus-suap-interpelasi-dprd-sumut/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/waspada.co.id\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='glt-toolbar-styles-css'  href='http://waspada.co.id/wp-content/plugins/google-language-translator/css/toolbar.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-language-translator-css'  href='http://waspada.co.id/wp-content/plugins/google-language-translator/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_related-posts-css'  href='http://waspada.co.id/wp-content/plugins/jetpack/modules/related-posts/related-posts.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://waspada.co.id/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://waspada.co.id/wp-content/themes/wol/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://waspada.co.id/wp-content/themes/wol/css/ilightbox/mac-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Open+Sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C300italic%2Cregular%2Citalic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic' type='text/css' media='all' />
<link rel='stylesheet' id='Noto+Serif-css'  href='http://fonts.googleapis.com/css?family=Noto+Serif%3Aregular%2Citalic%2C700%2C700italic' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript' src='http://waspada.co.id/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://waspada.co.id/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://waspada.co.id/wp-content/plugins/google-language-translator/js/load-flags.js'></script>
<script type='text/javascript' src='http://waspada.co.id/wp-content/plugins/google-language-translator/js/load-toolbar.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://waspada.co.id/wp-content/plugins/jetpack/modules/related-posts/related-posts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tieViewsCacheL10n = {"admin_ajax_url":"http:\/\/waspada.co.id\/wp-admin\/admin-ajax.php","post_id":"114118"};
/* ]]> */
</script>
<script type='text/javascript' src='http://waspada.co.id/wp-content/themes/wol/js/postviews-cache.js'></script>
<link rel='https://api.w.org/' href='http://waspada.co.id/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://waspada.co.id/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://waspada.co.id/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Miley Cyrus Sudah Bebas Narkoba' href='http://waspada.co.id/ragam/miley-cyrus-sudah-bebas-narkoba/' />
<meta name="generator" content="WordPress 4.4.9" />
<link rel='shortlink' href='http://waspada.co.id/?p=114118' />
<link rel="alternate" type="application/json+oembed" href="http://waspada.co.id/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwaspada.co.id%2Fsumut%2Fanggota-komisi-iii-ingatkan-kpk-soal-kasus-suap-interpelasi-dprd-sumut%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://waspada.co.id/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwaspada.co.id%2Fsumut%2Fanggota-komisi-iii-ingatkan-kpk-soal-kasus-suap-interpelasi-dprd-sumut%2F&#038;format=xml" />
<style type="text/css">#flags {display:none !important; }p.hello { font-size:12px; color:darkgray; }#google_language_translator, #flags { text-align:left; }#google_language_translator, #language { clear:both; width:160px; text-align:right; }#language { float:right; }#flags { text-align:right; width:165px; float:right; clear:right; }#flags ul { float:right !important; }p.hello { text-align:right; float:right; clear:both; }.glt-clear { height:0px; clear:both; margin:0px; padding:0px; }#flags { width:165px; }#flags a { display:inline-block; margin-left:2px; }.goog-tooltip {display: none !important;}.goog-tooltip:hover {display: none !important;}.goog-text-highlight {background-color: transparent !important; border: none !important; box-shadow: none !important;}#google_language_translator a {display: none !important; }.goog-te-gadget {color:transparent !important;}.goog-te-gadget { font-size:0px !important; }.goog-branding { display:none; }#google_language_translator {color: transparent;}body { top:0px !important; }</style><script type="text/javascript">
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function disableSelection(target){
if (typeof target.onselectstart!="undefined") //For IE 
	target.onselectstart=function(){return false}
else if (typeof target.style.MozUserSelect!="undefined") //For Firefox
	target.style.MozUserSelect="none"
else //All other route (For Opera)
	target.onmousedown=function(){return false}
target.style.cursor = "default"
}
</script>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="http://waspada.co.id/wp-content/uploads/2015/03/favicon.ico" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://waspada.co.id/wp-content/themes/wol/js/html5.js"></script>
<script src="http://waspada.co.id/wp-content/themes/wol/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://waspada.co.id/wp-content/themes/wol/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://waspada.co.id/wp-content/themes/wol/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://waspada.co.id/wp-content/themes/wol/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,2983416,4,0,0,0,00010000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('http://s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><a href="http://www.histats.com" target="_blank"><img  src="http://sstatic1.histats.com/0.gif?2983416&101" alt="" border="0"></a></noscript>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<style type="text/css" media="screen">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</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Lihat Semua Hasil<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/waspada.co.id\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/waspada.co.id\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Anggota Komisi III Ingatkan KPK Soal Kasus Suap Interpelasi DPRD Sumut" />
<meta property="og:url" content="http://waspada.co.id/sumut/anggota-komisi-iii-ingatkan-kpk-soal-kasus-suap-interpelasi-dprd-sumut/" />
<meta property="og:description" content="MEDAN, WOL &#8211; Kasus suap interpelasi angota DPRD Sumaera Utara yang ditangani Komisi Pemberantasan Korupsi (KPK) sampai saat ini seperti hilang dari peredaran. Padahal ada seratusan anggota DP…" />
<meta property="article:published_time" content="2017-05-07T10:26:35+00:00" />
<meta property="article:modified_time" content="2017-05-07T08:57:03+00:00" />
<meta property="og:site_name" content="Waspada Online" />
<meta property="og:image" content="http://waspada.co.id/wp-content/uploads/2016/12/Masinton-Pasaribu.jpg" />
<meta property="og:image:width" content="660" />
<meta property="og:image:height" content="330" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@waspadaonline" />
<meta name="twitter:image" content="http://waspada.co.id/wp-content/uploads/2016/12/Masinton-Pasaribu.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@WaspadaOnline" />
</head>
<body id="top" class="single single-post postid-114118 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://waspada.co.id/">
				<button class="search-button" type="submit" value="Pencarian"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" value="Pencarian" onfocus="if (this.value == 'Pencarian') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Pencarian';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
			<div class="social-icons">
		<a class="ttip-none" title="Google+" href="https://plus.google.com/+WaspadaIdonline" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/pages/Waspada-Online/172461829432467" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="http://twitter.com/waspadaonline" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="http://youtube.com/c/WaspadaIdonline" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="instagram" href="http://instagram.com/waspadaonline" target="_blank"><i class="tieicon-instagram"></i></a>		
			</div>

		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">
		
		<header id="theme-header" class="theme-header">
						<div class="top-nav">
				<div class="container">

							<span class="today-date">Sunday ,  7  May 2017</span>					
				<div class="top-menu"><ul id="menu-top" class="menu"><li id="menu-item-2624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2624"><a href="http://waspada.co.id/tentang/">Tentang WOL</a></li>
<li id="menu-item-2623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2623"><a href="http://waspada.co.id/kontak/">Kontak</a></li>
<li id="menu-item-2658" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2658"><a href="http://waspada.co.id/redaksi/">Redaksi</a></li>
<li id="menu-item-2622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2622"><a href="http://waspada.co.id/iklan/">Iklan</a></li>
<li id="menu-item-48693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48693"><a href="http://waspada.co.id/pedoman-pemberitaan-media-siber/">PEDOMAN PEMBERITAAN MEDIA SIBER</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://waspada.co.id/">
							<button class="search-button" type="submit" value="Pencarian"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" value="Pencarian" onfocus="if (this.value == 'Pencarian') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Pencarian';}"  />
						</form>
					</div><!-- .search-block /-->
		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo">
			<h2>								<a title="Waspada Online" href="http://waspada.co.id/">
					<img src="http://waspada.co.id/wp-content/uploads/2015/03/logo-samping.jpg" alt="Waspada Online"  /><strong>Waspada Online Pusat Berita dan Informasi Medan Sumut Aceh</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">		<script type="text/javascript">
			var adWidth = jQuery(document).width();
			google_ad_client = "ca-pub-3424668230716175";
			if ( adWidth >= 768 ) {
			  google_ad_slot	= "1626504306";
			  google_ad_width	= 728;
			  google_ad_height 	= 90;
			} else  if ( adWidth >= 468 ) {
			  google_ad_slot	= "6448703100";
			  google_ad_width 	= 468;
			  google_ad_height 	= 60;
			}else {
			  google_ad_slot 	= "7925436307";
			  google_ad_width 	= 300;
			  google_ad_height 	= 250;
			}
		</script>
		<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
				</div>			<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
									<a class="main-nav-logo" title="Waspada Online" href="http://waspada.co.id/">
						<img src="http://waspada.co.id/wp-content/uploads/2015/03/wol-white.png" width="195" height="54" alt="Waspada Online">
					</a>
				
					<div class="main-menu"><ul id="menu-menu-utama" class="menu"><li id="menu-item-2280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2280"><a href="http://waspada.co.id/">Home</a></li>
<li id="menu-item-2325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2325"><a href="http://waspada.co.id/fokus-redaksi/">Fokus Redaksi</a></li>
<li id="menu-item-2270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2270"><a href="http://waspada.co.id/medan/">Medan</a></li>
<li id="menu-item-2268" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2268"><a href="http://waspada.co.id/sumut/">Sumut</a></li>
<li id="menu-item-2267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2267"><a href="http://waspada.co.id/aceh/">Aceh</a></li>
<li id="menu-item-2271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2271 mega-menu mega-recent-featured "><a href="http://waspada.co.id/warta/">Warta</a>
<div class="mega-menu-block menu-sub-content">

<ul class="mega-recent-featured-list sub-list">
	<li id="menu-item-2363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2363"><a href="http://waspada.co.id/warta/indonesia-hari-ini/">Indonesia Hari Ini</a></li>
	<li id="menu-item-2274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2274"><a href="http://waspada.co.id/warta/politik/">Politik</a></li>
	<li id="menu-item-2362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2362"><a href="http://waspada.co.id/warta/mancanegara/">Mancanegara</a></li>
	<li id="menu-item-2361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2361"><a href="http://waspada.co.id/warta/ekonomi-bisnis/">Ekonomi dan Bisnis</a></li>
	<li id="menu-item-75066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75066"><a href="http://waspada.co.id/warta/ojk/">OJK</a></li>
	<li id="menu-item-9605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9605"><a href="http://waspada.co.id/warta/teknologi/">Teknologi</a></li>
</ul>

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://waspada.co.id/warta/penerapan-presidential-threshold-dinilai-membuang-suara-rakyat/" title="Penerapan Presidential Threshold Dinilai Membuang Suara Rakyat"><img src="http://waspada.co.id/wp-content/uploads/2017/05/rdp.jpg"  width="660" height="330" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://waspada.co.id/warta/penerapan-presidential-threshold-dinilai-membuang-suara-rakyat/" title="Penerapan Presidential Threshold Dinilai Membuang Suara Rakyat">Penerapan Presidential Threshold Dinilai Membuang Suara Rakyat</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>3 hours ago</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://waspada.co.id/warta/pascabentrok-dan-448-tahanan-kabur-kepala-rutan-pekanbaru-dicopot/" title="Pascabentrok dan 448 Tahanan Kabur, Kepala Rutan Pekanbaru Dicopot"><img src="http://waspada.co.id/wp-content/uploads/2017/05/rutan-sialang-bungkuk-110x75.jpg"  width="110" height="75" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://waspada.co.id/warta/pascabentrok-dan-448-tahanan-kabur-kepala-rutan-pekanbaru-dicopot/" title="Pascabentrok dan 448 Tahanan Kabur, Kepala Rutan Pekanbaru Dicopot">Pascabentrok dan 448 Tahanan Kabur, Kepala Rutan Pekanbaru Dicopot</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>3 hours ago</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://waspada.co.id/warta/anggota-dpr-semoga-setya-novanto-selamat/" title="Anggota DPR: Semoga Setya Novanto Selamat"><img src="http://waspada.co.id/wp-content/uploads/2017/05/bowo-sidik-110x75.jpg"  width="110" height="75" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://waspada.co.id/warta/anggota-dpr-semoga-setya-novanto-selamat/" title="Anggota DPR: Semoga Setya Novanto Selamat">Anggota DPR: Semoga Setya Novanto Selamat</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>3 hours ago</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://waspada.co.id/warta/sudah-221-napi-rutan-pekanbaru-yang-sudah-ditangkap/" title="Sudah 221 Napi Rutan Pekanbaru yang Sudah Ditangkap"><img src="http://waspada.co.id/wp-content/uploads/2017/05/Kabid-Humas-Polri-Brigjen-Rikwanto-110x75.jpg"  width="110" height="75" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://waspada.co.id/warta/sudah-221-napi-rutan-pekanbaru-yang-sudah-ditangkap/" title="Sudah 221 Napi Rutan Pekanbaru yang Sudah Ditangkap">Sudah 221 Napi Rutan Pekanbaru yang Sudah Ditangkap</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>3 hours ago</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-2285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2285 mega-menu mega-recent-featured "><a href="http://waspada.co.id/sports/">Sports</a>
<div class="mega-menu-block menu-sub-content">

<ul class="mega-recent-featured-list sub-list">
	<li id="menu-item-2360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2360"><a href="http://waspada.co.id/sports/psms/">PSMS</a></li>
	<li id="menu-item-2292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2292"><a href="http://waspada.co.id/sports/lokal/">Lokal</a></li>
	<li id="menu-item-2293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2293"><a href="http://waspada.co.id/sports/nasional-sports/">Nasional</a></li>
	<li id="menu-item-7349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7349"><a href="http://waspada.co.id/sports/internasional/">Internasional</a></li>
</ul>

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://waspada.co.id/sports/internasional/hanya-satu-bagi-arsenal-menang/" title="Hanya Satu Bagi Arsenal: Menang!"><img src="http://waspada.co.id/wp-content/uploads/2017/05/Mourinho-wenger.jpg"  width="660" height="330" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://waspada.co.id/sports/internasional/hanya-satu-bagi-arsenal-menang/" title="Hanya Satu Bagi Arsenal: Menang!">Hanya Satu Bagi Arsenal: Menang!</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>2 hours ago</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://waspada.co.id/sports/internasional/rashford-patut-dapat-kepercayaan-lebih/" title="Rashford Patut Dapat Kepercayaan Lebih"><img src="http://waspada.co.id/wp-content/uploads/2017/05/Rashford-110x75.jpg"  width="110" height="75" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://waspada.co.id/sports/internasional/rashford-patut-dapat-kepercayaan-lebih/" title="Rashford Patut Dapat Kepercayaan Lebih">Rashford Patut Dapat Kepercayaan Lebih</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>5 hours ago</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://waspada.co.id/sports/internasional/dahsyat-trio-msn-sudah-tembus-100-gol/" title="Dahsyat! Trio MSN Sudah Tembus 100 Gol"><img src="http://waspada.co.id/wp-content/uploads/2017/05/Trio-MSN-110x75.jpg"  width="110" height="75" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://waspada.co.id/sports/internasional/dahsyat-trio-msn-sudah-tembus-100-gol/" title="Dahsyat! Trio MSN Sudah Tembus 100 Gol">Dahsyat! Trio MSN Sudah Tembus 100 Gol</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>8 hours ago</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://waspada.co.id/sports/internasional/gol-cepat-kunci-pesta-gol-madrid/" title="Gol Cepat Kunci Pesta Gol Madrid"><img src="http://waspada.co.id/wp-content/uploads/2017/05/07GOL-MADRID-110x75.jpg"  width="110" height="75" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://waspada.co.id/sports/internasional/gol-cepat-kunci-pesta-gol-madrid/" title="Gol Cepat Kunci Pesta Gol Madrid">Gol Cepat Kunci Pesta Gol Madrid</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>9 hours ago</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-7258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7258 mega-menu mega-recent-featured "><a href="http://waspada.co.id/ragam/">Ragam</a>
<div class="mega-menu-block menu-sub-content">

<ul class="mega-recent-featured-list sub-list">
	<li id="menu-item-7260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7260"><a href="http://waspada.co.id/ragam/gaya-hidup/">Gaya Hidup</a></li>
	<li id="menu-item-7261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7261"><a href="http://waspada.co.id/ragam/hiburan/">Hiburan</a></li>
	<li id="menu-item-7262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7262"><a href="http://waspada.co.id/ragam/kesehatan/">Kesehatan</a></li>
	<li id="menu-item-7263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7263"><a href="http://waspada.co.id/ragam/remaja/">Remaja</a></li>
	<li id="menu-item-7266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7266"><a href="http://waspada.co.id/ragam/wisata/">Wisata</a></li>
</ul>

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://waspada.co.id/ragam/miley-cyrus-sudah-bebas-narkoba/" title="Miley Cyrus Sudah Bebas Narkoba"><img src="http://waspada.co.id/wp-content/uploads/2017/05/miley-1.jpg"  width="660" height="330" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://waspada.co.id/ragam/miley-cyrus-sudah-bebas-narkoba/" title="Miley Cyrus Sudah Bebas Narkoba">Miley Cyrus Sudah Bebas Narkoba</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>14 mins ago</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://waspada.co.id/ragam/nih-5-penyebab-utama-anda-sakit-gigi/" title="Nih 5 Penyebab Utama Anda Sakit Gigi"><img src="http://waspada.co.id/wp-content/uploads/2017/05/ilustrasi-sakit-gigi-110x75.jpg"  width="110" height="75" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://waspada.co.id/ragam/nih-5-penyebab-utama-anda-sakit-gigi/" title="Nih 5 Penyebab Utama Anda Sakit Gigi">Nih 5 Penyebab Utama Anda Sakit Gigi</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>3 hours ago</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://waspada.co.id/ragam/wow-jolie-akan-tinggal-di-mansion-bernilai-rp-329-miliar/" title="Wow! Jolie Akan Tinggal di Mansion Bernilai Rp 329 Miliar"><img src="http://waspada.co.id/wp-content/uploads/2017/05/mansion-jolie-110x75.jpg"  width="110" height="75" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://waspada.co.id/ragam/wow-jolie-akan-tinggal-di-mansion-bernilai-rp-329-miliar/" title="Wow! Jolie Akan Tinggal di Mansion Bernilai Rp 329 Miliar">Wow! Jolie Akan Tinggal di Mansion Bernilai Rp 329 Miliar</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>3 hours ago</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://waspada.co.id/ragam/proyek-taylor-shift-masih-misterius/" title="Proyek Taylor Shift Masih Misterius"><img src="http://waspada.co.id/wp-content/uploads/2017/05/taylor-110x75.jpg"  width="110" height="75" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://waspada.co.id/ragam/proyek-taylor-shift-masih-misterius/" title="Proyek Taylor Shift Masih Misterius">Proyek Taylor Shift Masih Misterius</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>3 hours ago</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-7252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7252 mega-menu mega-recent-featured "><a href="http://waspada.co.id/artikel-pembaca/">Artikel Pembaca</a>
<div class="mega-menu-block menu-sub-content">

<ul class="mega-recent-featured-list sub-list">
	<li id="menu-item-7255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7255"><a href="http://waspada.co.id/artikel-pembaca/pengamat/">Pengamat</a></li>
	<li id="menu-item-7256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7256"><a href="http://waspada.co.id/artikel-pembaca/umum/">Umum</a></li>
</ul>

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://waspada.co.id/artikel-pembaca/sakura-diwuhan-university-peninggalan-ras-jepang/" title="Sakura di Wuhan University Peninggalan &#8216;Ras Jepang&#8217;"><img src="http://waspada.co.id/wp-content/uploads/2017/04/sakura1.jpg"  width="660" height="330" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://waspada.co.id/artikel-pembaca/sakura-diwuhan-university-peninggalan-ras-jepang/" title="Sakura di Wuhan University Peninggalan &#8216;Ras Jepang&#8217;">Sakura di Wuhan University Peninggalan &#8216;Ras Jepang&#8217;</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>28 days ago</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://waspada.co.id/artikel-pembaca/tekad-sumut-wujudkan-sport-center-bertaraf-internasional-dan-tuan-rumah-pon-xxi-2024/" title="Tekad Sumut Wujudkan Sport Center Bertaraf Internasional dan Tuan Rumah PON XXI 2024"><img src="http://waspada.co.id/wp-content/uploads/2017/04/ilustrasi-sport-centre-110x75.jpg"  width="110" height="75" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://waspada.co.id/artikel-pembaca/tekad-sumut-wujudkan-sport-center-bertaraf-internasional-dan-tuan-rumah-pon-xxi-2024/" title="Tekad Sumut Wujudkan Sport Center Bertaraf Internasional dan Tuan Rumah PON XXI 2024">Tekad Sumut Wujudkan Sport Center Bertaraf Internasional dan Tuan Rumah PON XXI 2024</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>April 7, 2017</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://waspada.co.id/artikel-pembaca/ptpn-iv-menuju-perusahaan-terbuka-2018/" title="PTPN IV Menuju Perusahaan Terbuka 2018"><img src="http://waspada.co.id/wp-content/uploads/2017/03/armin-110x75.jpg"  width="110" height="75" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://waspada.co.id/artikel-pembaca/ptpn-iv-menuju-perusahaan-terbuka-2018/" title="PTPN IV Menuju Perusahaan Terbuka 2018">PTPN IV Menuju Perusahaan Terbuka 2018</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>March 5, 2017</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://waspada.co.id/artikel-pembaca/bkb-sebagai-wadah-membina-tumbuh-kembang-balita-dan-anak/" title="BKB Sebagai Wadah Membina Tumbuh Kembang Balita dan Anak"><img src="http://waspada.co.id/wp-content/uploads/2017/02/BKB1-110x75.jpg"  width="110" height="75" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://waspada.co.id/artikel-pembaca/bkb-sebagai-wadah-membina-tumbuh-kembang-balita-dan-anak/" title="BKB Sebagai Wadah Membina Tumbuh Kembang Balita dan Anak">BKB Sebagai Wadah Membina Tumbuh Kembang Balita dan Anak</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>February 9, 2017</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-7267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7267"><a href="http://waspada.co.id/komunitas/">Komunitas</a></li>
<li id="menu-item-7268" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7268"><a href="http://waspada.co.id/warta-terkini/">Terkini</a></li>
<li id="menu-item-11033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11033"><a href="http://waspada.co.id/wol-news/">WOL News</a></li>
</ul></div>					
					<a href="#" class="nturl notranslate en single-language random-article" alt="English Version" title="English Version" nofollow><span><i class="fa fa-language"></i></span></a>
					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	<div class="clear"></div>
	<div class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Newsticker</span></span>
				
					<ul>
							<li><a href="http://waspada.co.id/sumut/anggota-komisi-iii-ingatkan-kpk-soal-kasus-suap-interpelasi-dprd-sumut/" title="Anggota Komisi III Ingatkan KPK Soal Kasus Suap Interpelasi DPRD Sumut">Anggota Komisi III Ingatkan KPK Soal Kasus Suap Interpelasi DPRD Sumut</a></li>
							<li><a href="http://waspada.co.id/ragam/miley-cyrus-sudah-bebas-narkoba/" title="Miley Cyrus Sudah Bebas Narkoba">Miley Cyrus Sudah Bebas Narkoba</a></li>
							<li><a href="http://waspada.co.id/medan/curi-sepeda-motor-residivis-ini-kembali-nginap-di-tahanan/" title="Curi Sepeda Motor, Residivis Ini Kembali &#8216;Nginap&#8217; di Tahanan">Curi Sepeda Motor, Residivis Ini Kembali &#8216;Nginap&#8217; di Tahanan</a></li>
							<li><a href="http://waspada.co.id/sports/internasional/hanya-satu-bagi-arsenal-menang/" title="Hanya Satu Bagi Arsenal: Menang!">Hanya Satu Bagi Arsenal: Menang!</a></li>
							<li><a href="http://waspada.co.id/ragam/nih-5-penyebab-utama-anda-sakit-gigi/" title="Nih 5 Penyebab Utama Anda Sakit Gigi">Nih 5 Penyebab Utama Anda Sakit Gigi</a></li>
						</ul>
					
						<script type="text/javascript">
			jQuery(document).ready(function(){
								createTicker(); 
							});
			                                                 
			function rotateTicker(){                                    
				if( i == tickerItems.length ){ i = 0; }                                                         
				tickerText = tickerItems[i];                              
				c = 0;                                                    
				typetext();                                               
				setTimeout( "rotateTicker()", 4029 );                     
				i++;                                                      
			}                                                           
					</script>
	</div> <!-- .breaking-news -->
	
	
	
	<div id="main-content" class="container">
			
		
	
	
		
	<div class="content">
	
				
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://waspada.co.id">WOL</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://waspada.co.id/sumut/">Sumut</a></span> <span class="delimiter">/</span> <span class="current">Anggota Komisi III Ingatkan KPK Soal Kasus Suap Interpelasi DPRD Sumut</span></div>
					
				
						
		<article class="post-listing post-114118 post type-post status-publish format-standard has-post-thumbnail hentry category-sumut tag-anggota-dprd tag-interpelasi tag-kasus-suap tag-komisi-pemberantasan-korupsi tag-kpk tag-pejabat tag-pemerintah-provinsi-sumatera-utara tag-pemprovsu tag-sumaera-utara tag-waspada tag-waspada-online tag-wol" id="the-post">
						
			<div class="single-post-thumb">
			<img width="660" height="330" src="http://waspada.co.id/wp-content/uploads/2016/12/Masinton-Pasaribu.jpg" class="attachment-slider size-slider wp-post-image" alt="Anggota Komisi III DPR dari Fraksi PDIP, Masinton Pasaribu (Foto: Okezone)" srcset="http://waspada.co.id/wp-content/uploads/2016/12/Masinton-Pasaribu-300x150.jpg 300w, http://waspada.co.id/wp-content/uploads/2016/12/Masinton-Pasaribu.jpg 660w" sizes="(max-width: 660px) 100vw, 660px" />		
		</div>
			
		<div class="single-post-caption">Anggota Komisi III DPR dari Fraksi PDIP, Masinton Pasaribu (Foto: Okezone)</div> 
		

			<div class="post-inner">
			
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Anggota Komisi III Ingatkan KPK Soal Kasus Suap Interpelasi DPRD Sumut</span></h1>

						
<p class="post-meta">
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>5 mins ago</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="http://waspada.co.id/sumut/" rel="category tag">Sumut</a></span>
	
	<span class="post-comments"><i class="fa fa-comments"></i><a href="http://waspada.co.id/sumut/anggota-komisi-iii-ingatkan-kpk-soal-kasus-suap-interpelasi-dprd-sumut/#respond"><span class="dsq-postid" data-dsqidentifier="114118 http://waspada.co.id/?p=114118">TInggalkan komentar</span></a></span>
</p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<p><a href="http://waspada.co.id/sumut/" target="_blank"><span style="color: #333333;"><strong>MEDAN</strong></span></a>, <a href="http://waspada.co.id/" target="_blank"><span style="color: #800000;"><strong>WOL</strong> </span></a>&#8211; Kasus suap interpelasi angota DPRD Sumaera Utara yang ditangani Komisi Pemberantasan Korupsi (KPK) sampai saat ini seperti hilang dari peredaran.</p>
<p>Padahal ada seratusan anggota DPRD Sumut periode 2009-2014 dan 2014-2019 serta puluhan pejabat Pemerintah Provinsi Sumatera Utara (Pemprovsu) diperiksa dalam kasus tersebut dan KPK hanya menetapkan 12 tersangka dari DPRD Sumut dan kini sedang menjalani tahanan karena vonis pengadilan.</p>
<p>Anggota Komisi III DPR RI, Masinton Pasaribu, menyebutkan KPK harus terus mendalami kasus suap interpelasi DPRD Sumut yang telah menyeret para pimpinan DPRD Sumut dan para anaggota DPRD Sumut.</p>
<p>&#8221; Tidak salah kalau kita ingatkan, agar tidak muncul spekulasi publik terhadap pemperantasan korupsi kita,&#8221; ujar Masinton baru-baru ini kepada <em><strong>Waspada Online</strong></em> di Medan.</p>
<p>Masinton menanggapi positif adanya isu akan ada 12 lagi tersangka baru dalam kasus suap interpelasi DPRD Sumut. &#8220;Kalau saya menanggapinya positif saja, mungkin ini hanya masalah waktu saja, silakan penyidik mendalami orang yang diduga menerima uang hasil korupsi dengan mengedepankan azas praduga tak bersalah.</p>
<p>Kalau ada janji dari para pimpinan KPK terhadap perkembangan kasus suap interpelasi DPRD Sumut, bahwa akan mencari waktu yang tepat untuk mengumumkan tersangka baru dalam kasus tersebut, ya tunggu saja.</p>
<p>Tapi jangan sampai jadi tidak jelas. waktu yang tepat harus punya limit waktu dalam penanganan perkara tersebut,&#8221; katanya.</p>
<p>Seperti diketahui,dalam penanganan kasus yang dikenal uang ketok tersebut, KPK telah menetapkan menetapkan Gubernur Sumatera Utara saat itu, Gatot Pujo Nugroho dan 12 anggota DPRD Sumut jadi tersangka.</p>
<p>Dalam kasus tersebut KPK telah memeriksa  ratusan pejabat sebagai pemberi dan penerima uang ketok dari kalangan anggota DPRD Sumut periode 2009-2014 dan periode 2014-2019 serta para pejabat Pemprovsu. <span style="color: #808080;"><em>(wol/rdn/data2)</em></span></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-114118" class="share-twitter sd-button share-icon" href="http://waspada.co.id/sumut/anggota-komisi-iii-ingatkan-kpk-soal-kasus-suap-interpelasi-dprd-sumut/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-114118" class="share-facebook sd-button share-icon" href="http://waspada.co.id/sumut/anggota-komisi-iii-ingatkan-kpk-soal-kasus-suap-interpelasi-dprd-sumut/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="whatsapp://send?text=Anggota%20Komisi%20III%20Ingatkan%20KPK%20Soal%20Kasus%20Suap%20Interpelasi%20DPRD%20Sumut http%3A%2F%2Fwaspada.co.id%2Fsumut%2Fanggota-komisi-iii-ingatkan-kpk-soal-kasus-suap-interpelasi-dprd-sumut%2F" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://waspada.co.id/sumut/anggota-komisi-iii-ingatkan-kpk-soal-kasus-suap-interpelasi-dprd-sumut/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>										
									</div><!-- .entry /-->
				<span style="display:none"><a href="http://waspada.co.id/tag/anggota-dprd/" rel="tag">anggota dprd</a> <a href="http://waspada.co.id/tag/interpelasi/" rel="tag">interpelasi</a> <a href="http://waspada.co.id/tag/kasus-suap/" rel="tag">kasus suap</a> <a href="http://waspada.co.id/tag/komisi-pemberantasan-korupsi/" rel="tag">komisi pemberantasan korupsi</a> <a href="http://waspada.co.id/tag/kpk/" rel="tag">kpk</a> <a href="http://waspada.co.id/tag/pejabat/" rel="tag">pejabat</a> <a href="http://waspada.co.id/tag/pemerintah-provinsi-sumatera-utara/" rel="tag">pemerintah provinsi sumatera utara</a> <a href="http://waspada.co.id/tag/pemprovsu/" rel="tag">Pemprovsu</a> <a href="http://waspada.co.id/tag/sumaera-utara/" rel="tag">sumaera utara</a> <a href="http://waspada.co.id/tag/waspada/" rel="tag">waspada</a> <a href="http://waspada.co.id/tag/waspada-online/" rel="tag">waspada online</a> <a href="http://waspada.co.id/tag/wol/" rel="tag">wol</a></span>				<span style="display:none" class="updated">2017-05-07</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://waspada.co.id/author/sandy/" title="Posts by sandy waradewa" rel="author">sandy waradewa</a></strong></div>
								
				<div class="share-post">
	<span class="share-text">Bagikan</span>
	
		<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul class="normal-social">	
			<li>
			<div class="fb-like" data-href="http://waspada.co.id/sumut/anggota-komisi-iii-ingatkan-kpk-soal-kasus-suap-interpelasi-dprd-sumut/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
		
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://waspada.co.id/sumut/anggota-komisi-iii-ingatkan-kpk-soal-kasus-suap-interpelasi-dprd-sumut/" data-text="Anggota Komisi III Ingatkan KPK Soal Kasus Suap Interpelasi DPRD Sumut" data-via="waspadaonline" data-lang="en">tweet</a></li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://waspada.co.id/sumut/anggota-komisi-iii-ingatkan-kpk-soal-kasus-suap-interpelasi-dprd-sumut/"></div></li>
					</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->




				<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		<p class="post-tag">Tag<a href="http://waspada.co.id/tag/anggota-dprd/" rel="tag">anggota dprd</a> <a href="http://waspada.co.id/tag/interpelasi/" rel="tag">interpelasi</a> <a href="http://waspada.co.id/tag/kasus-suap/" rel="tag">kasus suap</a> <a href="http://waspada.co.id/tag/komisi-pemberantasan-korupsi/" rel="tag">komisi pemberantasan korupsi</a> <a href="http://waspada.co.id/tag/kpk/" rel="tag">kpk</a> <a href="http://waspada.co.id/tag/pejabat/" rel="tag">pejabat</a> <a href="http://waspada.co.id/tag/pemerintah-provinsi-sumatera-utara/" rel="tag">pemerintah provinsi sumatera utara</a> <a href="http://waspada.co.id/tag/pemprovsu/" rel="tag">Pemprovsu</a> <a href="http://waspada.co.id/tag/sumaera-utara/" rel="tag">sumaera utara</a> <a href="http://waspada.co.id/tag/waspada/" rel="tag">waspada</a> <a href="http://waspada.co.id/tag/waspada-online/" rel="tag">waspada online</a> <a href="http://waspada.co.id/tag/wol/" rel="tag">wol</a></p>	
		<div class="e3lan e3lan-post">			<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-3424668230716175"
     data-ad-slot="7053929109"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div>		
				
		
						
		<div class="post-navigation">
			<div class="post-previous"><a href="http://waspada.co.id/ragam/miley-cyrus-sudah-bebas-narkoba/" rel="prev"><span>Previous</span> Miley Cyrus Sudah Bebas Narkoba</a></div>
			<div class="post-next"></div>
		</div><!-- .post-navigation -->
			
			<section id="related_posts">
		<div class="block-head">
			<h3>Artikel Terkait</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://waspada.co.id/ragam/miley-cyrus-sudah-bebas-narkoba/">
						<img width="310" height="165" src="http://waspada.co.id/wp-content/uploads/2017/05/miley-1-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="foto: zimbio" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://waspada.co.id/ragam/miley-cyrus-sudah-bebas-narkoba/" rel="bookmark">Miley Cyrus Sudah Bebas Narkoba</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>14 mins ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://waspada.co.id/medan/curi-sepeda-motor-residivis-ini-kembali-nginap-di-tahanan/">
						<img width="310" height="165" src="http://waspada.co.id/wp-content/uploads/2017/05/pencuri-sepmor-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="WOL Photo/Lihavez SA" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://waspada.co.id/medan/curi-sepeda-motor-residivis-ini-kembali-nginap-di-tahanan/" rel="bookmark">Curi Sepeda Motor, Residivis Ini Kembali &#8216;Nginap&#8217; di Tahanan</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>2 hours ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://waspada.co.id/sports/internasional/hanya-satu-bagi-arsenal-menang/">
						<img width="310" height="165" src="http://waspada.co.id/wp-content/uploads/2017/05/Mourinho-wenger-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="foto: dailymail" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://waspada.co.id/sports/internasional/hanya-satu-bagi-arsenal-menang/" rel="bookmark">Hanya Satu Bagi Arsenal: Menang!</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>2 hours ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://waspada.co.id/medan/diduga-mabuk-pengemudi-porsche-hantam-pembatas-jalan/">
						<img width="310" height="165" src="http://waspada.co.id/wp-content/uploads/2017/05/mobil-porshce-tabrak-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="WOL Photo/Lihavez SA" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://waspada.co.id/medan/diduga-mabuk-pengemudi-porsche-hantam-pembatas-jalan/" rel="bookmark">Diduga Mabuk, Pengemudi Porsche Hantam Pembatas Jalan</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>3 hours ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://waspada.co.id/medan/relawan-jr-saragih-pantas-memimpin-sumatera-utara/">
						<img width="310" height="165" src="http://waspada.co.id/wp-content/uploads/2017/05/jrs2-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="WOL Photo/Eko Tarore" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://waspada.co.id/medan/relawan-jr-saragih-pantas-memimpin-sumatera-utara/" rel="bookmark">Relawan: JR Saragih Pantas Memimpin Sumatera Utara</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>3 hours ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://waspada.co.id/ragam/proyek-taylor-shift-masih-misterius/">
						<img width="310" height="165" src="http://waspada.co.id/wp-content/uploads/2017/05/taylor-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="foto: zimbio" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://waspada.co.id/ragam/proyek-taylor-shift-masih-misterius/" rel="bookmark">Proyek Taylor Shift Masih Misterius</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>3 hours ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://waspada.co.id/sports/internasional/rashford-patut-dapat-kepercayaan-lebih/">
						<img width="310" height="165" src="http://waspada.co.id/wp-content/uploads/2017/05/Rashford-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="foto: zimbio" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://waspada.co.id/sports/internasional/rashford-patut-dapat-kepercayaan-lebih/" rel="bookmark">Rashford Patut Dapat Kepercayaan Lebih</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>5 hours ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://waspada.co.id/medan/polisi-ciduk-abg-buronan-2016/">
						<img width="310" height="165" src="http://waspada.co.id/wp-content/uploads/2017/05/buron-penggelapan-sepmor-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Polisi sedang intrograsi tersangka buronan penggelapan sepeda motor. (WOL Photo/Gacok)" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://waspada.co.id/medan/polisi-ciduk-abg-buronan-2016/" rel="bookmark">Polisi Ciduk ABG Buronan 2016</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>7 hours ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://waspada.co.id/medan/relawan-jr-saragih-senam-sehat-bersama-warga-medan/">
						<img width="310" height="165" src="http://waspada.co.id/wp-content/uploads/2017/05/jrs-senam-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="WOL Photo/Eko" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://waspada.co.id/medan/relawan-jr-saragih-senam-sehat-bersama-warga-medan/" rel="bookmark">Relawan JR Saragih Senam Sehat Bersama Warga Medan</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>7 hours ago</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
			
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Baca Juga</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://waspada.co.id/sports/internasional/dahsyat-trio-msn-sudah-tembus-100-gol/">
					<img width="310" height="165" src="http://waspada.co.id/wp-content/uploads/2017/05/Trio-MSN-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="foto: zimbio" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://waspada.co.id/sports/internasional/dahsyat-trio-msn-sudah-tembus-100-gol/" rel="bookmark">Dahsyat! Trio MSN Sudah Tembus 100 Gol</a></h2>
			<p>BARCELONA, WOL &#8211; Trio MSN sudah mencetak 100 gol musim ini, setelah Barcelona mengalahkan Villarreal ...</p>
		</div>
			</section>
			
			
				
		
		
<div id="disqus_thread">
    </div>

		
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
			<div id="text-html-widget-6" class="text-html-box" style="text-align:center;">
			<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3424668230716175"
     data-ad-slot="2684435100"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div>
			<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
				<li class="tabs"><a href="#tab2">Terbaru</a></li><li class="tabs"><a href="#tab1">Populer</a></li><li class="tabs"><a href="#tab3">Komentar</a></li><li class="tabs"><a href="#tab4">Tag</a></li>				</ul>
			</div>
			
						<div id="tab2" class="tabs-wrap">
				<ul>
					<li >
				
		<div class="post-thumbnail">
			<a href="http://waspada.co.id/sumut/anggota-komisi-iii-ingatkan-kpk-soal-kasus-suap-interpelasi-dprd-sumut/" rel="bookmark"><img width="110" height="75" src="http://waspada.co.id/wp-content/uploads/2016/12/Masinton-Pasaribu-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Anggota Komisi III DPR dari Fraksi PDIP, Masinton Pasaribu (Foto: Okezone)" /><span class="fa overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://waspada.co.id/sumut/anggota-komisi-iii-ingatkan-kpk-soal-kasus-suap-interpelasi-dprd-sumut/">Anggota Komisi III Ingatkan KPK Soal Kasus Suap Interpelasi DPRD Sumut</a></h3>
	 <span class="tie-date"><i class="fa fa-clock-o"></i>5 mins ago</span></li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://waspada.co.id/ragam/miley-cyrus-sudah-bebas-narkoba/" rel="bookmark"><img width="110" height="75" src="http://waspada.co.id/wp-content/uploads/2017/05/miley-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="foto: zimbio" /><span class="fa overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://waspada.co.id/ragam/miley-cyrus-sudah-bebas-narkoba/">Miley Cyrus Sudah Bebas Narkoba</a></h3>
	 <span class="tie-date"><i class="fa fa-clock-o"></i>14 mins ago</span></li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://waspada.co.id/medan/curi-sepeda-motor-residivis-ini-kembali-nginap-di-tahanan/" rel="bookmark"><img width="110" height="75" src="http://waspada.co.id/wp-content/uploads/2017/05/pencuri-sepmor-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="WOL Photo/Lihavez SA" /><span class="fa overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://waspada.co.id/medan/curi-sepeda-motor-residivis-ini-kembali-nginap-di-tahanan/">Curi Sepeda Motor, Residivis Ini Kembali &#8216;Nginap&#8217; di Tahanan</a></h3>
	 <span class="tie-date"><i class="fa fa-clock-o"></i>2 hours ago</span></li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://waspada.co.id/sports/internasional/hanya-satu-bagi-arsenal-menang/" rel="bookmark"><img width="110" height="75" src="http://waspada.co.id/wp-content/uploads/2017/05/Mourinho-wenger-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="foto: dailymail" /><span class="fa overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://waspada.co.id/sports/internasional/hanya-satu-bagi-arsenal-menang/">Hanya Satu Bagi Arsenal: Menang!</a></h3>
	 <span class="tie-date"><i class="fa fa-clock-o"></i>2 hours ago</span></li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://waspada.co.id/ragam/nih-5-penyebab-utama-anda-sakit-gigi/" rel="bookmark"><img width="110" height="75" src="http://waspada.co.id/wp-content/uploads/2017/05/ilustrasi-sakit-gigi-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Ilustrasi (Foto: Southwelldental)" /><span class="fa overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://waspada.co.id/ragam/nih-5-penyebab-utama-anda-sakit-gigi/">Nih 5 Penyebab Utama Anda Sakit Gigi</a></h3>
	 <span class="tie-date"><i class="fa fa-clock-o"></i>3 hours ago</span></li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://waspada.co.id/warta/penerapan-presidential-threshold-dinilai-membuang-suara-rakyat/" rel="bookmark"><img width="110" height="75" src="http://waspada.co.id/wp-content/uploads/2017/05/rdp-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Rapat dengar pendapat umum Pansus RUU Pemilu di Gedung Parlemen (Wahyu/Antara)" /><span class="fa overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://waspada.co.id/warta/penerapan-presidential-threshold-dinilai-membuang-suara-rakyat/">Penerapan Presidential Threshold Dinilai Membuang Suara Rakyat</a></h3>
	 <span class="tie-date"><i class="fa fa-clock-o"></i>3 hours ago</span></li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://waspada.co.id/ragam/wow-jolie-akan-tinggal-di-mansion-bernilai-rp-329-miliar/" rel="bookmark"><img width="110" height="75" src="http://waspada.co.id/wp-content/uploads/2017/05/mansion-jolie-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Mansion milik Angelina Jolie di LA, AS. (Mirror)" /><span class="fa overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://waspada.co.id/ragam/wow-jolie-akan-tinggal-di-mansion-bernilai-rp-329-miliar/">Wow! Jolie Akan Tinggal di Mansion Bernilai Rp 329 Miliar</a></h3>
	 <span class="tie-date"><i class="fa fa-clock-o"></i>3 hours ago</span></li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://waspada.co.id/warta/pascabentrok-dan-448-tahanan-kabur-kepala-rutan-pekanbaru-dicopot/" rel="bookmark"><img width="110" height="75" src="http://waspada.co.id/wp-content/uploads/2017/05/rutan-sialang-bungkuk-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Kondisi Rutan Sialang Bungkuk Pekanbaru usai bentrokan kemarin. (Foto: Banda Haruddin Tanjung/Okezone)" /><span class="fa overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://waspada.co.id/warta/pascabentrok-dan-448-tahanan-kabur-kepala-rutan-pekanbaru-dicopot/">Pascabentrok dan 448 Tahanan Kabur, Kepala Rutan Pekanbaru Dicopot</a></h3>
	 <span class="tie-date"><i class="fa fa-clock-o"></i>3 hours ago</span></li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://waspada.co.id/warta/anggota-dpr-semoga-setya-novanto-selamat/" rel="bookmark"><img width="110" height="75" src="http://waspada.co.id/wp-content/uploads/2017/05/bowo-sidik-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Bowo Sidik Pangarso (foto: ist)" /><span class="fa overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://waspada.co.id/warta/anggota-dpr-semoga-setya-novanto-selamat/">Anggota DPR: Semoga Setya Novanto Selamat</a></h3>
	 <span class="tie-date"><i class="fa fa-clock-o"></i>3 hours ago</span></li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://waspada.co.id/medan/diduga-mabuk-pengemudi-porsche-hantam-pembatas-jalan/" rel="bookmark"><img width="110" height="75" src="http://waspada.co.id/wp-content/uploads/2017/05/mobil-porshce-tabrak-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="WOL Photo/Lihavez SA" /><span class="fa overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://waspada.co.id/medan/diduga-mabuk-pengemudi-porsche-hantam-pembatas-jalan/">Diduga Mabuk, Pengemudi Porsche Hantam Pembatas Jalan</a></h3>
	 <span class="tie-date"><i class="fa fa-clock-o"></i>3 hours ago</span></li>
	
				</ul>
			</div>
						<div id="tab1" class="tabs-wrap">
				<ul>
								<li >
						
				<div class="post-thumbnail">
					<a href="http://waspada.co.id/ragam/9-perusahaan-di-indonesia-yang-memberikan-gaji-tinggi/" title="9 Perusahaan di Indonesia Yang Memberikan Gaji Tinggi" rel="bookmark"><img width="110" height="75" src="http://waspada.co.id/wp-content/uploads/2015/09/Ilustrasi-Gaji-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Ilustrasi" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://waspada.co.id/ragam/9-perusahaan-di-indonesia-yang-memberikan-gaji-tinggi/">9 Perusahaan di Indonesia Yang Memberikan Gaji Tinggi</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>December 17, 2015</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>129,133 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://waspada.co.id/ragam/rio-haryanto-prestasi-sejalan-dengan-agama/" title="Rio Haryanto, Prestasi Sejalan dengan Agama" rel="bookmark"><img width="110" height="75" src="http://waspada.co.id/wp-content/uploads/2015/10/Rio1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="GP2 Series" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://waspada.co.id/ragam/rio-haryanto-prestasi-sejalan-dengan-agama/">Rio Haryanto, Prestasi Sejalan dengan Agama</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>November 29, 2015</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>82,172 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://waspada.co.id/warta/google-translate-update-bahasa-daerah-indonesia/" title="Google Translate Update Bahasa Daerah Indonesia" rel="bookmark"><img width="110" height="75" src="http://waspada.co.id/wp-content/uploads/2015/04/Google-Inc-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Istimewa" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://waspada.co.id/warta/google-translate-update-bahasa-daerah-indonesia/">Google Translate Update Bahasa Daerah Indonesia</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>July 31, 2015</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>61,525 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://waspada.co.id/fokus-redaksi/tanda-tanda-kasih-sayang-palsu-suami-pada-istri/" title="Tanda-Tanda Kasih Sayang Palsu Suami pada Istri" rel="bookmark"><img width="110" height="75" src="http://waspada.co.id/wp-content/uploads/2016/03/Suami-Istri-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Ilustrasi" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://waspada.co.id/fokus-redaksi/tanda-tanda-kasih-sayang-palsu-suami-pada-istri/">Tanda-Tanda Kasih Sayang Palsu Suami pada Istri</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>March 12, 2016</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>60,486 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://waspada.co.id/ragam/inilah-daftar-film-seru-paling-ditunggu-tahun-2016/" title="Inilah Daftar Film Seru Paling Ditunggu Tahun 2016" rel="bookmark"><img width="110" height="75" src="http://waspada.co.id/wp-content/uploads/2016/02/ilustrasi-bioskop-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Ilustrasi (foto: Ist)" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://waspada.co.id/ragam/inilah-daftar-film-seru-paling-ditunggu-tahun-2016/">Inilah Daftar Film Seru Paling Ditunggu Tahun 2016</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>February 14, 2016</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>55,514 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://waspada.co.id/warta/satu-tahun-jokowi-lebih-baik-dari-10-tahun-era-sby/" title="&#8220;Satu Tahun Jokowi Lebih Baik Dari 10 Tahun Era SBY&#8221;" rel="bookmark"><img width="110" height="75" src="http://waspada.co.id/wp-content/uploads/2015/04/Jokowi-dan-SBY-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Istimewa" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://waspada.co.id/warta/satu-tahun-jokowi-lebih-baik-dari-10-tahun-era-sby/">&#8220;Satu Tahun Jokowi Lebih Baik Dari 10 Tahun Era SBY&#8221;</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>October 18, 2015</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>47,439 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://waspada.co.id/ragam/ini-dia-10-ciri-ciri-lelaki-yang-suka-selingkuh/" title="Ini Dia, 10 Ciri-ciri Lelaki yang Suka Selingkuh" rel="bookmark"><img width="110" height="75" src="http://waspada.co.id/wp-content/uploads/2015/08/selingkuh-ilustrasi-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Ilustrasi (tribunnews.com)" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://waspada.co.id/ragam/ini-dia-10-ciri-ciri-lelaki-yang-suka-selingkuh/">Ini Dia, 10 Ciri-ciri Lelaki yang Suka Selingkuh</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>March 5, 2016</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>45,520 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://waspada.co.id/medan/besi-penyangga-lift-thamrin-plaza-jatuh/" title="Besi Penyangga Lift Thamrin Plaza Jatuh" rel="bookmark"><img width="110" height="75" src="http://waspada.co.id/wp-content/uploads/2015/08/lift-thamrin-plaza-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="WOL Photo" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://waspada.co.id/medan/besi-penyangga-lift-thamrin-plaza-jatuh/">Besi Penyangga Lift Thamrin Plaza Jatuh</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>August 27, 2015</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>41,012 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://waspada.co.id/medan/terjun-bebas-dari-lantai-3-sun-plaza-napitupulu-tewas/" title="Terjun Bebas dari Lantai 3 Sun Plaza, Napitupulu Tewas" rel="bookmark"><img width="110" height="75" src="http://waspada.co.id/wp-content/uploads/2016/02/Bunuh-diri-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Korban Edowardo Servasius Napitupulu (26), loncat dari Gedung Sun Plaza Jalan H. Zainul Arifin Medan. (WOL Photo/gacok)" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://waspada.co.id/medan/terjun-bebas-dari-lantai-3-sun-plaza-napitupulu-tewas/">Terjun Bebas dari Lantai 3 Sun Plaza, Napitupulu Tewas</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>February 7, 2016</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>40,054 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://waspada.co.id/sumut/banjir-bandang-di-pemandian-alam-sei-bingai-2-tewas-1-hilang/" title="Banjir Bandang di Pemandian Alam Sei Bingai, 2 Tewas, 1 Hilang" rel="bookmark"><img width="110" height="75" src="http://waspada.co.id/wp-content/uploads/2016/05/Pelaruga-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Istimewa" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://waspada.co.id/sumut/banjir-bandang-di-pemandian-alam-sei-bingai-2-tewas-1-hilang/">Banjir Bandang di Pemandian Alam Sei Bingai, 2 Tewas, 1 Hilang</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>May 29, 2016</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>37,989 </span> <span>
							</li>
		
				</ul>
			</div>
						<div id="tab3" class="tabs-wrap">
				<ul>
						<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://1.gravatar.com/avatar/a2d50d9f301499437677640598396e0f?s=55&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/a2d50d9f301499437677640598396e0f?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://waspada.co.id/ragam/reza-rahadian-dan-adinia-wirasti-mesra-karena-akting/#comment-3365">
		Dessiy Des: Banyak Peluang bagi semua yang ingin mendapatkan uang tambahan. Menyediakan pela... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://1.gravatar.com/avatar/a2d50d9f301499437677640598396e0f?s=55&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/a2d50d9f301499437677640598396e0f?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://waspada.co.id/sumut/ptpn-iv-raih-green-award-2017/#comment-3364">
		Dessiy Des: Peluang bagi semua yang ingin mendapatkan uang tambahan. Menyediakan pelayanan L... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://1.gravatar.com/avatar/a2d50d9f301499437677640598396e0f?s=55&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/a2d50d9f301499437677640598396e0f?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://waspada.co.id/sumut/lkpj-disdik-dan-dinkes-langkat-tahun-2016-diduga-abal-abal/#comment-3363">
		Dessiy Des: Buruan Sist / Bro , BoLeh Di Lihat2 DuLu saja Nich Langsung saja ke sini yaaa BB... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://1.gravatar.com/avatar/a2d50d9f301499437677640598396e0f?s=55&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/a2d50d9f301499437677640598396e0f?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://waspada.co.id/sumut/gubsu-lepas-kontingen-petani-nelayan-sumut-ke-aceh/#comment-3362">
		Dessiy Des: HaLo Sist / Bro , BoLeh Di Lihat2 DuLu saja Nich Langsung saja ke sini yaaa BB :... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://1.gravatar.com/avatar/a2d50d9f301499437677640598396e0f?s=55&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/a2d50d9f301499437677640598396e0f?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://waspada.co.id/sumut/sumut-butuh-gubernur-miliki-visi-yang-jelas-bukan-pencitraan/#comment-3361">
		Dessiy Des: Mari Bergabung bersama Diam.ond.88Bet untuk bermain berbagai jenis GAMES ONLINE... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://1.gravatar.com/avatar/a2d50d9f301499437677640598396e0f?s=55&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/a2d50d9f301499437677640598396e0f?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://waspada.co.id/sports/mantap-psms-belum-terkalahkan/#comment-3360">
		Dessiy Des: Bergabung bersama Diam.ond.88Bet untuk bermain berbagai jenis GAMES ONLINE TERLE... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://1.gravatar.com/avatar/a2d50d9f301499437677640598396e0f?s=55&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/a2d50d9f301499437677640598396e0f?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://waspada.co.id/medan/dalam-rapat-lkpj-terungkap-honor-bilal-belum-terbayarkan/#comment-3359">
		Dessiy Des: Mari bergabung bersama Diam.ond.88Bet untuk bermain berbagai jenis GAMES ONLINE... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://0.gravatar.com/avatar/c59d3b3e5484f1d0f9b3ed3f1a453402?s=55&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/c59d3b3e5484f1d0f9b3ed3f1a453402?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://waspada.co.id/warta/tni-dan-polri-beda-pandangan-soal-makar-apa-kata-menkopolhukam/#comment-3358">
		Loe Kyu Hasbi: Isi tulisan Allan Nairn juga mendukung perbedaan antara TNI dan Polri. Selain dg... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://0.gravatar.com/avatar/c59d3b3e5484f1d0f9b3ed3f1a453402?s=55&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/c59d3b3e5484f1d0f9b3ed3f1a453402?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://waspada.co.id/warta/tni-dan-polri-beda-pandangan-soal-makar-apa-kata-menkopolhukam/#comment-3357">
		Loe Kyu Hasbi: Isi tulisan Allan Nairn juga mendukung perbedaan antara TNI dan Polri. Selain dg... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://2.gravatar.com/avatar/2880778c262fc3fc5509555e993e1952?s=55&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/2880778c262fc3fc5509555e993e1952?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://waspada.co.id/medan/bapak-dan-anak-nyaris-tewas-dibacok-otk/#comment-3356">
		Siti Aminah: AGEN SAKONG AGEN SAKONG ONLINE BANDAR SAKONG JUDI SAKONG SAKONG ONLINE AGEN BACC... </a>
	</li>
				</ul>
			</div>
						<div id="tab4" class="tabs-wrap tagcloud">
				<a href='http://waspada.co.id/tag/waspada-online/' class='tag-link-1909' title='29,562 topics' style='font-size: 8pt;'>waspada online</a>
<a href='http://waspada.co.id/tag/wol/' class='tag-link-1908' title='28,732 topics' style='font-size: 8pt;'>wol</a>
<a href='http://waspada.co.id/tag/waspada/' class='tag-link-1911' title='23,269 topics' style='font-size: 8pt;'>waspada</a>
<a href='http://waspada.co.id/tag/berita-medan/' class='tag-link-5138' title='10,169 topics' style='font-size: 8pt;'>berita medan</a>
<a href='http://waspada.co.id/tag/berita-olahraga/' class='tag-link-5239' title='7,513 topics' style='font-size: 8pt;'>berita olahraga</a>
<a href='http://waspada.co.id/tag/berita-sepakbola-internasional/' class='tag-link-12075' title='3,342 topics' style='font-size: 8pt;'>berita sepakbola internasional</a>
<a href='http://waspada.co.id/tag/berita-kriminal/' class='tag-link-11867' title='3,190 topics' style='font-size: 8pt;'>berita kriminal</a>
<a href='http://waspada.co.id/tag/kriminalitas/' class='tag-link-4616' title='3,149 topics' style='font-size: 8pt;'>kriminalitas</a>
<a href='http://waspada.co.id/tag/berita-sumut/' class='tag-link-5281' title='2,869 topics' style='font-size: 8pt;'>berita sumut</a>
<a href='http://waspada.co.id/tag/berita-aceh/' class='tag-link-5145' title='2,385 topics' style='font-size: 8pt;'>berita aceh</a>
<a href='http://waspada.co.id/tag/pemko-medan/' class='tag-link-392' title='1,248 topics' style='font-size: 8pt;'>Pemko Medan</a>
<a href='http://waspada.co.id/tag/ragam-wol/' class='tag-link-66352' title='1,202 topics' style='font-size: 8pt;'>ragam wol</a>
<a href='http://waspada.co.id/tag/jokowi/' class='tag-link-239' title='1,137 topics' style='font-size: 8pt;'>jokowi</a>
<a href='http://waspada.co.id/tag/berita-liga-premier/' class='tag-link-5245' title='1,087 topics' style='font-size: 8pt;'>berita Liga Premier</a>
<a href='http://waspada.co.id/tag/kpk/' class='tag-link-66' title='1,060 topics' style='font-size: 8pt;'>kpk</a>
<a href='http://waspada.co.id/tag/manchester-united/' class='tag-link-150' title='990 topics' style='font-size: 8pt;'>Manchester United</a>
<a href='http://waspada.co.id/tag/polresta-medan/' class='tag-link-284' title='984 topics' style='font-size: 8pt;'>Polresta Medan</a>
<a href='http://waspada.co.id/tag/real-madrid/' class='tag-link-254' title='974 topics' style='font-size: 8pt;'>Real Madrid</a>
<a href='http://waspada.co.id/tag/medan/' class='tag-link-89' title='940 topics' style='font-size: 8pt;'>Medan</a>
<a href='http://waspada.co.id/tag/narkoba/' class='tag-link-291' title='910 topics' style='font-size: 8pt;'>narkoba</a>
<a href='http://waspada.co.id/tag/polda-sumut/' class='tag-link-1100' title='907 topics' style='font-size: 8pt;'>Polda Sumut</a>
<a href='http://waspada.co.id/tag/gatot-pujo-nugroho/' class='tag-link-744' title='903 topics' style='font-size: 8pt;'>Gatot Pujo Nugroho</a>
<a href='http://waspada.co.id/tag/gubernur-sumut/' class='tag-link-922' title='876 topics' style='font-size: 8pt;'>Gubernur Sumut</a>
<a href='http://waspada.co.id/tag/berita-hiburan/' class='tag-link-5255' title='875 topics' style='font-size: 8pt;'>berita hiburan</a>
<a href='http://waspada.co.id/tag/gaya-hidup-2/' class='tag-link-1268' title='859 topics' style='font-size: 8pt;'>gaya hidup</a>			</div>
			
		</div>
	</div><!-- .widget /-->
	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->
<div class="e3lan e3lan-bottom">			
			<a href="http://www.ptpn4.co.id/" title="PTPN IV" target="_blank"rel="nofollow">
				<img src="http://waspada.co.id/wp-content/uploads/2015/05/PTPN.jpg" alt="PTPN IV" />
			</a>
				</div>
<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-html-widget-2" class="footer-widget text-html"><div class="footer-widget-top"><h4>Alamat</h4></div>
						<div class="footer-widget-container"><div ><img src="http://waspada.co.id/wp-content/uploads/2015/03/wol-white.png" alt="Waspada Online" title="Waspada Online"><br><br>
<p><i class="fa fa-phone"></i>  (061) - 4150858 Ext 130</p>
<p><i class="fa fa-mobile-phone fa-lg"></i>  0811 639 1101(whatsapp/LINE)</p>
<p><i class="fa fa-home"></i>  Gedung Bumi Warta Waspada Lantai 4 <br><span>Jl. Brigjen Katamso / Suprapto No. 1 <br>Medan  - Indonesia</span></p>
		
				</div><div class="clear"></div></div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="text-html-widget-3" class="footer-widget text-html"><div class="footer-widget-top"><h4>Kontak</h4></div>
						<div class="footer-widget-container"><div ><p><i class="fa fa-envelope"></i> <strong>waspadaonlinetim@gmail.com</strong> - Untuk info</p>
<p><i class="fa fa-envelope"></i> <strong>redaksi[at]waspada.co.id</strong> - Redaksi</p>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="social-3" class="footer-widget social-icons-widget"><div class="footer-widget-top"><h4>Ikuti Kami</h4></div>
						<div class="footer-widget-container">		<div class="social-icons">
		<a class="ttip-none" title="Google+" href="https://plus.google.com/+WaspadaIdonline" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/pages/Waspada-Online/172461829432467" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="http://twitter.com/waspadaonline" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="http://youtube.com/c/WaspadaIdonline" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="instagram" href="http://instagram.com/waspadaonline" target="_blank"><i class="tieicon-instagram"></i></a>		
			</div>

</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
						<div id="text-html-widget-11" class="text-html-box" style="text-align:center;">
			<a data-theme="dark" data-link-color="#ffffff" class="twitter-timeline" href="https://twitter.com/WaspadaOnline" data-widget-id="587593409767976960" data-chrome="transparent">Tweets by @WaspadaOnline</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>			</div>
				</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			<a href="/tentang" rel="nofollow">Tentang</a> <a href="/kontak" rel="nofollow">Kontak</a> <a href="/redaksi" rel="nofollow">Redaksi</a> <a href="/iklan" rel="nofollow">Iklan</a>		</div>
				
		<div class="alignleft">
			Waspada Online © 2017. All right reserved.		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll ke Atas"></div>
<div id="fb-root"></div>
    <script>jQuery(document).ready(function($) { $('#flags a, a.single-language, .tool-items a').each(function() { $(this).attr('data-lang', $(this).attr('title')); }); $("a.flag").on("click",function(){function l(){doGoogleLanguageTranslator(default_lang+"|"+default_lang); }function n(){doGoogleLanguageTranslator(default_lang+"|"+lang_prefix); } lang_text=$(this).attr('data-lang'),default_lang="id",lang_prefix=$(this).attr("class").split(" ")[2],$(".tool-container").hide(),lang_prefix==default_lang?l():n()}),0==$("body > #google_language_translator").length&&$("#glt-footer").html("<div id='google_language_translator'></div>")});</script>

    <div id="flags" style="display:none"><ul id="sortable" class="ui-sortable"><li id='English'><a title='English' class='notranslate flag en united-states'></a></li></ul></div><div id='glt-footer'></div><script type='text/javascript'>function GoogleLanguageTranslatorInit() { new google.translate.TranslateElement({pageLanguage: 'id', includedLanguages:'en', autoDisplay: false}, 'google_language_translator');}</script><script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=GoogleLanguageTranslatorInit'></script><script type="text/javascript">
disableSelection(document.body)
</script>
<small>Copy Protected by <a href="http://chetangole.com/" target="_blank">Chetan</a>'s <a href="http://chetangole.com/blog/wp-copyprotect/" target="_blank">WP-Copyprotect</a>.</small>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='http://waspada.co.id/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/waspada.co.id\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://waspada.co.id/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"","lightbox_gallery":"","lightbox_skin":"mac","lightbox_thumb":"horizontal","lightbox_arrows":"","sticky_sidebar":"1","lang_no_results":"Tidak Ada Hasil","lang_results_found":"Hasil Ditemukan"};
/* ]]> */
</script>
<script type='text/javascript' src='http://waspada.co.id/wp-content/themes/wol/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://waspada.co.id/wp-content/themes/wol/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://waspada.co.id/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://waspada.co.id/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://waspada.co.id/wp-content/themes/wol/js/search.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.4.9","language":""},"disqusIdentifier":"114118 http:\/\/waspada.co.id\/?p=114118","disqusShortname":"waspada","disqusTitle":"Anggota Komisi III Ingatkan KPK Soal Kasus Suap Interpelasi DPRD Sumut","disqusUrl":"http:\/\/waspada.co.id\/sumut\/anggota-komisi-iii-ingatkan-kpk-soal-kasus-suap-interpelasi-dprd-sumut\/","options":{"manualSync":false},"postId":"114118"};
/* ]]> */
</script>
<script type='text/javascript' src='http://waspada.co.id/wp-content/plugins/disqus-comment-system/media/js/disqus.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"waspada"};
/* ]]> */
</script>
<script type='text/javascript' src='http://waspada.co.id/wp-content/plugins/disqus-comment-system/media/js/count.js'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201718.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.1.1',blog:'88438498',post:'114118',tz:'7',srv:'waspada.co.id'} ]);
	_stq.push([ 'clickTrackerInit', '88438498', '114118' ]);
</script>
</body>
</html>