<!DOCTYPE html>
<html lang="id-ID" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://waspada.co.id/xmlrpc.php" />
<title>Guardiola: Saya Amat Respek Pada Mourinho &#8211; Waspada Online</title>
<meta property="og:title" content="Guardiola: Saya Amat Respek Pada Mourinho"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="MANCHESTER,WOL - Pelatih Manchester City, Josep Guardiola, mengatakan bahwa dirinya amat menghormati..."/>
<meta property="og:url" content="http://waspada.co.id/sports/internasional/guardiola-saya-amat-respek-pada-mourinho/"/>
<meta property="og:site_name" content="Waspada Online"/>
<meta property="og:image" content="http://waspada.co.id/wp-content/uploads/2017/04/Guardiola.jpg" />

<!-- All in One SEO Pack 2.3.11.4 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<link rel="author" href="https://plus.google.com/b/108286439266000521064" />
<meta name="description"  content="MANCHESTER,WOL - Pelatih Manchester City, Josep Guardiola, mengatakan bahwa dirinya amat menghormati Jose Mourinho yang kini melatih Manchester United. Kedua" />

<meta name="keywords"  content="berita olahraga,berita sepakbola internasional,berita liga premier,manchester united,manchester city,jose mourinho,derby manchester,manchester united vs manchester city,setan merah,etihad stadium,josep guardiola,jose mourinho-josep guardiola,pelatih manchester city,pelatih manchester united,waspada online,wol" />

<link rel="canonical" href="http://waspada.co.id/sports/internasional/guardiola-saya-amat-respek-pada-mourinho/" />
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-61220861-1', 'auto');
			
			ga('send', 'pageview');
			</script>
<!-- /all in one seo pack -->
<link rel="alternate" type="application/rss+xml" title="Waspada Online &raquo; Feed" href="http://waspada.co.id/feed/" />
<link rel="alternate" type="application/rss+xml" title="Waspada Online &raquo; Comments Feed" href="http://waspada.co.id/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Waspada Online &raquo; Guardiola: Saya Amat Respek Pada Mourinho Comments Feed" href="http://waspada.co.id/sports/internasional/guardiola-saya-amat-respek-pada-mourinho/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/waspada.co.id\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='glt-toolbar-styles-css'  href='http://waspada.co.id/wp-content/plugins/google-language-translator/css/toolbar.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-language-translator-css'  href='http://waspada.co.id/wp-content/plugins/google-language-translator/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_related-posts-css'  href='http://waspada.co.id/wp-content/plugins/jetpack/modules/related-posts/related-posts.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://waspada.co.id/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://waspada.co.id/wp-content/themes/wol/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://waspada.co.id/wp-content/themes/wol/css/ilightbox/mac-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Open+Sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C300italic%2Cregular%2Citalic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic' type='text/css' media='all' />
<link rel='stylesheet' id='Noto+Serif-css'  href='http://fonts.googleapis.com/css?family=Noto+Serif%3Aregular%2Citalic%2C700%2C700italic' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript' src='http://waspada.co.id/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://waspada.co.id/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://waspada.co.id/wp-content/plugins/google-language-translator/js/load-flags.js'></script>
<script type='text/javascript' src='http://waspada.co.id/wp-content/plugins/google-language-translator/js/load-toolbar.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://waspada.co.id/wp-content/plugins/jetpack/modules/related-posts/related-posts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tieViewsCacheL10n = {"admin_ajax_url":"http:\/\/waspada.co.id\/wp-admin\/admin-ajax.php","post_id":"113201"};
/* ]]> */
</script>
<script type='text/javascript' src='http://waspada.co.id/wp-content/themes/wol/js/postviews-cache.js'></script>
<link rel='https://api.w.org/' href='http://waspada.co.id/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://waspada.co.id/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://waspada.co.id/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Perampok Ini Pasrah Ditangkap Polisi' href='http://waspada.co.id/medan/perampok-ini-pasrah-ditangkap-polisi/' />
<link rel='next' title='Kodim 0201/BS Amankan 1 Kg Sabu dan 4 Ribu Butir Pil Ekstasi' href='http://waspada.co.id/medan/kodim-0201bs-amankan-1-kg-sabu-dan-4-ribu-butir-pil-ekstasi/' />
<meta name="generator" content="WordPress 4.4.9" />
<link rel='shortlink' href='http://waspada.co.id/?p=113201' />
<link rel="alternate" type="application/json+oembed" href="http://waspada.co.id/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwaspada.co.id%2Fsports%2Finternasional%2Fguardiola-saya-amat-respek-pada-mourinho%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://waspada.co.id/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwaspada.co.id%2Fsports%2Finternasional%2Fguardiola-saya-amat-respek-pada-mourinho%2F&#038;format=xml" />
<style type="text/css">#flags {display:none !important; }p.hello { font-size:12px; color:darkgray; }#google_language_translator, #flags { text-align:left; }#google_language_translator, #language { clear:both; width:160px; text-align:right; }#language { float:right; }#flags { text-align:right; width:165px; float:right; clear:right; }#flags ul { float:right !important; }p.hello { text-align:right; float:right; clear:both; }.glt-clear { height:0px; clear:both; margin:0px; padding:0px; }#flags { width:165px; }#flags a { display:inline-block; margin-left:2px; }.goog-tooltip {display: none !important;}.goog-tooltip:hover {display: none !important;}.goog-text-highlight {background-color: transparent !important; border: none !important; box-shadow: none !important;}#google_language_translator a {display: none !important; }.goog-te-gadget {color:transparent !important;}.goog-te-gadget { font-size:0px !important; }.goog-branding { display:none; }#google_language_translator {color: transparent;}body { top:0px !important; }</style><script type="text/javascript">
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function disableSelection(target){
if (typeof target.onselectstart!="undefined") //For IE 
	target.onselectstart=function(){return false}
else if (typeof target.style.MozUserSelect!="undefined") //For Firefox
	target.style.MozUserSelect="none"
else //All other route (For Opera)
	target.onmousedown=function(){return false}
target.style.cursor = "default"
}
</script>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="http://waspada.co.id/wp-content/uploads/2015/03/favicon.ico" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://waspada.co.id/wp-content/themes/wol/js/html5.js"></script>
<script src="http://waspada.co.id/wp-content/themes/wol/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://waspada.co.id/wp-content/themes/wol/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://waspada.co.id/wp-content/themes/wol/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://waspada.co.id/wp-content/themes/wol/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,2983416,4,0,0,0,00010000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('http://s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><a href="http://www.histats.com" target="_blank"><img  src="http://sstatic1.histats.com/0.gif?2983416&101" alt="" border="0"></a></noscript>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<style type="text/css" media="screen">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</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Lihat Semua Hasil<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/waspada.co.id\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/waspada.co.id\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Guardiola: Saya Amat Respek Pada Mourinho" />
<meta property="og:url" content="http://waspada.co.id/sports/internasional/guardiola-saya-amat-respek-pada-mourinho/" />
<meta property="og:description" content="MANCHESTER,WOL &#8211; Pelatih Manchester City, Josep Guardiola, mengatakan bahwa dirinya amat menghormati Jose Mourinho yang kini melatih Manchester United. Kedua pelatih akan berduel kembali pada…" />
<meta property="article:published_time" content="2017-04-27T15:34:26+00:00" />
<meta property="article:modified_time" content="2017-04-27T03:39:24+00:00" />
<meta property="og:site_name" content="Waspada Online" />
<meta property="og:image" content="http://waspada.co.id/wp-content/uploads/2017/04/Guardiola.jpg" />
<meta property="og:image:width" content="660" />
<meta property="og:image:height" content="330" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@waspadaonline" />
<meta name="twitter:image" content="http://waspada.co.id/wp-content/uploads/2017/04/Guardiola.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@WaspadaOnline" />
</head>
<body id="top" class="single single-post postid-113201 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://waspada.co.id/">
				<button class="search-button" type="submit" value="Pencarian"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" value="Pencarian" onfocus="if (this.value == 'Pencarian') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Pencarian';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
			<div class="social-icons">
		<a class="ttip-none" title="Google+" href="https://plus.google.com/+WaspadaIdonline" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/pages/Waspada-Online/172461829432467" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="http://twitter.com/waspadaonline" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="http://youtube.com/c/WaspadaIdonline" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="instagram" href="http://instagram.com/waspadaonline" target="_blank"><i class="tieicon-instagram"></i></a>		
			</div>

		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">
		
		<header id="theme-header" class="theme-header">
						<div class="top-nav">
				<div class="container">

							<span class="today-date">Friday ,  28  April 2017</span>					
				<div class="top-menu"><ul id="menu-top" class="menu"><li id="menu-item-2624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2624"><a href="http://waspada.co.id/tentang/">Tentang WOL</a></li>
<li id="menu-item-2623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2623"><a href="http://waspada.co.id/kontak/">Kontak</a></li>
<li id="menu-item-2658" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2658"><a href="http://waspada.co.id/redaksi/">Redaksi</a></li>
<li id="menu-item-2622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2622"><a href="http://waspada.co.id/iklan/">Iklan</a></li>
<li id="menu-item-48693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48693"><a href="http://waspada.co.id/pedoman-pemberitaan-media-siber/">PEDOMAN PEMBERITAAN MEDIA SIBER</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://waspada.co.id/">
							<button class="search-button" type="submit" value="Pencarian"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" value="Pencarian" onfocus="if (this.value == 'Pencarian') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Pencarian';}"  />
						</form>
					</div><!-- .search-block /-->
		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo">
			<h2>								<a title="Waspada Online" href="http://waspada.co.id/">
					<img src="http://waspada.co.id/wp-content/uploads/2015/03/logo-samping.jpg" alt="Waspada Online"  /><strong>Waspada Online Pusat Berita dan Informasi Medan Sumut Aceh</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">		<script type="text/javascript">
			var adWidth = jQuery(document).width();
			google_ad_client = "ca-pub-3424668230716175";
			if ( adWidth >= 768 ) {
			  google_ad_slot	= "1626504306";
			  google_ad_width	= 728;
			  google_ad_height 	= 90;
			} else  if ( adWidth >= 468 ) {
			  google_ad_slot	= "6448703100";
			  google_ad_width 	= 468;
			  google_ad_height 	= 60;
			}else {
			  google_ad_slot 	= "7925436307";
			  google_ad_width 	= 300;
			  google_ad_height 	= 250;
			}
		</script>
		<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
				</div>			<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
									<a class="main-nav-logo" title="Waspada Online" href="http://waspada.co.id/">
						<img src="http://waspada.co.id/wp-content/uploads/2015/03/wol-white.png" width="195" height="54" alt="Waspada Online">
					</a>
				
					<div class="main-menu"><ul id="menu-menu-utama" class="menu"><li id="menu-item-2280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2280"><a href="http://waspada.co.id/">Home</a></li>
<li id="menu-item-2325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2325"><a href="http://waspada.co.id/fokus-redaksi/">Fokus Redaksi</a></li>
<li id="menu-item-2270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2270"><a href="http://waspada.co.id/medan/">Medan</a></li>
<li id="menu-item-2268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2268"><a href="http://waspada.co.id/sumut/">Sumut</a></li>
<li id="menu-item-2267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2267"><a href="http://waspada.co.id/aceh/">Aceh</a></li>
<li id="menu-item-2271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2271 mega-menu mega-recent-featured "><a href="http://waspada.co.id/warta/">Warta</a>
<div class="mega-menu-block menu-sub-content">

<ul class="mega-recent-featured-list sub-list">
	<li id="menu-item-2363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2363"><a href="http://waspada.co.id/warta/indonesia-hari-ini/">Indonesia Hari Ini</a></li>
	<li id="menu-item-2274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2274"><a href="http://waspada.co.id/warta/politik/">Politik</a></li>
	<li id="menu-item-2362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2362"><a href="http://waspada.co.id/warta/mancanegara/">Mancanegara</a></li>
	<li id="menu-item-2361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2361"><a href="http://waspada.co.id/warta/ekonomi-bisnis/">Ekonomi dan Bisnis</a></li>
	<li id="menu-item-75066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75066"><a href="http://waspada.co.id/warta/ojk/">OJK</a></li>
	<li id="menu-item-9605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9605"><a href="http://waspada.co.id/warta/teknologi/">Teknologi</a></li>
</ul>

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://waspada.co.id/warta/kasus-munir-jangan-terulang-pada-novel-baswedan/" title="Kasus Munir Jangan Terulang pada Novel Baswedan!"><img src="http://waspada.co.id/wp-content/uploads/2017/04/novel.jpg"  width="660" height="330" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://waspada.co.id/warta/kasus-munir-jangan-terulang-pada-novel-baswedan/" title="Kasus Munir Jangan Terulang pada Novel Baswedan!">Kasus Munir Jangan Terulang pada Novel Baswedan!</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>3 hours ago</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://waspada.co.id/warta/kpk-ada-sanksi-pidana-bila-sembunyikan-miryam-s-haryani/" title="KPK: Ada Sanksi Pidana, Bila Sembunyikan Miryam S Haryani"><img src="http://waspada.co.id/wp-content/uploads/2017/04/miryam-110x75.jpg"  width="110" height="75" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://waspada.co.id/warta/kpk-ada-sanksi-pidana-bila-sembunyikan-miryam-s-haryani/" title="KPK: Ada Sanksi Pidana, Bila Sembunyikan Miryam S Haryani">KPK: Ada Sanksi Pidana, Bila Sembunyikan Miryam S Haryani</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>3 hours ago</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://waspada.co.id/warta/dpr-penegakan-hukum-di-negara-ini-tak-becus-kalau-jaksa-agungnya-prasetyo/" title="DPR: Penegakan Hukum di Negara Ini Tak Becus Kalau Jaksa Agungnya Prasetyo!"><img src="http://waspada.co.id/wp-content/uploads/2016/11/hm-prasetyo-110x75.jpg"  width="110" height="75" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://waspada.co.id/warta/dpr-penegakan-hukum-di-negara-ini-tak-becus-kalau-jaksa-agungnya-prasetyo/" title="DPR: Penegakan Hukum di Negara Ini Tak Becus Kalau Jaksa Agungnya Prasetyo!">DPR: Penegakan Hukum di Negara Ini Tak Becus Kalau Jaksa Agungnya Prasetyo!</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>4 hours ago</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://waspada.co.id/warta/balai-kota-banjir-karangan-bunga-sandiaga-rezeki-pengrajin-bunga/" title="Balai Kota &#8220;Banjir&#8221; Karangan Bunga, Sandiaga: Rezeki Pengrajin Bunga"><img src="http://waspada.co.id/wp-content/uploads/2017/04/papan-bunga-110x75.jpg"  width="110" height="75" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://waspada.co.id/warta/balai-kota-banjir-karangan-bunga-sandiaga-rezeki-pengrajin-bunga/" title="Balai Kota &#8220;Banjir&#8221; Karangan Bunga, Sandiaga: Rezeki Pengrajin Bunga">Balai Kota &#8220;Banjir&#8221; Karangan Bunga, Sandiaga: Rezeki Pengrajin Bunga</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>4 hours ago</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-2285" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-2285 mega-menu mega-recent-featured "><a href="http://waspada.co.id/sports/">Sports</a>
<div class="mega-menu-block menu-sub-content">

<ul class="mega-recent-featured-list sub-list">
	<li id="menu-item-2360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2360"><a href="http://waspada.co.id/sports/psms/">PSMS</a></li>
	<li id="menu-item-2292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2292"><a href="http://waspada.co.id/sports/lokal/">Lokal</a></li>
	<li id="menu-item-2293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2293"><a href="http://waspada.co.id/sports/nasional-sports/">Nasional</a></li>
	<li id="menu-item-7349" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7349"><a href="http://waspada.co.id/sports/internasional/">Internasional</a></li>
</ul>

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://waspada.co.id/sports/internasional/guardiola-saya-amat-respek-pada-mourinho/" title="Guardiola: Saya Amat Respek Pada Mourinho"><img src="http://waspada.co.id/wp-content/uploads/2017/04/Guardiola.jpg"  width="660" height="330" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://waspada.co.id/sports/internasional/guardiola-saya-amat-respek-pada-mourinho/" title="Guardiola: Saya Amat Respek Pada Mourinho">Guardiola: Saya Amat Respek Pada Mourinho</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>3 hours ago</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://waspada.co.id/sports/internasional/rekor-kurang-berpihak-kepada-mu/" title="Rekor Kurang Berpihak Kepada MU"><img src="http://waspada.co.id/wp-content/uploads/2017/04/Rekor-110x75.jpg"  width="110" height="75" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://waspada.co.id/sports/internasional/rekor-kurang-berpihak-kepada-mu/" title="Rekor Kurang Berpihak Kepada MU">Rekor Kurang Berpihak Kepada MU</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>6 hours ago</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://waspada.co.id/sports/internasional/mourinho-konfirmasi-setan-merah-kehilangan-pogba/" title="Mourinho Konfirmasi Setan Merah Kehilangan Pogba"><img src="http://waspada.co.id/wp-content/uploads/2017/04/Mourinho-3-110x75.jpg"  width="110" height="75" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://waspada.co.id/sports/internasional/mourinho-konfirmasi-setan-merah-kehilangan-pogba/" title="Mourinho Konfirmasi Setan Merah Kehilangan Pogba">Mourinho Konfirmasi Setan Merah Kehilangan Pogba</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>9 hours ago</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://waspada.co.id/sports/internasional/istri-james-suamiku-ingin-bertahan-di-madrid/" title="Istri James: Suamiku Ingin Bertahan di Madrid"><img src="http://waspada.co.id/wp-content/uploads/2017/04/James-110x75.jpg"  width="110" height="75" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://waspada.co.id/sports/internasional/istri-james-suamiku-ingin-bertahan-di-madrid/" title="Istri James: Suamiku Ingin Bertahan di Madrid">Istri James: Suamiku Ingin Bertahan di Madrid</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>12 hours ago</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-7258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7258 mega-menu mega-recent-featured "><a href="http://waspada.co.id/ragam/">Ragam</a>
<div class="mega-menu-block menu-sub-content">

<ul class="mega-recent-featured-list sub-list">
	<li id="menu-item-7260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7260"><a href="http://waspada.co.id/ragam/gaya-hidup/">Gaya Hidup</a></li>
	<li id="menu-item-7261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7261"><a href="http://waspada.co.id/ragam/hiburan/">Hiburan</a></li>
	<li id="menu-item-7262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7262"><a href="http://waspada.co.id/ragam/kesehatan/">Kesehatan</a></li>
	<li id="menu-item-7263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7263"><a href="http://waspada.co.id/ragam/remaja/">Remaja</a></li>
	<li id="menu-item-7266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7266"><a href="http://waspada.co.id/ragam/wisata/">Wisata</a></li>
</ul>

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://waspada.co.id/ragam/prisia-nasution-pilih-film-karena-cerita/" title="Prisia Nasution Pilih Film Karena Cerita"><img src="http://waspada.co.id/wp-content/uploads/2017/04/Prisa.jpg"  width="660" height="330" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://waspada.co.id/ragam/prisia-nasution-pilih-film-karena-cerita/" title="Prisia Nasution Pilih Film Karena Cerita">Prisia Nasution Pilih Film Karena Cerita</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>5 hours ago</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://waspada.co.id/ragam/judika-libatkan-fans-di-album-baru/" title="Judika Libatkan Fans di Album Baru"><img src="http://waspada.co.id/wp-content/uploads/2017/04/27JUDIKA-110x75.jpg"  width="110" height="75" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://waspada.co.id/ragam/judika-libatkan-fans-di-album-baru/" title="Judika Libatkan Fans di Album Baru">Judika Libatkan Fans di Album Baru</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>8 hours ago</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://waspada.co.id/ragam/adele-menolak-dinobatkan-sebagai-artis-paling-cantik/" title="Adele Menolak Dinobatkan Sebagai Artis Paling Cantik"><img src="http://waspada.co.id/wp-content/uploads/2017/04/27ADELE-110x75.jpg"  width="110" height="75" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://waspada.co.id/ragam/adele-menolak-dinobatkan-sebagai-artis-paling-cantik/" title="Adele Menolak Dinobatkan Sebagai Artis Paling Cantik">Adele Menolak Dinobatkan Sebagai Artis Paling Cantik</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>11 hours ago</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://waspada.co.id/ragam/lupainmantan-raih-ratusan-ribu-viewers/" title="#LupainMantan Raih Ratusan Ribu Viewers"><img src="http://waspada.co.id/wp-content/uploads/2017/04/Putra-Jegel-110x75.jpg"  width="110" height="75" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://waspada.co.id/ragam/lupainmantan-raih-ratusan-ribu-viewers/" title="#LupainMantan Raih Ratusan Ribu Viewers">#LupainMantan Raih Ratusan Ribu Viewers</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>14 hours ago</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-7252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7252 mega-menu mega-recent-featured "><a href="http://waspada.co.id/artikel-pembaca/">Artikel Pembaca</a>
<div class="mega-menu-block menu-sub-content">

<ul class="mega-recent-featured-list sub-list">
	<li id="menu-item-7255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7255"><a href="http://waspada.co.id/artikel-pembaca/pengamat/">Pengamat</a></li>
	<li id="menu-item-7256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7256"><a href="http://waspada.co.id/artikel-pembaca/umum/">Umum</a></li>
</ul>

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://waspada.co.id/artikel-pembaca/sakura-diwuhan-university-peninggalan-ras-jepang/" title="Sakura di Wuhan University Peninggalan &#8216;Ras Jepang&#8217;"><img src="http://waspada.co.id/wp-content/uploads/2017/04/sakura1.jpg"  width="660" height="330" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://waspada.co.id/artikel-pembaca/sakura-diwuhan-university-peninggalan-ras-jepang/" title="Sakura di Wuhan University Peninggalan &#8216;Ras Jepang&#8217;">Sakura di Wuhan University Peninggalan &#8216;Ras Jepang&#8217;</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>18 days ago</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://waspada.co.id/artikel-pembaca/tekad-sumut-wujudkan-sport-center-bertaraf-internasional-dan-tuan-rumah-pon-xxi-2024/" title="Tekad Sumut Wujudkan Sport Center Bertaraf Internasional dan Tuan Rumah PON XXI 2024"><img src="http://waspada.co.id/wp-content/uploads/2017/04/ilustrasi-sport-centre-110x75.jpg"  width="110" height="75" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://waspada.co.id/artikel-pembaca/tekad-sumut-wujudkan-sport-center-bertaraf-internasional-dan-tuan-rumah-pon-xxi-2024/" title="Tekad Sumut Wujudkan Sport Center Bertaraf Internasional dan Tuan Rumah PON XXI 2024">Tekad Sumut Wujudkan Sport Center Bertaraf Internasional dan Tuan Rumah PON XXI 2024</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>20 days ago</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://waspada.co.id/artikel-pembaca/ptpn-iv-menuju-perusahaan-terbuka-2018/" title="PTPN IV Menuju Perusahaan Terbuka 2018"><img src="http://waspada.co.id/wp-content/uploads/2017/03/armin-110x75.jpg"  width="110" height="75" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://waspada.co.id/artikel-pembaca/ptpn-iv-menuju-perusahaan-terbuka-2018/" title="PTPN IV Menuju Perusahaan Terbuka 2018">PTPN IV Menuju Perusahaan Terbuka 2018</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>March 5, 2017</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://waspada.co.id/artikel-pembaca/bkb-sebagai-wadah-membina-tumbuh-kembang-balita-dan-anak/" title="BKB Sebagai Wadah Membina Tumbuh Kembang Balita dan Anak"><img src="http://waspada.co.id/wp-content/uploads/2017/02/BKB1-110x75.jpg"  width="110" height="75" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://waspada.co.id/artikel-pembaca/bkb-sebagai-wadah-membina-tumbuh-kembang-balita-dan-anak/" title="BKB Sebagai Wadah Membina Tumbuh Kembang Balita dan Anak">BKB Sebagai Wadah Membina Tumbuh Kembang Balita dan Anak</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>February 9, 2017</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-7267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7267"><a href="http://waspada.co.id/komunitas/">Komunitas</a></li>
<li id="menu-item-7268" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7268"><a href="http://waspada.co.id/warta-terkini/">Terkini</a></li>
<li id="menu-item-11033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11033"><a href="http://waspada.co.id/wol-news/">WOL News</a></li>
</ul></div>					
					<a href="#" class="nturl notranslate en single-language random-article" alt="English Version" title="English Version" nofollow><span><i class="fa fa-language"></i></span></a>
					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	<div class="clear"></div>
	<div class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Newsticker</span></span>
				
					<ul>
							<li><a href="http://waspada.co.id/aceh/danrem-011lilawangsa-tinjau-sasaran-opster/" title="Danrem 011/Lilawangsa Tinjau Sasaran Opster">Danrem 011/Lilawangsa Tinjau Sasaran Opster</a></li>
							<li><a href="http://waspada.co.id/medan/dprd-dorong-pengaspalan-jalan-skala-prioritas/" title="DPRD Dorong Pengaspalan Jalan Skala Prioritas">DPRD Dorong Pengaspalan Jalan Skala Prioritas</a></li>
							<li><a href="http://waspada.co.id/sumut/perayaan-may-day-di-sumut-rawan-disusupi-kepentingan-politik/" title="Perayaan May Day di Sumut Rawan Disusupi Kepentingan Politik">Perayaan May Day di Sumut Rawan Disusupi Kepentingan Politik</a></li>
							<li><a href="http://waspada.co.id/sumut/menteri-pan-rb-tengku-erry-komit-bangun-sumut/" title="Menteri PAN RB: Tengku Erry Komit Bangun Sumut">Menteri PAN RB: Tengku Erry Komit Bangun Sumut</a></li>
							<li><a href="http://waspada.co.id/sumut/menteri-pan-rb-dan-gubsu-resmikan-tujuh-aplikasi-e-government-pakpak-bharat/" title="Menteri PAN RB Dan Gubsu Resmikan Tujuh Aplikasi e-Government Pakpak Bharat">Menteri PAN RB Dan Gubsu Resmikan Tujuh Aplikasi e-Government Pakpak Bharat</a></li>
						</ul>
					
						<script type="text/javascript">
			jQuery(document).ready(function(){
								createTicker(); 
							});
			                                                 
			function rotateTicker(){                                    
				if( i == tickerItems.length ){ i = 0; }                                                         
				tickerText = tickerItems[i];                              
				c = 0;                                                    
				typetext();                                               
				setTimeout( "rotateTicker()", 4029 );                     
				i++;                                                      
			}                                                           
					</script>
	</div> <!-- .breaking-news -->
	
	
	
	<div id="main-content" class="container">
			
		
	
	
		
	<div class="content">
	
				
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://waspada.co.id">WOL</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://waspada.co.id/sports/">Sports</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://waspada.co.id/sports/internasional/">Internasional</a></span> <span class="delimiter">/</span> <span class="current">Guardiola: Saya Amat Respek Pada Mourinho</span></div>
					
				
						
		<article class="post-listing post-113201 post type-post status-publish format-standard has-post-thumbnail hentry category-internasional category-sports tag-berita-liga-premier tag-berita-olahraga tag-berita-sepakbola-internasional tag-derby-manchester tag-etihad-stadium tag-jose-mourinho tag-jose-mourinho-josep-guardiola tag-josep-guardiola tag-manchester-city tag-manchester-united tag-manchester-united-vs-manchester-city tag-pelatih-manchester-city tag-pelatih-manchester-united tag-setan-merah tag-waspada-online tag-wol" id="the-post">
						
			<div class="single-post-thumb">
			<img width="660" height="330" src="http://waspada.co.id/wp-content/uploads/2017/04/Guardiola.jpg" class="attachment-slider size-slider wp-post-image" alt="foto: zimbio" srcset="http://waspada.co.id/wp-content/uploads/2017/04/Guardiola-300x150.jpg 300w, http://waspada.co.id/wp-content/uploads/2017/04/Guardiola.jpg 660w" sizes="(max-width: 660px) 100vw, 660px" />		
		</div>
			
		<div class="single-post-caption">foto: zimbio</div> 
		

			<div class="post-inner">
			
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Guardiola: Saya Amat Respek Pada Mourinho</span></h1>

						
<p class="post-meta">
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>3 hours ago</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="http://waspada.co.id/sports/internasional/" rel="category tag">Internasional</a>, <a href="http://waspada.co.id/sports/" rel="category tag">Sports</a></span>
	
	<span class="post-comments"><i class="fa fa-comments"></i><a href="http://waspada.co.id/sports/internasional/guardiola-saya-amat-respek-pada-mourinho/#respond"><span class="dsq-postid" data-dsqidentifier="113201 http://waspada.co.id/?p=113201">TInggalkan komentar</span></a></span>
</p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<p><strong><a href="http://waspada.co.id/sport/internasional/" target="_blank"><span style="color: #333333;">MANCHESTER,</span></a><a style="color: #800000;" href="http://waspada.co.id/" target="_blank">WOL</a></strong> &#8211; Pelatih Manchester City, Josep Guardiola, mengatakan bahwa dirinya amat menghormati Jose Mourinho yang kini melatih Manchester United. Kedua pelatih akan berduel kembali pada Derby Manchester di Etihad Stadium, Jumat (28/4) dini hari nanti.</p>
<p>Kedua manajer top dunia itu pernah saling bersaing secara ketat ketika masih menangani Barcelona dan Real Madrid di La Liga. Media pun kembali memfokuskan perhatian pada keduanya jelang derby nanti.</p>
<p>Guardiola sendiri mengatakan respek kepada sosok Mourinho. Pada duel nanti, kedua tim sama-sama mengincar poin penuh untuk memastikan tiket Liga Champions musim depan. The Citizens menempati posisi kelima klasemen dengan keunggulan satu angka dari Setan Merah yang terus menguntit di bawahnya.</p>
<p>&#8220;Secara fundamental dia tahu saya seperti apa dan begitu juga saya sendiri. Semua manajer memiliki pandangan masing-masing mengenai orang lain, bukan hanya saya dan dirinya,&#8221; tutur Guardiola, Kamis (27/4).</p>
<p>&#8220;Dia adalah seorang kompetitor yang besar dan timnya selalu sulit dihadapi. Mereka punya kualitas dan amat agresif ketika melakukan duel. Saya amat menghormati karirnya dan apa yang sudah ia lakukan di sepakbola,&#8221; sambung Pep.</p>
<p>City akan menghadapi laga nanti dengan modal kekalahan 1-2 dari Arsenal di semifinal Piala FA di Wembley pekan lalu. Sebaliknya, United datang ke Etihad dengan rekor 23 laga tanpa kekalahan plus kemenangan atas Burnley 2-0.<span style="color: #808080;">(wol/aa/goal/data1)</span></p>
<p><span style="color: #808080;">Editor: AUSTIN TUMENGKOL</span></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-113201" class="share-twitter sd-button share-icon" href="http://waspada.co.id/sports/internasional/guardiola-saya-amat-respek-pada-mourinho/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-113201" class="share-facebook sd-button share-icon" href="http://waspada.co.id/sports/internasional/guardiola-saya-amat-respek-pada-mourinho/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="whatsapp://send?text=Guardiola%3A%20Saya%20Amat%20Respek%20Pada%20Mourinho http%3A%2F%2Fwaspada.co.id%2Fsports%2Finternasional%2Fguardiola-saya-amat-respek-pada-mourinho%2F" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://waspada.co.id/sports/internasional/guardiola-saya-amat-respek-pada-mourinho/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>										
									</div><!-- .entry /-->
				<span style="display:none"><a href="http://waspada.co.id/tag/berita-liga-premier/" rel="tag">berita Liga Premier</a> <a href="http://waspada.co.id/tag/berita-olahraga/" rel="tag">berita olahraga</a> <a href="http://waspada.co.id/tag/berita-sepakbola-internasional/" rel="tag">berita sepakbola internasional</a> <a href="http://waspada.co.id/tag/derby-manchester/" rel="tag">derby Manchester</a> <a href="http://waspada.co.id/tag/etihad-stadium/" rel="tag">Etihad Stadium</a> <a href="http://waspada.co.id/tag/jose-mourinho/" rel="tag">Jose Mourinho</a> <a href="http://waspada.co.id/tag/jose-mourinho-josep-guardiola/" rel="tag">Jose Mourinho-Josep Guardiola</a> <a href="http://waspada.co.id/tag/josep-guardiola/" rel="tag">Josep Guardiola</a> <a href="http://waspada.co.id/tag/manchester-city/" rel="tag">Manchester City</a> <a href="http://waspada.co.id/tag/manchester-united/" rel="tag">Manchester United</a> <a href="http://waspada.co.id/tag/manchester-united-vs-manchester-city/" rel="tag">Manchester United vs Manchester City</a> <a href="http://waspada.co.id/tag/pelatih-manchester-city/" rel="tag">pelatih Manchester City</a> <a href="http://waspada.co.id/tag/pelatih-manchester-united/" rel="tag">pelatih Manchester United</a> <a href="http://waspada.co.id/tag/setan-merah/" rel="tag">Setan Merah</a> <a href="http://waspada.co.id/tag/waspada-online/" rel="tag">waspada online</a> <a href="http://waspada.co.id/tag/wol/" rel="tag">wol</a></span>				<span style="display:none" class="updated">2017-04-27</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://waspada.co.id/author/maulana/" title="Posts by Maulana" rel="author">Maulana</a></strong></div>
								
				<div class="share-post">
	<span class="share-text">Bagikan</span>
	
		<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul class="normal-social">	
			<li>
			<div class="fb-like" data-href="http://waspada.co.id/sports/internasional/guardiola-saya-amat-respek-pada-mourinho/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
		
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://waspada.co.id/sports/internasional/guardiola-saya-amat-respek-pada-mourinho/" data-text="Guardiola: Saya Amat Respek Pada Mourinho" data-via="waspadaonline" data-lang="en">tweet</a></li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://waspada.co.id/sports/internasional/guardiola-saya-amat-respek-pada-mourinho/"></div></li>
					</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->




				<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		<p class="post-tag">Tag<a href="http://waspada.co.id/tag/berita-liga-premier/" rel="tag">berita Liga Premier</a> <a href="http://waspada.co.id/tag/berita-olahraga/" rel="tag">berita olahraga</a> <a href="http://waspada.co.id/tag/berita-sepakbola-internasional/" rel="tag">berita sepakbola internasional</a> <a href="http://waspada.co.id/tag/derby-manchester/" rel="tag">derby Manchester</a> <a href="http://waspada.co.id/tag/etihad-stadium/" rel="tag">Etihad Stadium</a> <a href="http://waspada.co.id/tag/jose-mourinho/" rel="tag">Jose Mourinho</a> <a href="http://waspada.co.id/tag/jose-mourinho-josep-guardiola/" rel="tag">Jose Mourinho-Josep Guardiola</a> <a href="http://waspada.co.id/tag/josep-guardiola/" rel="tag">Josep Guardiola</a> <a href="http://waspada.co.id/tag/manchester-city/" rel="tag">Manchester City</a> <a href="http://waspada.co.id/tag/manchester-united/" rel="tag">Manchester United</a> <a href="http://waspada.co.id/tag/manchester-united-vs-manchester-city/" rel="tag">Manchester United vs Manchester City</a> <a href="http://waspada.co.id/tag/pelatih-manchester-city/" rel="tag">pelatih Manchester City</a> <a href="http://waspada.co.id/tag/pelatih-manchester-united/" rel="tag">pelatih Manchester United</a> <a href="http://waspada.co.id/tag/setan-merah/" rel="tag">Setan Merah</a> <a href="http://waspada.co.id/tag/waspada-online/" rel="tag">waspada online</a> <a href="http://waspada.co.id/tag/wol/" rel="tag">wol</a></p>	
		<div class="e3lan e3lan-post">			<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-3424668230716175"
     data-ad-slot="7053929109"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div>		
				
		
						
		<div class="post-navigation">
			<div class="post-previous"><a href="http://waspada.co.id/medan/perampok-ini-pasrah-ditangkap-polisi/" rel="prev"><span>Previous</span> Perampok Ini Pasrah Ditangkap Polisi</a></div>
			<div class="post-next"><a href="http://waspada.co.id/medan/kodim-0201bs-amankan-1-kg-sabu-dan-4-ribu-butir-pil-ekstasi/" rel="next"><span>Next</span> Kodim 0201/BS Amankan 1 Kg Sabu dan 4 Ribu Butir Pil Ekstasi</a></div>
		</div><!-- .post-navigation -->
			
			<section id="related_posts">
		<div class="block-head">
			<h3>Artikel Terkait</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://waspada.co.id/aceh/danrem-011lilawangsa-tinjau-sasaran-opster/">
						<img width="310" height="165" src="http://waspada.co.id/wp-content/uploads/2017/04/danrem-lilawangsa-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="WOL Photo" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://waspada.co.id/aceh/danrem-011lilawangsa-tinjau-sasaran-opster/" rel="bookmark">Danrem 011/Lilawangsa Tinjau Sasaran Opster</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>34 mins ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://waspada.co.id/medan/dprd-dorong-pengaspalan-jalan-skala-prioritas/">
						<img width="310" height="165" src="http://waspada.co.id/wp-content/uploads/2016/06/Ihwan-Ritonga-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="WOL Photo/M Rizki" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://waspada.co.id/medan/dprd-dorong-pengaspalan-jalan-skala-prioritas/" rel="bookmark">DPRD Dorong Pengaspalan Jalan Skala Prioritas</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>1 hour ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://waspada.co.id/sumut/perayaan-may-day-di-sumut-rawan-disusupi-kepentingan-politik/">
						<img width="310" height="165" src="http://waspada.co.id/wp-content/uploads/2016/07/Rina-Sari-Ginting-1-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="WOL Photo" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://waspada.co.id/sumut/perayaan-may-day-di-sumut-rawan-disusupi-kepentingan-politik/" rel="bookmark">Perayaan May Day di Sumut Rawan Disusupi Kepentingan Politik</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>1 hour ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://waspada.co.id/sumut/menteri-pan-rb-tengku-erry-komit-bangun-sumut/">
						<img width="310" height="165" src="http://waspada.co.id/wp-content/uploads/2017/04/erry-ok-3-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="WOL Photo" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://waspada.co.id/sumut/menteri-pan-rb-tengku-erry-komit-bangun-sumut/" rel="bookmark">Menteri PAN RB: Tengku Erry Komit Bangun Sumut</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>2 hours ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://waspada.co.id/sumut/menteri-pan-rb-dan-gubsu-resmikan-tujuh-aplikasi-e-government-pakpak-bharat/">
						<img width="310" height="165" src="http://waspada.co.id/wp-content/uploads/2017/04/erry-resmikan-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="WOL Photo" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://waspada.co.id/sumut/menteri-pan-rb-dan-gubsu-resmikan-tujuh-aplikasi-e-government-pakpak-bharat/" rel="bookmark">Menteri PAN RB Dan Gubsu Resmikan Tujuh Aplikasi e-Government Pakpak Bharat</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>2 hours ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://waspada.co.id/sumut/saat-gubsu-dan-menteri-pan-rb-tempuh-perjalanan-naik-heli-ke-pakpak-bharat/">
						<img width="310" height="165" src="http://waspada.co.id/wp-content/uploads/2017/04/erry-menpan-rb-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="WOL Photo" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://waspada.co.id/sumut/saat-gubsu-dan-menteri-pan-rb-tempuh-perjalanan-naik-heli-ke-pakpak-bharat/" rel="bookmark">Saat Gubsu dan Menteri PAN RB Tempuh Perjalanan Naik Heli ke Pakpak Bharat</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>2 hours ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://waspada.co.id/medan/kodim-0201bs-amankan-1-kg-sabu-dan-4-ribu-butir-pil-ekstasi/">
						<img width="310" height="165" src="http://waspada.co.id/wp-content/uploads/2017/04/kodim-sabu-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="WOL Photo/Lihavez" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://waspada.co.id/medan/kodim-0201bs-amankan-1-kg-sabu-dan-4-ribu-butir-pil-ekstasi/" rel="bookmark">Kodim 0201/BS Amankan 1 Kg Sabu dan 4 Ribu Butir Pil Ekstasi</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>2 hours ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://waspada.co.id/medan/perampok-ini-pasrah-ditangkap-polisi/">
						<img width="310" height="165" src="http://waspada.co.id/wp-content/uploads/2017/04/perampok-pasrah-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="WOL Photo/Gacok" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://waspada.co.id/medan/perampok-ini-pasrah-ditangkap-polisi/" rel="bookmark">Perampok Ini Pasrah Ditangkap Polisi</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>3 hours ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://waspada.co.id/warta/kasus-munir-jangan-terulang-pada-novel-baswedan/">
						<img width="310" height="165" src="http://waspada.co.id/wp-content/uploads/2017/04/novel-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Novel Baswedan (dok. Antara)" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://waspada.co.id/warta/kasus-munir-jangan-terulang-pada-novel-baswedan/" rel="bookmark">Kasus Munir Jangan Terulang pada Novel Baswedan!</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>3 hours ago</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
			
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Baca Juga</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://waspada.co.id/warta/kpk-ada-sanksi-pidana-bila-sembunyikan-miryam-s-haryani/">
					<img width="310" height="165" src="http://waspada.co.id/wp-content/uploads/2017/04/miryam-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Buronan KPK, Miryam S Haryani (Foto: Okezone)" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://waspada.co.id/warta/kpk-ada-sanksi-pidana-bila-sembunyikan-miryam-s-haryani/" rel="bookmark">KPK: Ada Sanksi Pidana, Bila Sembunyikan Miryam S Haryani</a></h2>
			<p>&nbsp; JAKARTA &#8211; Komisi Pemberantasan Korupsi (KPK) tengah berkoordinasi dengan pihak kepolisian untuk memburu‎ keberadaan ...</p>
		</div>
			</section>
			
			
				
		
		
<div id="disqus_thread">
    </div>

		
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
			<div id="text-html-widget-6" class="text-html-box" style="text-align:center;">
			<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3424668230716175"
     data-ad-slot="2684435100"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div>
			<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
				<li class="tabs"><a href="#tab2">Terbaru</a></li><li class="tabs"><a href="#tab1">Populer</a></li><li class="tabs"><a href="#tab3">Komentar</a></li><li class="tabs"><a href="#tab4">Tag</a></li>				</ul>
			</div>
			
						<div id="tab2" class="tabs-wrap">
				<ul>
					<li >
				
		<div class="post-thumbnail">
			<a href="http://waspada.co.id/aceh/danrem-011lilawangsa-tinjau-sasaran-opster/" rel="bookmark"><img width="110" height="75" src="http://waspada.co.id/wp-content/uploads/2017/04/danrem-lilawangsa-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="WOL Photo" /><span class="fa overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://waspada.co.id/aceh/danrem-011lilawangsa-tinjau-sasaran-opster/">Danrem 011/Lilawangsa Tinjau Sasaran Opster</a></h3>
	 <span class="tie-date"><i class="fa fa-clock-o"></i>34 mins ago</span></li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://waspada.co.id/medan/dprd-dorong-pengaspalan-jalan-skala-prioritas/" rel="bookmark"><img width="110" height="75" src="http://waspada.co.id/wp-content/uploads/2016/06/Ihwan-Ritonga-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="WOL Photo/M Rizki" /><span class="fa overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://waspada.co.id/medan/dprd-dorong-pengaspalan-jalan-skala-prioritas/">DPRD Dorong Pengaspalan Jalan Skala Prioritas</a></h3>
	 <span class="tie-date"><i class="fa fa-clock-o"></i>1 hour ago</span></li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://waspada.co.id/sumut/perayaan-may-day-di-sumut-rawan-disusupi-kepentingan-politik/" rel="bookmark"><img width="110" height="75" src="http://waspada.co.id/wp-content/uploads/2016/07/Rina-Sari-Ginting-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="WOL Photo" /><span class="fa overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://waspada.co.id/sumut/perayaan-may-day-di-sumut-rawan-disusupi-kepentingan-politik/">Perayaan May Day di Sumut Rawan Disusupi Kepentingan Politik</a></h3>
	 <span class="tie-date"><i class="fa fa-clock-o"></i>1 hour ago</span></li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://waspada.co.id/sumut/menteri-pan-rb-tengku-erry-komit-bangun-sumut/" rel="bookmark"><img width="110" height="75" src="http://waspada.co.id/wp-content/uploads/2017/04/erry-ok-3-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="WOL Photo" /><span class="fa overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://waspada.co.id/sumut/menteri-pan-rb-tengku-erry-komit-bangun-sumut/">Menteri PAN RB: Tengku Erry Komit Bangun Sumut</a></h3>
	 <span class="tie-date"><i class="fa fa-clock-o"></i>2 hours ago</span></li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://waspada.co.id/sumut/menteri-pan-rb-dan-gubsu-resmikan-tujuh-aplikasi-e-government-pakpak-bharat/" rel="bookmark"><img width="110" height="75" src="http://waspada.co.id/wp-content/uploads/2017/04/erry-resmikan-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="WOL Photo" /><span class="fa overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://waspada.co.id/sumut/menteri-pan-rb-dan-gubsu-resmikan-tujuh-aplikasi-e-government-pakpak-bharat/">Menteri PAN RB Dan Gubsu Resmikan Tujuh Aplikasi e-Government Pakpak Bharat</a></h3>
	 <span class="tie-date"><i class="fa fa-clock-o"></i>2 hours ago</span></li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://waspada.co.id/sumut/saat-gubsu-dan-menteri-pan-rb-tempuh-perjalanan-naik-heli-ke-pakpak-bharat/" rel="bookmark"><img width="110" height="75" src="http://waspada.co.id/wp-content/uploads/2017/04/erry-menpan-rb-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="WOL Photo" /><span class="fa overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://waspada.co.id/sumut/saat-gubsu-dan-menteri-pan-rb-tempuh-perjalanan-naik-heli-ke-pakpak-bharat/">Saat Gubsu dan Menteri PAN RB Tempuh Perjalanan Naik Heli ke Pakpak Bharat</a></h3>
	 <span class="tie-date"><i class="fa fa-clock-o"></i>2 hours ago</span></li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://waspada.co.id/medan/kodim-0201bs-amankan-1-kg-sabu-dan-4-ribu-butir-pil-ekstasi/" rel="bookmark"><img width="110" height="75" src="http://waspada.co.id/wp-content/uploads/2017/04/kodim-sabu-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="WOL Photo/Lihavez" /><span class="fa overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://waspada.co.id/medan/kodim-0201bs-amankan-1-kg-sabu-dan-4-ribu-butir-pil-ekstasi/">Kodim 0201/BS Amankan 1 Kg Sabu dan 4 Ribu Butir Pil Ekstasi</a></h3>
	 <span class="tie-date"><i class="fa fa-clock-o"></i>2 hours ago</span></li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://waspada.co.id/sports/internasional/guardiola-saya-amat-respek-pada-mourinho/" rel="bookmark"><img width="110" height="75" src="http://waspada.co.id/wp-content/uploads/2017/04/Guardiola-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="foto: zimbio" /><span class="fa overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://waspada.co.id/sports/internasional/guardiola-saya-amat-respek-pada-mourinho/">Guardiola: Saya Amat Respek Pada Mourinho</a></h3>
	 <span class="tie-date"><i class="fa fa-clock-o"></i>3 hours ago</span></li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://waspada.co.id/medan/perampok-ini-pasrah-ditangkap-polisi/" rel="bookmark"><img width="110" height="75" src="http://waspada.co.id/wp-content/uploads/2017/04/perampok-pasrah-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="WOL Photo/Gacok" /><span class="fa overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://waspada.co.id/medan/perampok-ini-pasrah-ditangkap-polisi/">Perampok Ini Pasrah Ditangkap Polisi</a></h3>
	 <span class="tie-date"><i class="fa fa-clock-o"></i>3 hours ago</span></li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://waspada.co.id/warta/kasus-munir-jangan-terulang-pada-novel-baswedan/" rel="bookmark"><img width="110" height="75" src="http://waspada.co.id/wp-content/uploads/2017/04/novel-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Novel Baswedan (dok. Antara)" /><span class="fa overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://waspada.co.id/warta/kasus-munir-jangan-terulang-pada-novel-baswedan/">Kasus Munir Jangan Terulang pada Novel Baswedan!</a></h3>
	 <span class="tie-date"><i class="fa fa-clock-o"></i>3 hours ago</span></li>
	
				</ul>
			</div>
						<div id="tab1" class="tabs-wrap">
				<ul>
								<li >
						
				<div class="post-thumbnail">
					<a href="http://waspada.co.id/ragam/9-perusahaan-di-indonesia-yang-memberikan-gaji-tinggi/" title="9 Perusahaan di Indonesia Yang Memberikan Gaji Tinggi" rel="bookmark"><img width="110" height="75" src="http://waspada.co.id/wp-content/uploads/2015/09/Ilustrasi-Gaji-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Ilustrasi" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://waspada.co.id/ragam/9-perusahaan-di-indonesia-yang-memberikan-gaji-tinggi/">9 Perusahaan di Indonesia Yang Memberikan Gaji Tinggi</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>December 17, 2015</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>126,316 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://waspada.co.id/ragam/rio-haryanto-prestasi-sejalan-dengan-agama/" title="Rio Haryanto, Prestasi Sejalan dengan Agama" rel="bookmark"><img width="110" height="75" src="http://waspada.co.id/wp-content/uploads/2015/10/Rio1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="GP2 Series" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://waspada.co.id/ragam/rio-haryanto-prestasi-sejalan-dengan-agama/">Rio Haryanto, Prestasi Sejalan dengan Agama</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>November 29, 2015</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>82,108 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://waspada.co.id/warta/google-translate-update-bahasa-daerah-indonesia/" title="Google Translate Update Bahasa Daerah Indonesia" rel="bookmark"><img width="110" height="75" src="http://waspada.co.id/wp-content/uploads/2015/04/Google-Inc-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Istimewa" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://waspada.co.id/warta/google-translate-update-bahasa-daerah-indonesia/">Google Translate Update Bahasa Daerah Indonesia</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>July 31, 2015</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>59,540 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://waspada.co.id/fokus-redaksi/tanda-tanda-kasih-sayang-palsu-suami-pada-istri/" title="Tanda-Tanda Kasih Sayang Palsu Suami pada Istri" rel="bookmark"><img width="110" height="75" src="http://waspada.co.id/wp-content/uploads/2016/03/Suami-Istri-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Ilustrasi" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://waspada.co.id/fokus-redaksi/tanda-tanda-kasih-sayang-palsu-suami-pada-istri/">Tanda-Tanda Kasih Sayang Palsu Suami pada Istri</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>March 12, 2016</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>57,897 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://waspada.co.id/ragam/inilah-daftar-film-seru-paling-ditunggu-tahun-2016/" title="Inilah Daftar Film Seru Paling Ditunggu Tahun 2016" rel="bookmark"><img width="110" height="75" src="http://waspada.co.id/wp-content/uploads/2016/02/ilustrasi-bioskop-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Ilustrasi (foto: Ist)" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://waspada.co.id/ragam/inilah-daftar-film-seru-paling-ditunggu-tahun-2016/">Inilah Daftar Film Seru Paling Ditunggu Tahun 2016</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>February 14, 2016</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>54,939 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://waspada.co.id/warta/satu-tahun-jokowi-lebih-baik-dari-10-tahun-era-sby/" title="&#8220;Satu Tahun Jokowi Lebih Baik Dari 10 Tahun Era SBY&#8221;" rel="bookmark"><img width="110" height="75" src="http://waspada.co.id/wp-content/uploads/2015/04/Jokowi-dan-SBY-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Istimewa" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://waspada.co.id/warta/satu-tahun-jokowi-lebih-baik-dari-10-tahun-era-sby/">&#8220;Satu Tahun Jokowi Lebih Baik Dari 10 Tahun Era SBY&#8221;</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>October 18, 2015</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>47,404 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://waspada.co.id/ragam/ini-dia-10-ciri-ciri-lelaki-yang-suka-selingkuh/" title="Ini Dia, 10 Ciri-ciri Lelaki yang Suka Selingkuh" rel="bookmark"><img width="110" height="75" src="http://waspada.co.id/wp-content/uploads/2015/08/selingkuh-ilustrasi-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Ilustrasi (tribunnews.com)" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://waspada.co.id/ragam/ini-dia-10-ciri-ciri-lelaki-yang-suka-selingkuh/">Ini Dia, 10 Ciri-ciri Lelaki yang Suka Selingkuh</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>March 5, 2016</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>43,894 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://waspada.co.id/medan/besi-penyangga-lift-thamrin-plaza-jatuh/" title="Besi Penyangga Lift Thamrin Plaza Jatuh" rel="bookmark"><img width="110" height="75" src="http://waspada.co.id/wp-content/uploads/2015/08/lift-thamrin-plaza-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="WOL Photo" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://waspada.co.id/medan/besi-penyangga-lift-thamrin-plaza-jatuh/">Besi Penyangga Lift Thamrin Plaza Jatuh</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>August 27, 2015</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>41,009 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://waspada.co.id/medan/terjun-bebas-dari-lantai-3-sun-plaza-napitupulu-tewas/" title="Terjun Bebas dari Lantai 3 Sun Plaza, Napitupulu Tewas" rel="bookmark"><img width="110" height="75" src="http://waspada.co.id/wp-content/uploads/2016/02/Bunuh-diri-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Korban Edowardo Servasius Napitupulu (26), loncat dari Gedung Sun Plaza Jalan H. Zainul Arifin Medan. (WOL Photo/gacok)" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://waspada.co.id/medan/terjun-bebas-dari-lantai-3-sun-plaza-napitupulu-tewas/">Terjun Bebas dari Lantai 3 Sun Plaza, Napitupulu Tewas</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>February 7, 2016</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>40,022 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://waspada.co.id/sumut/banjir-bandang-di-pemandian-alam-sei-bingai-2-tewas-1-hilang/" title="Banjir Bandang di Pemandian Alam Sei Bingai, 2 Tewas, 1 Hilang" rel="bookmark"><img width="110" height="75" src="http://waspada.co.id/wp-content/uploads/2016/05/Pelaruga-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Istimewa" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://waspada.co.id/sumut/banjir-bandang-di-pemandian-alam-sei-bingai-2-tewas-1-hilang/">Banjir Bandang di Pemandian Alam Sei Bingai, 2 Tewas, 1 Hilang</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>May 29, 2016</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>37,964 </span> <span>
							</li>
		
				</ul>
			</div>
						<div id="tab3" class="tabs-wrap">
				<ul>
						<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://1.gravatar.com/avatar/a8acda0a0a08c4ecdcefbc23518961bc?s=55&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/a8acda0a0a08c4ecdcefbc23518961bc?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://waspada.co.id/sports/internasional/mourinho-konfirmasi-setan-merah-kehilangan-pogba/#comment-3219">
		theodora yasmin: Mau Bonus Rp.14.000 ? Ayok Join Sekarang Di ACERPOKER Jangan Sampai Kehabisan Bo... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://1.gravatar.com/avatar/a8acda0a0a08c4ecdcefbc23518961bc?s=55&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/a8acda0a0a08c4ecdcefbc23518961bc?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://waspada.co.id/sumut/jr-saragih-tak-henti-kenalkan-danau-toba-melalui-mtq-simalungun-ke-45/#comment-3218">
		theodora yasmin: Mau Bonus Rp.14.000 ? Ayok Join Sekarang Di ACERPOKER Jangan Sampai Kehabisan Bo... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://1.gravatar.com/avatar/a8acda0a0a08c4ecdcefbc23518961bc?s=55&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/a8acda0a0a08c4ecdcefbc23518961bc?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://waspada.co.id/warta/pengamat-cabai-rawit-turun-persedian-meningkat/#comment-3217">
		theodora yasmin: Mau Bonus Rp.14.000 ? Ayok Join Sekarang Di ACERPOKER Jangan Sampai Kehabisan Bo... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://1.gravatar.com/avatar/a8acda0a0a08c4ecdcefbc23518961bc?s=55&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/a8acda0a0a08c4ecdcefbc23518961bc?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://waspada.co.id/medan/eldin-golkar-banyak-lahirkan-pemimpin/#comment-3216">
		theodora yasmin: Mau Bonus Rp.14.000 ? Ayok Join Sekarang Di ACERPOKER Jangan Sampai Kehabisan Bo... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://1.gravatar.com/avatar/a8acda0a0a08c4ecdcefbc23518961bc?s=55&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/a8acda0a0a08c4ecdcefbc23518961bc?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://waspada.co.id/sumut/terima-rekor-muri-wali-kota-tanjungbalai-bangga-didukung-masyarakat/#comment-3215">
		theodora yasmin: .Mau Bonus Rp.14.000 ? Ayok Join Sekarang Di ACERPOKER Jangan Sampai Kehabisan B... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://1.gravatar.com/avatar/a8acda0a0a08c4ecdcefbc23518961bc?s=55&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/a8acda0a0a08c4ecdcefbc23518961bc?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://waspada.co.id/medan/hasil-labfor-belum-keluar-kegiatan-di-eks-gedung-aksara-ilegal/#comment-3214">
		theodora yasmin: ..Mau Bonus Rp.14.000 ? Ayok Join Sekarang Di ACERPOKER Jangan Sampai Kehabisan... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://1.gravatar.com/avatar/a8acda0a0a08c4ecdcefbc23518961bc?s=55&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/a8acda0a0a08c4ecdcefbc23518961bc?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://waspada.co.id/medan/andi-lala-bohong-kepada-penyidik-poldasu/#comment-3213">
		theodora yasmin: Mau Bonus Rp.14.000 ? Ayok Join Sekarang Di ACERPOKER Jangan Sampai Kehabisan Bo... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://2.gravatar.com/avatar/548fe17549b908d346a2ad083c808f34?s=55&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/548fe17549b908d346a2ad083c808f34?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://waspada.co.id/warta/apa-yang-bakal-terjadi-jika-as-korut-berperang/#comment-3212">
		Sally Kawai: perlu saran2 yang membantu anda ? kunjungilah blog2 kami dsn W.W.W.bundapoker.n.... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://2.gravatar.com/avatar/548fe17549b908d346a2ad083c808f34?s=55&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/548fe17549b908d346a2ad083c808f34?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://waspada.co.id/ragam/adele-menolak-dinobatkan-sebagai-artis-paling-cantik/#comment-3211">
		Sally Kawai: ayo segera bergabung ke website kami karena cuma disini anda bisa menang besar W... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://2.gravatar.com/avatar/548fe17549b908d346a2ad083c808f34?s=55&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/548fe17549b908d346a2ad083c808f34?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://waspada.co.id/warta/tuntutan-ahok-ringan-jaksa-dipandang-tak-sungguh-sungguh/#comment-3210">
		Sally Kawai: perlu saran2 yang membantu anda ? kunjungilah blog2 kami dsn W.W.W.bundapoker.n.... </a>
	</li>
				</ul>
			</div>
						<div id="tab4" class="tabs-wrap tagcloud">
				<a href='http://waspada.co.id/tag/waspada-online/' class='tag-link-1909' title='29,275 topics' style='font-size: 8pt;'>waspada online</a>
<a href='http://waspada.co.id/tag/wol/' class='tag-link-1908' title='28,444 topics' style='font-size: 8pt;'>wol</a>
<a href='http://waspada.co.id/tag/waspada/' class='tag-link-1911' title='23,119 topics' style='font-size: 8pt;'>waspada</a>
<a href='http://waspada.co.id/tag/berita-medan/' class='tag-link-5138' title='10,088 topics' style='font-size: 8pt;'>berita medan</a>
<a href='http://waspada.co.id/tag/berita-olahraga/' class='tag-link-5239' title='7,438 topics' style='font-size: 8pt;'>berita olahraga</a>
<a href='http://waspada.co.id/tag/berita-sepakbola-internasional/' class='tag-link-12075' title='3,293 topics' style='font-size: 8pt;'>berita sepakbola internasional</a>
<a href='http://waspada.co.id/tag/berita-kriminal/' class='tag-link-11867' title='3,154 topics' style='font-size: 8pt;'>berita kriminal</a>
<a href='http://waspada.co.id/tag/kriminalitas/' class='tag-link-4616' title='3,113 topics' style='font-size: 8pt;'>kriminalitas</a>
<a href='http://waspada.co.id/tag/berita-sumut/' class='tag-link-5281' title='2,862 topics' style='font-size: 8pt;'>berita sumut</a>
<a href='http://waspada.co.id/tag/berita-aceh/' class='tag-link-5145' title='2,372 topics' style='font-size: 8pt;'>berita aceh</a>
<a href='http://waspada.co.id/tag/pemko-medan/' class='tag-link-392' title='1,241 topics' style='font-size: 8pt;'>Pemko Medan</a>
<a href='http://waspada.co.id/tag/ragam-wol/' class='tag-link-66352' title='1,202 topics' style='font-size: 8pt;'>ragam wol</a>
<a href='http://waspada.co.id/tag/jokowi/' class='tag-link-239' title='1,133 topics' style='font-size: 8pt;'>jokowi</a>
<a href='http://waspada.co.id/tag/berita-liga-premier/' class='tag-link-5245' title='1,071 topics' style='font-size: 8pt;'>berita Liga Premier</a>
<a href='http://waspada.co.id/tag/kpk/' class='tag-link-66' title='1,047 topics' style='font-size: 8pt;'>kpk</a>
<a href='http://waspada.co.id/tag/polresta-medan/' class='tag-link-284' title='984 topics' style='font-size: 8pt;'>Polresta Medan</a>
<a href='http://waspada.co.id/tag/manchester-united/' class='tag-link-150' title='977 topics' style='font-size: 8pt;'>Manchester United</a>
<a href='http://waspada.co.id/tag/real-madrid/' class='tag-link-254' title='959 topics' style='font-size: 8pt;'>Real Madrid</a>
<a href='http://waspada.co.id/tag/medan/' class='tag-link-89' title='939 topics' style='font-size: 8pt;'>Medan</a>
<a href='http://waspada.co.id/tag/gatot-pujo-nugroho/' class='tag-link-744' title='903 topics' style='font-size: 8pt;'>Gatot Pujo Nugroho</a>
<a href='http://waspada.co.id/tag/narkoba/' class='tag-link-291' title='903 topics' style='font-size: 8pt;'>narkoba</a>
<a href='http://waspada.co.id/tag/polda-sumut/' class='tag-link-1100' title='895 topics' style='font-size: 8pt;'>Polda Sumut</a>
<a href='http://waspada.co.id/tag/gubernur-sumut/' class='tag-link-922' title='860 topics' style='font-size: 8pt;'>Gubernur Sumut</a>
<a href='http://waspada.co.id/tag/gaya-hidup-2/' class='tag-link-1268' title='858 topics' style='font-size: 8pt;'>gaya hidup</a>
<a href='http://waspada.co.id/tag/berita-hiburan/' class='tag-link-5255' title='841 topics' style='font-size: 8pt;'>berita hiburan</a>			</div>
			
		</div>
	</div><!-- .widget /-->
	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->
<div class="e3lan e3lan-bottom">			
			<a href="http://www.ptpn4.co.id/" title="PTPN IV" target="_blank"rel="nofollow">
				<img src="http://waspada.co.id/wp-content/uploads/2015/05/PTPN.jpg" alt="PTPN IV" />
			</a>
				</div>
<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-html-widget-2" class="footer-widget text-html"><div class="footer-widget-top"><h4>Alamat</h4></div>
						<div class="footer-widget-container"><div ><img src="http://waspada.co.id/wp-content/uploads/2015/03/wol-white.png" alt="Waspada Online" title="Waspada Online"><br><br>
<p><i class="fa fa-phone"></i>  (061) - 4150858 Ext 130</p>
<p><i class="fa fa-mobile-phone fa-lg"></i>  0811 639 1101(whatsapp/LINE)</p>
<p><i class="fa fa-home"></i>  Gedung Bumi Warta Waspada Lantai 4 <br><span>Jl. Brigjen Katamso / Suprapto No. 1 <br>Medan  - Indonesia</span></p>
		
				</div><div class="clear"></div></div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="text-html-widget-3" class="footer-widget text-html"><div class="footer-widget-top"><h4>Kontak</h4></div>
						<div class="footer-widget-container"><div ><p><i class="fa fa-envelope"></i> <strong>waspadaonlinetim@gmail.com</strong> - Untuk info</p>
<p><i class="fa fa-envelope"></i> <strong>redaksi[at]waspada.co.id</strong> - Redaksi</p>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="social-3" class="footer-widget social-icons-widget"><div class="footer-widget-top"><h4>Ikuti Kami</h4></div>
						<div class="footer-widget-container">		<div class="social-icons">
		<a class="ttip-none" title="Google+" href="https://plus.google.com/+WaspadaIdonline" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/pages/Waspada-Online/172461829432467" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="http://twitter.com/waspadaonline" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="http://youtube.com/c/WaspadaIdonline" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="instagram" href="http://instagram.com/waspadaonline" target="_blank"><i class="tieicon-instagram"></i></a>		
			</div>

</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
						<div id="text-html-widget-11" class="text-html-box" style="text-align:center;">
			<a data-theme="dark" data-link-color="#ffffff" class="twitter-timeline" href="https://twitter.com/WaspadaOnline" data-widget-id="587593409767976960" data-chrome="transparent">Tweets by @WaspadaOnline</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>			</div>
				</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			<a href="/tentang" rel="nofollow">Tentang</a> <a href="/kontak" rel="nofollow">Kontak</a> <a href="/redaksi" rel="nofollow">Redaksi</a> <a href="/iklan" rel="nofollow">Iklan</a>		</div>
				
		<div class="alignleft">
			Waspada Online © 2017. All right reserved.		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll ke Atas"></div>
<div id="fb-root"></div>
    <script>jQuery(document).ready(function($) { $('#flags a, a.single-language, .tool-items a').each(function() { $(this).attr('data-lang', $(this).attr('title')); }); $("a.flag").on("click",function(){function l(){doGoogleLanguageTranslator(default_lang+"|"+default_lang); }function n(){doGoogleLanguageTranslator(default_lang+"|"+lang_prefix); } lang_text=$(this).attr('data-lang'),default_lang="id",lang_prefix=$(this).attr("class").split(" ")[2],$(".tool-container").hide(),lang_prefix==default_lang?l():n()}),0==$("body > #google_language_translator").length&&$("#glt-footer").html("<div id='google_language_translator'></div>")});</script>

    <div id="flags" style="display:none"><ul id="sortable" class="ui-sortable"><li id='English'><a title='English' class='notranslate flag en united-states'></a></li></ul></div><div id='glt-footer'></div><script type='text/javascript'>function GoogleLanguageTranslatorInit() { new google.translate.TranslateElement({pageLanguage: 'id', includedLanguages:'en', autoDisplay: false}, 'google_language_translator');}</script><script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=GoogleLanguageTranslatorInit'></script><script type="text/javascript">
disableSelection(document.body)
</script>
<small>Copy Protected by <a href="http://chetangole.com/" target="_blank">Chetan</a>'s <a href="http://chetangole.com/blog/wp-copyprotect/" target="_blank">WP-Copyprotect</a>.</small>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='http://waspada.co.id/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/waspada.co.id\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://waspada.co.id/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"","lightbox_gallery":"","lightbox_skin":"mac","lightbox_thumb":"horizontal","lightbox_arrows":"","sticky_sidebar":"1","lang_no_results":"Tidak Ada Hasil","lang_results_found":"Hasil Ditemukan"};
/* ]]> */
</script>
<script type='text/javascript' src='http://waspada.co.id/wp-content/themes/wol/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://waspada.co.id/wp-content/themes/wol/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://waspada.co.id/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://waspada.co.id/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://waspada.co.id/wp-content/themes/wol/js/search.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.4.9","language":""},"disqusIdentifier":"113201 http:\/\/waspada.co.id\/?p=113201","disqusShortname":"waspada","disqusTitle":"Guardiola: Saya Amat Respek Pada Mourinho","disqusUrl":"http:\/\/waspada.co.id\/sports\/internasional\/guardiola-saya-amat-respek-pada-mourinho\/","options":{"manualSync":false},"postId":"113201"};
/* ]]> */
</script>
<script type='text/javascript' src='http://waspada.co.id/wp-content/plugins/disqus-comment-system/media/js/disqus.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"waspada"};
/* ]]> */
</script>
<script type='text/javascript' src='http://waspada.co.id/wp-content/plugins/disqus-comment-system/media/js/count.js'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201717.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.1.1',blog:'88438498',post:'113201',tz:'7',srv:'waspada.co.id'} ]);
	_stq.push([ 'clickTrackerInit', '88438498', '113201' ]);
</script>
</body>
</html>