<!DOCTYPE html>
<html lang="id-ID" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://waspada.co.id/xmlrpc.php" />
<title>Film Shah Rukh Khan Dilarang Tayang di Pakistan &#8211; Waspada Online</title>
<meta property="og:title" content="Film Shah Rukh Khan Dilarang Tayang di Pakistan"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="ISLAMABAD,WOL - Pakistan melarang pemutaran film yang dibintangi Shah Rukh Khan (SRK), Raees, diputa..."/>
<meta property="og:url" content="http://waspada.co.id/ragam/film-shah-rukh-khan-dilarang-tayang-di-pakistan/"/>
<meta property="og:site_name" content="Waspada Online"/>
<meta property="og:image" content="http://waspada.co.id/wp-content/uploads/2016/11/sharuk-khan.jpg" />

<!-- All in One SEO Pack 2.3.11.1 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<link rel="author" href="https://plus.google.com/b/108286439266000521064" />
<meta name="description"  content="ISLAMABAD,WOL - Pakistan melarang pemutaran film yang dibintangi Shah Rukh Khan (SRK), Raees, diputar di negara tersebut. Film Bollywood tersebut sangat dinanti" />

<meta name="keywords"  content="shah rukh khan,mahira khan,film india,film srk,raees,film srk dilarang tayang" />

<link rel="canonical" href="http://waspada.co.id/ragam/film-shah-rukh-khan-dilarang-tayang-di-pakistan/" />
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-61220861-1', 'auto');
			
			ga('send', 'pageview');
			</script>
<!-- /all in one seo pack -->
<link rel="alternate" type="application/rss+xml" title="Waspada Online &raquo; Feed" href="http://waspada.co.id/feed/" />
<link rel="alternate" type="application/rss+xml" title="Waspada Online &raquo; Comments Feed" href="http://waspada.co.id/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Waspada Online &raquo; Film Shah Rukh Khan Dilarang Tayang di Pakistan Comments Feed" href="http://waspada.co.id/ragam/film-shah-rukh-khan-dilarang-tayang-di-pakistan/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/waspada.co.id\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='glt-toolbar-styles-css'  href='http://waspada.co.id/wp-content/plugins/google-language-translator/css/toolbar.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-language-translator-css'  href='http://waspada.co.id/wp-content/plugins/google-language-translator/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_related-posts-css'  href='http://waspada.co.id/wp-content/plugins/jetpack/modules/related-posts/related-posts.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://waspada.co.id/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://waspada.co.id/wp-content/themes/wol/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://waspada.co.id/wp-content/themes/wol/css/ilightbox/mac-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Open+Sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C300italic%2Cregular%2Citalic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic' type='text/css' media='all' />
<link rel='stylesheet' id='Noto+Serif-css'  href='http://fonts.googleapis.com/css?family=Noto+Serif%3Aregular%2Citalic%2C700%2C700italic' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript' src='http://waspada.co.id/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://waspada.co.id/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://waspada.co.id/wp-content/plugins/google-language-translator/js/load-flags.js'></script>
<script type='text/javascript' src='http://waspada.co.id/wp-content/plugins/google-language-translator/js/load-toolbar.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://waspada.co.id/wp-content/plugins/jetpack/modules/related-posts/related-posts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tieViewsCacheL10n = {"admin_ajax_url":"http:\/\/waspada.co.id\/wp-admin\/admin-ajax.php","post_id":"105438"};
/* ]]> */
</script>
<script type='text/javascript' src='http://waspada.co.id/wp-content/themes/wol/js/postviews-cache.js'></script>
<link rel='https://api.w.org/' href='http://waspada.co.id/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://waspada.co.id/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://waspada.co.id/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Mendagri Akan Teliti dan Kaji Ulang Keppres Wagubsu' href='http://waspada.co.id/sumut/mendagri-akan-teliti-dan-kaji-ulang-keppres-wagubsu/' />
<link rel='next' title='Sekdaprovsu Ucapkan Selamat Hari Pers Nasional' href='http://waspada.co.id/medan/sekdaprovsu-ucapkan-selamat-hari-pers-nasional/' />
<meta name="generator" content="WordPress 4.4.7" />
<link rel='shortlink' href='http://waspada.co.id/?p=105438' />
<link rel="alternate" type="application/json+oembed" href="http://waspada.co.id/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwaspada.co.id%2Fragam%2Ffilm-shah-rukh-khan-dilarang-tayang-di-pakistan%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://waspada.co.id/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwaspada.co.id%2Fragam%2Ffilm-shah-rukh-khan-dilarang-tayang-di-pakistan%2F&#038;format=xml" />
<style type="text/css">#flags {display:none !important; }p.hello { font-size:12px; color:darkgray; }#google_language_translator, #flags { text-align:left; }#google_language_translator, #language { clear:both; width:160px; text-align:right; }#language { float:right; }#flags { text-align:right; width:165px; float:right; clear:right; }#flags ul { float:right !important; }p.hello { text-align:right; float:right; clear:both; }.glt-clear { height:0px; clear:both; margin:0px; padding:0px; }#flags { width:165px; }#flags a { display:inline-block; margin-left:2px; }.goog-tooltip {display: none !important;}.goog-tooltip:hover {display: none !important;}.goog-text-highlight {background-color: transparent !important; border: none !important; box-shadow: none !important;}#google_language_translator a {display: none !important; }.goog-te-gadget {color:transparent !important;}.goog-te-gadget { font-size:0px !important; }.goog-branding { display:none; }#google_language_translator {color: transparent;}body { top:0px !important; }</style><script type="text/javascript">
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function disableSelection(target){
if (typeof target.onselectstart!="undefined") //For IE 
	target.onselectstart=function(){return false}
else if (typeof target.style.MozUserSelect!="undefined") //For Firefox
	target.style.MozUserSelect="none"
else //All other route (For Opera)
	target.onmousedown=function(){return false}
target.style.cursor = "default"
}
</script>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="http://waspada.co.id/wp-content/uploads/2015/03/favicon.ico" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://waspada.co.id/wp-content/themes/wol/js/html5.js"></script>
<script src="http://waspada.co.id/wp-content/themes/wol/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://waspada.co.id/wp-content/themes/wol/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://waspada.co.id/wp-content/themes/wol/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://waspada.co.id/wp-content/themes/wol/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,2983416,4,0,0,0,00010000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('http://s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><a href="http://www.histats.com" target="_blank"><img  src="http://sstatic1.histats.com/0.gif?2983416&101" alt="" border="0"></a></noscript>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<style type="text/css" media="screen">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</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Lihat Semua Hasil<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/waspada.co.id\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/waspada.co.id\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Film Shah Rukh Khan Dilarang Tayang di Pakistan" />
<meta property="og:url" content="http://waspada.co.id/ragam/film-shah-rukh-khan-dilarang-tayang-di-pakistan/" />
<meta property="og:description" content="ISLAMABAD,WOL &#8211; Pakistan melarang pemutaran film yang dibintangi Shah Rukh Khan (SRK), Raees, diputar di negara tersebut. Film Bollywood tersebut sangat dinanti di Pakistan karena seorang bin…" />
<meta property="article:published_time" content="2017-02-09T06:32:59+00:00" />
<meta property="article:modified_time" content="2017-02-09T00:13:37+00:00" />
<meta property="og:site_name" content="Waspada Online" />
<meta property="og:image" content="http://waspada.co.id/wp-content/uploads/2016/11/sharuk-khan.jpg" />
<meta property="og:image:width" content="660" />
<meta property="og:image:height" content="330" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@waspadaonline" />
<meta name="twitter:image" content="http://waspada.co.id/wp-content/uploads/2016/11/sharuk-khan.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@WaspadaOnline" />
</head>
<body id="top" class="single single-post postid-105438 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://waspada.co.id/">
				<button class="search-button" type="submit" value="Pencarian"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" value="Pencarian" onfocus="if (this.value == 'Pencarian') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Pencarian';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
			<div class="social-icons">
		<a class="ttip-none" title="Google+" href="https://plus.google.com/+WaspadaIdonline" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/pages/Waspada-Online/172461829432467" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="http://twitter.com/waspadaonline" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="http://youtube.com/c/WaspadaIdonline" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="instagram" href="http://instagram.com/waspadaonline" target="_blank"><i class="tieicon-instagram"></i></a>		
			</div>

		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">
		
		<header id="theme-header" class="theme-header">
						<div class="top-nav">
				<div class="container">

							<span class="today-date">Thursday ,  9  February 2017</span>					
				<div class="top-menu"><ul id="menu-top" class="menu"><li id="menu-item-2624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2624"><a href="http://waspada.co.id/tentang/">Tentang WOL</a></li>
<li id="menu-item-2623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2623"><a href="http://waspada.co.id/kontak/">Kontak</a></li>
<li id="menu-item-2658" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2658"><a href="http://waspada.co.id/redaksi/">Redaksi</a></li>
<li id="menu-item-2622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2622"><a href="http://waspada.co.id/iklan/">Iklan</a></li>
<li id="menu-item-48693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48693"><a href="http://waspada.co.id/pedoman-pemberitaan-media-siber/">PEDOMAN PEMBERITAAN MEDIA SIBER</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://waspada.co.id/">
							<button class="search-button" type="submit" value="Pencarian"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" value="Pencarian" onfocus="if (this.value == 'Pencarian') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Pencarian';}"  />
						</form>
					</div><!-- .search-block /-->
		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo">
			<h2>								<a title="Waspada Online" href="http://waspada.co.id/">
					<img src="http://waspada.co.id/wp-content/uploads/2015/03/logo-samping.jpg" alt="Waspada Online"  /><strong>Waspada Online Pusat Berita dan Informasi Medan Sumut Aceh</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">		<script type="text/javascript">
			var adWidth = jQuery(document).width();
			google_ad_client = "ca-pub-3424668230716175";
			if ( adWidth >= 768 ) {
			  google_ad_slot	= "1626504306";
			  google_ad_width	= 728;
			  google_ad_height 	= 90;
			} else  if ( adWidth >= 468 ) {
			  google_ad_slot	= "6448703100";
			  google_ad_width 	= 468;
			  google_ad_height 	= 60;
			}else {
			  google_ad_slot 	= "7925436307";
			  google_ad_width 	= 300;
			  google_ad_height 	= 250;
			}
		</script>
		<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
				</div>			<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
									<a class="main-nav-logo" title="Waspada Online" href="http://waspada.co.id/">
						<img src="http://waspada.co.id/wp-content/uploads/2015/03/wol-white.png" width="195" height="54" alt="Waspada Online">
					</a>
				
					<div class="main-menu"><ul id="menu-menu-utama" class="menu"><li id="menu-item-2280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2280"><a href="http://waspada.co.id/">Home</a></li>
<li id="menu-item-2325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2325"><a href="http://waspada.co.id/fokus-redaksi/">Fokus Redaksi</a></li>
<li id="menu-item-2270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2270"><a href="http://waspada.co.id/medan/">Medan</a></li>
<li id="menu-item-2268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2268"><a href="http://waspada.co.id/sumut/">Sumut</a></li>
<li id="menu-item-2267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2267"><a href="http://waspada.co.id/aceh/">Aceh</a></li>
<li id="menu-item-2271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2271 mega-menu mega-recent-featured "><a href="http://waspada.co.id/warta/">Warta</a>
<div class="mega-menu-block menu-sub-content">

<ul class="mega-recent-featured-list sub-list">
	<li id="menu-item-2363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2363"><a href="http://waspada.co.id/warta/indonesia-hari-ini/">Indonesia Hari Ini</a></li>
	<li id="menu-item-2274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2274"><a href="http://waspada.co.id/warta/politik/">Politik</a></li>
	<li id="menu-item-2362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2362"><a href="http://waspada.co.id/warta/mancanegara/">Mancanegara</a></li>
	<li id="menu-item-2361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2361"><a href="http://waspada.co.id/warta/ekonomi-bisnis/">Ekonomi dan Bisnis</a></li>
	<li id="menu-item-75066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75066"><a href="http://waspada.co.id/warta/ojk/">OJK</a></li>
	<li id="menu-item-9605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9605"><a href="http://waspada.co.id/warta/teknologi/">Teknologi</a></li>
</ul>

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://waspada.co.id/warta/media-mainstream-harus-pandai-bersiasat-hadapi-gempuran-medsos/" title="&#8220;Media Mainstream Harus Pandai Bersiasat Hadapi Gempuran Medsos&#8221;"><img src="http://waspada.co.id/wp-content/uploads/2017/02/joko-klemer.jpg"  width="660" height="330" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://waspada.co.id/warta/media-mainstream-harus-pandai-bersiasat-hadapi-gempuran-medsos/" title="&#8220;Media Mainstream Harus Pandai Bersiasat Hadapi Gempuran Medsos&#8221;">&#8220;Media Mainstream Harus Pandai Bersiasat Hadapi Gempuran Medsos&#8221;</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>31 mins ago</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://waspada.co.id/warta/fahri-ingatkan-pemerintah-harus-terima-kritik-sby/" title="Fahri Ingatkan Pemerintah Harus Terima Kritik SBY"><img src="http://waspada.co.id/wp-content/uploads/2015/05/Fahri-Hamzah-110x75.jpg"  width="110" height="75" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://waspada.co.id/warta/fahri-ingatkan-pemerintah-harus-terima-kritik-sby/" title="Fahri Ingatkan Pemerintah Harus Terima Kritik SBY">Fahri Ingatkan Pemerintah Harus Terima Kritik SBY</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>41 mins ago</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://waspada.co.id/warta/luhut-ingin-kebiasaan-buang-sampah-ke-laut-dihilangkan/" title="Luhut Ingin Kebiasaan Buang Sampah ke Laut Dihilangkan"><img src="http://waspada.co.id/wp-content/uploads/2016/06/luhut-110x75.jpg"  width="110" height="75" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://waspada.co.id/warta/luhut-ingin-kebiasaan-buang-sampah-ke-laut-dihilangkan/" title="Luhut Ingin Kebiasaan Buang Sampah ke Laut Dihilangkan">Luhut Ingin Kebiasaan Buang Sampah ke Laut Dihilangkan</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>1 hour ago</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://waspada.co.id/warta/presiden-jokowi-ucapkan-selamat-hari-pers-nasional/" title="Presiden Jokowi Ucapkan Selamat Hari Pers Nasional"><img src="http://waspada.co.id/wp-content/uploads/2017/02/joko-110x75.jpg"  width="110" height="75" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://waspada.co.id/warta/presiden-jokowi-ucapkan-selamat-hari-pers-nasional/" title="Presiden Jokowi Ucapkan Selamat Hari Pers Nasional">Presiden Jokowi Ucapkan Selamat Hari Pers Nasional</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>1 hour ago</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-2285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2285 mega-menu mega-recent-featured "><a href="http://waspada.co.id/sports/">Sports</a>
<div class="mega-menu-block menu-sub-content">

<ul class="mega-recent-featured-list sub-list">
	<li id="menu-item-2360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2360"><a href="http://waspada.co.id/sports/psms/">PSMS</a></li>
	<li id="menu-item-2292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2292"><a href="http://waspada.co.id/sports/lokal/">Lokal</a></li>
	<li id="menu-item-2293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2293"><a href="http://waspada.co.id/sports/nasional-sports/">Nasional</a></li>
	<li id="menu-item-7349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7349"><a href="http://waspada.co.id/sports/internasional/">Internasional</a></li>
</ul>

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://waspada.co.id/sports/internasional/atletico-madrid-mu-adalah-tim-kecil/" title="Atletico Madrid: MU adalah Tim Kecil"><img src="http://waspada.co.id/wp-content/uploads/2017/02/griezmann.jpg"  width="660" height="330" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://waspada.co.id/sports/internasional/atletico-madrid-mu-adalah-tim-kecil/" title="Atletico Madrid: MU adalah Tim Kecil">Atletico Madrid: MU adalah Tim Kecil</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>10 mins ago</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://waspada.co.id/sports/tim-penjaringan-buka-pendaftaran-calon-ketum-psms/" title="Tim Penjaringan Buka Pendaftaran Calon Ketum PSMS"><img src="http://waspada.co.id/wp-content/uploads/2017/02/09-JARING-110x75.jpg"  width="110" height="75" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://waspada.co.id/sports/tim-penjaringan-buka-pendaftaran-calon-ketum-psms/" title="Tim Penjaringan Buka Pendaftaran Calon Ketum PSMS">Tim Penjaringan Buka Pendaftaran Calon Ketum PSMS</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>21 hours ago</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://waspada.co.id/sports/internasional/rawan-kartu-enrique-tetap-mainkan-messi/" title="Rawan Kartu, Enrique Tetap Mainkan Messi"><img src="http://waspada.co.id/wp-content/uploads/2017/02/rawan-110x75.jpg"  width="110" height="75" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://waspada.co.id/sports/internasional/rawan-kartu-enrique-tetap-mainkan-messi/" title="Rawan Kartu, Enrique Tetap Mainkan Messi">Rawan Kartu, Enrique Tetap Mainkan Messi</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>2 days ago</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://waspada.co.id/sports/internasional/lukaku-bisa-jadi-solusi-bagi-liverpool/" title="Lukaku Bisa Jadi Solusi Bagi Liverpool"><img src="http://waspada.co.id/wp-content/uploads/2017/02/lukaku-110x75.jpg"  width="110" height="75" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://waspada.co.id/sports/internasional/lukaku-bisa-jadi-solusi-bagi-liverpool/" title="Lukaku Bisa Jadi Solusi Bagi Liverpool">Lukaku Bisa Jadi Solusi Bagi Liverpool</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>2 days ago</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-7258" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-7258 mega-menu mega-recent-featured "><a href="http://waspada.co.id/ragam/">Ragam</a>
<div class="mega-menu-block menu-sub-content">

<ul class="mega-recent-featured-list sub-list">
	<li id="menu-item-7260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7260"><a href="http://waspada.co.id/ragam/gaya-hidup/">Gaya Hidup</a></li>
	<li id="menu-item-7261" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7261"><a href="http://waspada.co.id/ragam/hiburan/">Hiburan</a></li>
	<li id="menu-item-7262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7262"><a href="http://waspada.co.id/ragam/kesehatan/">Kesehatan</a></li>
	<li id="menu-item-7263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7263"><a href="http://waspada.co.id/ragam/remaja/">Remaja</a></li>
	<li id="menu-item-7266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7266"><a href="http://waspada.co.id/ragam/wisata/">Wisata</a></li>
</ul>

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://waspada.co.id/ragam/film-shah-rukh-khan-dilarang-tayang-di-pakistan/" title="Film Shah Rukh Khan Dilarang Tayang di Pakistan"><img src="http://waspada.co.id/wp-content/uploads/2016/11/sharuk-khan.jpg"  width="660" height="330" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://waspada.co.id/ragam/film-shah-rukh-khan-dilarang-tayang-di-pakistan/" title="Film Shah Rukh Khan Dilarang Tayang di Pakistan">Film Shah Rukh Khan Dilarang Tayang di Pakistan</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>2 hours ago</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://waspada.co.id/ragam/mengantuk-sehabis-makan-sehatkah/" title="Mengantuk Sehabis Makan, Sehatkah?"><img src="http://waspada.co.id/wp-content/uploads/2015/08/mengantuk-110x75.jpg"  width="110" height="75" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://waspada.co.id/ragam/mengantuk-sehabis-makan-sehatkah/" title="Mengantuk Sehabis Makan, Sehatkah?">Mengantuk Sehabis Makan, Sehatkah?</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>4 hours ago</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://waspada.co.id/ragam/hubungan-selalu-saja-tidak-romantis-kenapa/" title="Hubungan Selalu Saja Tidak Romantis, Kenapa?"><img src="http://waspada.co.id/wp-content/uploads/2016/01/ilustrasi-Pasangan-Bawa-Pengaruh-Buruk-110x75.jpg"  width="110" height="75" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://waspada.co.id/ragam/hubungan-selalu-saja-tidak-romantis-kenapa/" title="Hubungan Selalu Saja Tidak Romantis, Kenapa?">Hubungan Selalu Saja Tidak Romantis, Kenapa?</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>6 hours ago</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://waspada.co.id/ragam/7-gejala-penyakit-usus-buntu-yang-sering-tidak-anda-rasakan/" title="7 Gejala Penyakit Usus Buntu yang Sering Tidak Anda Rasakan"><img src="http://waspada.co.id/wp-content/uploads/2016/04/SAKIT-PERUT-110x75.jpg"  width="110" height="75" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://waspada.co.id/ragam/7-gejala-penyakit-usus-buntu-yang-sering-tidak-anda-rasakan/" title="7 Gejala Penyakit Usus Buntu yang Sering Tidak Anda Rasakan">7 Gejala Penyakit Usus Buntu yang Sering Tidak Anda Rasakan</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>8 hours ago</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-7252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7252 mega-menu mega-recent-featured "><a href="http://waspada.co.id/artikel-pembaca/">Artikel Pembaca</a>
<div class="mega-menu-block menu-sub-content">

<ul class="mega-recent-featured-list sub-list">
	<li id="menu-item-7255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7255"><a href="http://waspada.co.id/artikel-pembaca/pengamat/">Pengamat</a></li>
	<li id="menu-item-7256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7256"><a href="http://waspada.co.id/artikel-pembaca/umum/">Umum</a></li>
</ul>

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://waspada.co.id/artikel-pembaca/chunyun-tradisi-mudik-di-negeri-tirai-bambu/" title="Chunyun, Tradisi Mudik di Negeri Tirai Bambu"><img src="http://waspada.co.id/wp-content/uploads/2017/01/mahasiswa-chunyun.jpg"  width="660" height="330" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://waspada.co.id/artikel-pembaca/chunyun-tradisi-mudik-di-negeri-tirai-bambu/" title="Chunyun, Tradisi Mudik di Negeri Tirai Bambu">Chunyun, Tradisi Mudik di Negeri Tirai Bambu</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>14 days ago</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><h3 class="post-box-title"><a class="mega-menu-link" href="http://waspada.co.id/artikel-pembaca/nasib-media-cetak-di-era-modern/" title="Nasib Media Cetak di Era Modern">Nasib Media Cetak di Era Modern</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>21 days ago</span></li><li><h3 class="post-box-title"><a class="mega-menu-link" href="http://waspada.co.id/artikel-pembaca/tenaga-kerja-kabupaten-batu-bara-didominasi-lulusan-sd/" title="Tenaga Kerja Kabupaten Batu Bara Didominasi Lulusan SD">Tenaga Kerja Kabupaten Batu Bara Didominasi Lulusan SD</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>28 days ago</span></li><li><h3 class="post-box-title"><a class="mega-menu-link" href="http://waspada.co.id/artikel-pembaca/terancamnya-swasembada-pangan-akibat-tergerusnya-lahan-pertanian-di-kabupaten-simalungun/" title="Terancamnya Swasembada Pangan Akibat Tergerusnya Lahan Pertanian di Kabupaten Simalungun">Terancamnya Swasembada Pangan Akibat Tergerusnya Lahan Pertanian di Kabupaten Simalungun</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>December 21, 2016</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-7267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7267"><a href="http://waspada.co.id/komunitas/">Komunitas</a></li>
<li id="menu-item-7268" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7268"><a href="http://waspada.co.id/warta-terkini/">Terkini</a></li>
<li id="menu-item-11033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11033"><a href="http://waspada.co.id/wol-news/">WOL News</a></li>
</ul></div>					
					<a href="#" class="nturl notranslate en single-language random-article" alt="English Version" title="English Version" nofollow><span><i class="fa fa-language"></i></span></a>
					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	<div class="clear"></div>
	<div class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Newsticker</span></span>
				
					<ul>
							<li><a href="http://waspada.co.id/sports/internasional/atletico-madrid-mu-adalah-tim-kecil/" title="Atletico Madrid: MU adalah Tim Kecil">Atletico Madrid: MU adalah Tim Kecil</a></li>
							<li><a href="http://waspada.co.id/warta/media-mainstream-harus-pandai-bersiasat-hadapi-gempuran-medsos/" title="&#8220;Media Mainstream Harus Pandai Bersiasat Hadapi Gempuran Medsos&#8221;">&#8220;Media Mainstream Harus Pandai Bersiasat Hadapi Gempuran Medsos&#8221;</a></li>
							<li><a href="http://waspada.co.id/warta/fahri-ingatkan-pemerintah-harus-terima-kritik-sby/" title="Fahri Ingatkan Pemerintah Harus Terima Kritik SBY">Fahri Ingatkan Pemerintah Harus Terima Kritik SBY</a></li>
							<li><a href="http://waspada.co.id/medan/dprd-soroti-pembuatan-rhk-dishub-medan/" title="DPRD Soroti Pembuatan RHK Dishub Medan">DPRD Soroti Pembuatan RHK Dishub Medan</a></li>
							<li><a href="http://waspada.co.id/warta/luhut-ingin-kebiasaan-buang-sampah-ke-laut-dihilangkan/" title="Luhut Ingin Kebiasaan Buang Sampah ke Laut Dihilangkan">Luhut Ingin Kebiasaan Buang Sampah ke Laut Dihilangkan</a></li>
						</ul>
					
						<script type="text/javascript">
			jQuery(document).ready(function(){
								createTicker(); 
							});
			                                                 
			function rotateTicker(){                                    
				if( i == tickerItems.length ){ i = 0; }                                                         
				tickerText = tickerItems[i];                              
				c = 0;                                                    
				typetext();                                               
				setTimeout( "rotateTicker()", 4029 );                     
				i++;                                                      
			}                                                           
					</script>
	</div> <!-- .breaking-news -->
	
	
	
	<div id="main-content" class="container">
			
		
	
	
		
	<div class="content">
	
				
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://waspada.co.id">WOL</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://waspada.co.id/ragam/">Ragam</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://waspada.co.id/ragam/hiburan/">Hiburan</a></span> <span class="delimiter">/</span> <span class="current">Film Shah Rukh Khan Dilarang Tayang di Pakistan</span></div>
					
				
						
		<article class="post-listing post-105438 post type-post status-publish format-standard has-post-thumbnail hentry category-hiburan category-ragam tag-film-india tag-film-srk tag-film-srk-dilarang-tayang tag-mahira-khan tag-raees tag-shah-rukh-khan" id="the-post">
						
			<div class="single-post-thumb">
			<img width="660" height="330" src="http://waspada.co.id/wp-content/uploads/2016/11/sharuk-khan.jpg" class="attachment-slider size-slider wp-post-image" alt="Istimewa" srcset="http://waspada.co.id/wp-content/uploads/2016/11/sharuk-khan-300x150.jpg 300w, http://waspada.co.id/wp-content/uploads/2016/11/sharuk-khan.jpg 660w" sizes="(max-width: 660px) 100vw, 660px" />		
		</div>
			
		<div class="single-post-caption">Istimewa</div> 
		

			<div class="post-inner">
			
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Film Shah Rukh Khan Dilarang Tayang di Pakistan</span></h1>

						
<p class="post-meta">
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>2 hours ago</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="http://waspada.co.id/ragam/hiburan/" rel="category tag">Hiburan</a>, <a href="http://waspada.co.id/ragam/" rel="category tag">Ragam</a></span>
	
	<span class="post-comments"><i class="fa fa-comments"></i><a href="http://waspada.co.id/ragam/film-shah-rukh-khan-dilarang-tayang-di-pakistan/#respond"><span class="dsq-postid" data-dsqidentifier="105438 http://waspada.co.id/?p=105438">TInggalkan komentar</span></a></span>
</p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<p><strong><span style="color: #333333;"><a style="color: #333333;" href="http://waspada.co.id/ragam/hiburan/" target="_blank">ISLAMABAD</a></span>,<span style="color: #800000;"><a style="color: #800000;" href="http://waspada.co.id/" target="_blank">WOL</a></span></strong> &#8211; Pakistan melarang pemutaran film yang dibintangi Shah Rukh Khan (SRK), Raees, diputar di negara tersebut. Film Bollywood tersebut sangat dinanti di Pakistan karena seorang bintangnya, Mahira Khan, menjadi lawan main SRK.</p>
<p>&#8220;Film Raees tidak mendapat sertifikat lolos sensor karena mengandung konten tidak pantas,&#8221; kata kepala badan sensor Pakistan, Mubashir Husain, seperti dikutip Reuters.</p>
<p>Namun ia tidak menjelaskan lebih lanjut soal konten tidak pantas yang dimaksud. Ia hanya menunjuk pada berita-berita di media massa. Peristiwa ini terjadi menyusul ketegangan yang meningkat antara India dengan Pakistan akhir-akhir ini.</p>
<p>Hubungan kedua negara memburuk mulai September 2016 lalu, ketika sekelompok orang bersenjata menyerang markas militer India di Kashmir.</p>
<p>Dalam kejadian itu, 18 tentara India tewas. India menuding Pakistan bertanggung jawab atas serangan tersebut. Meskipun Islamabad membantah tudingan itu, tetapi peristiwa itu berdampak ke industri film.<br />
Di India, ada seruan untuk melarang artis peran Pakistan bermain dalam film Bollywood.</p>
<p>Sementara itu di Pakistan, bioskop-bioskop negara itu menghentikan pemutaran film India sejak September. Pemerintah juga menutup kanal-kanal televisi India yang disediakan oleh TV kabel.</p>
<p>Film Raees diusutradrai oleh Rahul Dholakia. Film bergenre drama ini berkisah tentang kehidupan Raees Alam, seorang gangster yang membangun kekayaannya dari bisnis minuman keras secara ilegal. <span style="color: #808080;">(reuters/kompas/ags/data3)</span></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-105438" class="share-twitter sd-button share-icon" href="http://waspada.co.id/ragam/film-shah-rukh-khan-dilarang-tayang-di-pakistan/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-105438" class="share-facebook sd-button share-icon" href="http://waspada.co.id/ragam/film-shah-rukh-khan-dilarang-tayang-di-pakistan/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="whatsapp://send?text=Film%20Shah%20Rukh%20Khan%20Dilarang%20Tayang%20di%20Pakistan http%3A%2F%2Fwaspada.co.id%2Fragam%2Ffilm-shah-rukh-khan-dilarang-tayang-di-pakistan%2F" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://waspada.co.id/ragam/film-shah-rukh-khan-dilarang-tayang-di-pakistan/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>										
									</div><!-- .entry /-->
				<span style="display:none"><a href="http://waspada.co.id/tag/film-india/" rel="tag">film india</a> <a href="http://waspada.co.id/tag/film-srk/" rel="tag">film SRK</a> <a href="http://waspada.co.id/tag/film-srk-dilarang-tayang/" rel="tag">film SRK dilarang tayang</a> <a href="http://waspada.co.id/tag/mahira-khan/" rel="tag">Mahira Khan</a> <a href="http://waspada.co.id/tag/raees/" rel="tag">Raees</a> <a href="http://waspada.co.id/tag/shah-rukh-khan/" rel="tag">Shah Rukh Khan</a></span>				<span style="display:none" class="updated">2017-02-09</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://waspada.co.id/author/yossi-jos/" title="Posts by yossi jos" rel="author">yossi jos</a></strong></div>
								
				<div class="share-post">
	<span class="share-text">Bagikan</span>
	
		<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul class="normal-social">	
			<li>
			<div class="fb-like" data-href="http://waspada.co.id/ragam/film-shah-rukh-khan-dilarang-tayang-di-pakistan/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
		
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://waspada.co.id/ragam/film-shah-rukh-khan-dilarang-tayang-di-pakistan/" data-text="Film Shah Rukh Khan Dilarang Tayang di Pakistan" data-via="waspadaonline" data-lang="en">tweet</a></li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://waspada.co.id/ragam/film-shah-rukh-khan-dilarang-tayang-di-pakistan/"></div></li>
					</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->




				<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		<p class="post-tag">Tag<a href="http://waspada.co.id/tag/film-india/" rel="tag">film india</a> <a href="http://waspada.co.id/tag/film-srk/" rel="tag">film SRK</a> <a href="http://waspada.co.id/tag/film-srk-dilarang-tayang/" rel="tag">film SRK dilarang tayang</a> <a href="http://waspada.co.id/tag/mahira-khan/" rel="tag">Mahira Khan</a> <a href="http://waspada.co.id/tag/raees/" rel="tag">Raees</a> <a href="http://waspada.co.id/tag/shah-rukh-khan/" rel="tag">Shah Rukh Khan</a></p>	
		<div class="e3lan e3lan-post">			<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-3424668230716175"
     data-ad-slot="7053929109"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div>		
				
		
						
		<div class="post-navigation">
			<div class="post-previous"><a href="http://waspada.co.id/sumut/mendagri-akan-teliti-dan-kaji-ulang-keppres-wagubsu/" rel="prev"><span>Previous</span> Mendagri Akan Teliti dan Kaji Ulang Keppres Wagubsu</a></div>
			<div class="post-next"><a href="http://waspada.co.id/medan/sekdaprovsu-ucapkan-selamat-hari-pers-nasional/" rel="next"><span>Next</span> Sekdaprovsu Ucapkan Selamat Hari Pers Nasional</a></div>
		</div><!-- .post-navigation -->
			
			<section id="related_posts">
		<div class="block-head">
			<h3>Artikel Terkait</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://waspada.co.id/warta/shah-rukh-khan-tertahan-di-bandara-la/">
						<img width="310" height="165" src="http://waspada.co.id/wp-content/uploads/2016/08/Shah-Rukh-Khan1-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="foto: zimbio" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://waspada.co.id/warta/shah-rukh-khan-tertahan-di-bandara-la/" rel="bookmark">Shah Rukh Khan Tertahan di Bandara LA</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>August 15, 2016</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://waspada.co.id/ragam/enam-film-terlaris-salman-khan/">
						<img width="310" height="165" src="http://waspada.co.id/wp-content/uploads/2016/07/enam-film-terlaris-salman-khan-wvMhVhYkuS-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Salman Khan (Foto: Ibtimes)" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://waspada.co.id/ragam/enam-film-terlaris-salman-khan/" rel="bookmark">Enam Film Terlaris Salman Khan</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>July 16, 2016</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
			
					
		
		
<div id="disqus_thread">
    </div>

		
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
			<div id="text-html-widget-6" class="text-html-box" style="text-align:center;">
			<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3424668230716175"
     data-ad-slot="2684435100"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div>
			<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
				<li class="tabs"><a href="#tab2">Terbaru</a></li><li class="tabs"><a href="#tab1">Populer</a></li><li class="tabs"><a href="#tab3">Komentar</a></li><li class="tabs"><a href="#tab4">Tag</a></li>				</ul>
			</div>
			
						<div id="tab2" class="tabs-wrap">
				<ul>
					<li >
				
		<div class="post-thumbnail">
			<a href="http://waspada.co.id/sports/internasional/atletico-madrid-mu-adalah-tim-kecil/" rel="bookmark"><img width="110" height="75" src="http://waspada.co.id/wp-content/uploads/2017/02/griezmann-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="foto: istimewa" /><span class="fa overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://waspada.co.id/sports/internasional/atletico-madrid-mu-adalah-tim-kecil/">Atletico Madrid: MU adalah Tim Kecil</a></h3>
	 <span class="tie-date"><i class="fa fa-clock-o"></i>10 mins ago</span></li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://waspada.co.id/warta/media-mainstream-harus-pandai-bersiasat-hadapi-gempuran-medsos/" rel="bookmark"><img width="110" height="75" src="http://waspada.co.id/wp-content/uploads/2017/02/joko-klemer-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="foto: istimewa" /><span class="fa overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://waspada.co.id/warta/media-mainstream-harus-pandai-bersiasat-hadapi-gempuran-medsos/">&#8220;Media Mainstream Harus Pandai Bersiasat Hadapi Gempuran Medsos&#8221;</a></h3>
	 <span class="tie-date"><i class="fa fa-clock-o"></i>31 mins ago</span></li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://waspada.co.id/warta/fahri-ingatkan-pemerintah-harus-terima-kritik-sby/" rel="bookmark"><img width="110" height="75" src="http://waspada.co.id/wp-content/uploads/2015/05/Fahri-Hamzah-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Fahri Hamzah (Antara)" /><span class="fa overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://waspada.co.id/warta/fahri-ingatkan-pemerintah-harus-terima-kritik-sby/">Fahri Ingatkan Pemerintah Harus Terima Kritik SBY</a></h3>
	 <span class="tie-date"><i class="fa fa-clock-o"></i>41 mins ago</span></li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://waspada.co.id/medan/dprd-soroti-pembuatan-rhk-dishub-medan/" rel="bookmark"><img width="110" height="75" src="http://waspada.co.id/wp-content/uploads/2016/06/Ihwan-Ritonga-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="WOL Photo/M Rizki" /><span class="fa overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://waspada.co.id/medan/dprd-soroti-pembuatan-rhk-dishub-medan/">DPRD Soroti Pembuatan RHK Dishub Medan</a></h3>
	 <span class="tie-date"><i class="fa fa-clock-o"></i>58 mins ago</span></li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://waspada.co.id/warta/luhut-ingin-kebiasaan-buang-sampah-ke-laut-dihilangkan/" rel="bookmark"><img width="110" height="75" src="http://waspada.co.id/wp-content/uploads/2016/06/luhut-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Menko Polhukam Luhut Binsar Pandjaitan (Okezone)" /><span class="fa overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://waspada.co.id/warta/luhut-ingin-kebiasaan-buang-sampah-ke-laut-dihilangkan/">Luhut Ingin Kebiasaan Buang Sampah ke Laut Dihilangkan</a></h3>
	 <span class="tie-date"><i class="fa fa-clock-o"></i>1 hour ago</span></li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://waspada.co.id/warta/presiden-jokowi-ucapkan-selamat-hari-pers-nasional/" rel="bookmark"><img width="110" height="75" src="http://waspada.co.id/wp-content/uploads/2017/02/joko-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="foto: istimewa" /><span class="fa overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://waspada.co.id/warta/presiden-jokowi-ucapkan-selamat-hari-pers-nasional/">Presiden Jokowi Ucapkan Selamat Hari Pers Nasional</a></h3>
	 <span class="tie-date"><i class="fa fa-clock-o"></i>1 hour ago</span></li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://waspada.co.id/sumut/terapkan-pelayanan-prima-puskesmas-bantu-pasien-miliki-bpjs/" rel="bookmark"><img width="110" height="75" src="http://waspada.co.id/wp-content/uploads/2017/02/jrs-puskesmas1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Bupati Simalungun JR Saragih saat meninjau pelayanan kesehatan di sebuah Puskesmas di Pematang Raya, Kabupaten Simalungun, beberapa waktu lalu. (WOL Photo)" /><span class="fa overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://waspada.co.id/sumut/terapkan-pelayanan-prima-puskesmas-bantu-pasien-miliki-bpjs/">Terapkan Pelayanan Prima, Puskesmas Bantu Pasien Miliki BPJS</a></h3>
	 <span class="tie-date"><i class="fa fa-clock-o"></i>2 hours ago</span></li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://waspada.co.id/sumut/dinkes-simalungun-obat-di-puskemas-berkualitas-terbaik/" rel="bookmark"><img width="110" height="75" src="http://waspada.co.id/wp-content/uploads/2017/02/jrs-puskesmas-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Bupati Simalungun JR Saragih saat meninjau pelayanan kesehatan di sebuah Puskesmas di Pematang Raya, Kabupaten Simalungun, belum lama ini. (WOL Photo)" /><span class="fa overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://waspada.co.id/sumut/dinkes-simalungun-obat-di-puskemas-berkualitas-terbaik/">Dinkes Simalungun: Obat di Puskemas Berkualitas Terbaik</a></h3>
	 <span class="tie-date"><i class="fa fa-clock-o"></i>2 hours ago</span></li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://waspada.co.id/medan/sekdaprovsu-ucapkan-selamat-hari-pers-nasional/" rel="bookmark"><img width="110" height="75" src="http://waspada.co.id/wp-content/uploads/2017/02/hasban-ritonga-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Sekretaris Daerah Provinsi Sumatera Utara (Sekdaprovsu), Hasban Ritonga (WOL Photo/Ridin)" /><span class="fa overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://waspada.co.id/medan/sekdaprovsu-ucapkan-selamat-hari-pers-nasional/">Sekdaprovsu Ucapkan Selamat Hari Pers Nasional</a></h3>
	 <span class="tie-date"><i class="fa fa-clock-o"></i>2 hours ago</span></li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://waspada.co.id/ragam/film-shah-rukh-khan-dilarang-tayang-di-pakistan/" rel="bookmark"><img width="110" height="75" src="http://waspada.co.id/wp-content/uploads/2016/11/sharuk-khan-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Istimewa" /><span class="fa overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://waspada.co.id/ragam/film-shah-rukh-khan-dilarang-tayang-di-pakistan/">Film Shah Rukh Khan Dilarang Tayang di Pakistan</a></h3>
	 <span class="tie-date"><i class="fa fa-clock-o"></i>2 hours ago</span></li>
	
				</ul>
			</div>
						<div id="tab1" class="tabs-wrap">
				<ul>
								<li >
						
				<div class="post-thumbnail">
					<a href="http://waspada.co.id/ragam/9-perusahaan-di-indonesia-yang-memberikan-gaji-tinggi/" title="9 Perusahaan di Indonesia Yang Memberikan Gaji Tinggi" rel="bookmark"><img width="110" height="75" src="http://waspada.co.id/wp-content/uploads/2015/09/Ilustrasi-Gaji-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Ilustrasi" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://waspada.co.id/ragam/9-perusahaan-di-indonesia-yang-memberikan-gaji-tinggi/">9 Perusahaan di Indonesia Yang Memberikan Gaji Tinggi</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>December 17, 2015</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>98,618 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://waspada.co.id/ragam/rio-haryanto-prestasi-sejalan-dengan-agama/" title="Rio Haryanto, Prestasi Sejalan dengan Agama" rel="bookmark"><img width="110" height="75" src="http://waspada.co.id/wp-content/uploads/2015/10/Rio1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="GP2 Series" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://waspada.co.id/ragam/rio-haryanto-prestasi-sejalan-dengan-agama/">Rio Haryanto, Prestasi Sejalan dengan Agama</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>November 29, 2015</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>81,560 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://waspada.co.id/warta/satu-tahun-jokowi-lebih-baik-dari-10-tahun-era-sby/" title="&#8220;Satu Tahun Jokowi Lebih Baik Dari 10 Tahun Era SBY&#8221;" rel="bookmark"><img width="110" height="75" src="http://waspada.co.id/wp-content/uploads/2015/04/Jokowi-dan-SBY-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Istimewa" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://waspada.co.id/warta/satu-tahun-jokowi-lebih-baik-dari-10-tahun-era-sby/">&#8220;Satu Tahun Jokowi Lebih Baik Dari 10 Tahun Era SBY&#8221;</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>October 18, 2015</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>46,948 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://waspada.co.id/ragam/inilah-daftar-film-seru-paling-ditunggu-tahun-2016/" title="Inilah Daftar Film Seru Paling Ditunggu Tahun 2016" rel="bookmark"><img width="110" height="75" src="http://waspada.co.id/wp-content/uploads/2016/02/ilustrasi-bioskop-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Ilustrasi (foto: Ist)" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://waspada.co.id/ragam/inilah-daftar-film-seru-paling-ditunggu-tahun-2016/">Inilah Daftar Film Seru Paling Ditunggu Tahun 2016</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>February 14, 2016</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>46,633 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://waspada.co.id/warta/google-translate-update-bahasa-daerah-indonesia/" title="Google Translate Update Bahasa Daerah Indonesia" rel="bookmark"><img width="110" height="75" src="http://waspada.co.id/wp-content/uploads/2015/04/Google-Inc-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Istimewa" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://waspada.co.id/warta/google-translate-update-bahasa-daerah-indonesia/">Google Translate Update Bahasa Daerah Indonesia</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>July 31, 2015</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>44,845 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://waspada.co.id/medan/besi-penyangga-lift-thamrin-plaza-jatuh/" title="Besi Penyangga Lift Thamrin Plaza Jatuh" rel="bookmark"><img width="110" height="75" src="http://waspada.co.id/wp-content/uploads/2015/08/lift-thamrin-plaza-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="WOL Photo" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://waspada.co.id/medan/besi-penyangga-lift-thamrin-plaza-jatuh/">Besi Penyangga Lift Thamrin Plaza Jatuh</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>August 27, 2015</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>40,952 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://waspada.co.id/medan/terjun-bebas-dari-lantai-3-sun-plaza-napitupulu-tewas/" title="Terjun Bebas dari Lantai 3 Sun Plaza, Napitupulu Tewas" rel="bookmark"><img width="110" height="75" src="http://waspada.co.id/wp-content/uploads/2016/02/Bunuh-diri-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Korban Edowardo Servasius Napitupulu (26), loncat dari Gedung Sun Plaza Jalan H. Zainul Arifin Medan. (WOL Photo/gacok)" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://waspada.co.id/medan/terjun-bebas-dari-lantai-3-sun-plaza-napitupulu-tewas/">Terjun Bebas dari Lantai 3 Sun Plaza, Napitupulu Tewas</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>February 7, 2016</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>39,783 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://waspada.co.id/fokus-redaksi/tanda-tanda-kasih-sayang-palsu-suami-pada-istri/" title="Tanda-Tanda Kasih Sayang Palsu Suami pada Istri" rel="bookmark"><img width="110" height="75" src="http://waspada.co.id/wp-content/uploads/2016/03/Suami-Istri-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Ilustrasi" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://waspada.co.id/fokus-redaksi/tanda-tanda-kasih-sayang-palsu-suami-pada-istri/">Tanda-Tanda Kasih Sayang Palsu Suami pada Istri</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>March 12, 2016</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>38,541 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://waspada.co.id/sumut/banjir-bandang-di-pemandian-alam-sei-bingai-2-tewas-1-hilang/" title="Banjir Bandang di Pemandian Alam Sei Bingai, 2 Tewas, 1 Hilang" rel="bookmark"><img width="110" height="75" src="http://waspada.co.id/wp-content/uploads/2016/05/Pelaruga-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Istimewa" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://waspada.co.id/sumut/banjir-bandang-di-pemandian-alam-sei-bingai-2-tewas-1-hilang/">Banjir Bandang di Pemandian Alam Sei Bingai, 2 Tewas, 1 Hilang</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>May 29, 2016</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>37,765 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://waspada.co.id/medan/medan-plaza-center-sengaja-dibakar/" title="Medan Plaza Centre Sengaja Dibakar?" rel="bookmark"><img width="110" height="75" src="http://waspada.co.id/wp-content/uploads/2015/08/Kebakaran-Medan-Plaza-Centre-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Kebakaran gedung Medan Plaza Centre, Sabtu (22/8). menghanguskan satu unit bangunan salah satu plaza tertua di kota Medan. (WOL Photo/Ega Ibra)" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://waspada.co.id/medan/medan-plaza-center-sengaja-dibakar/">Medan Plaza Centre Sengaja Dibakar?</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>August 22, 2015</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>35,292 </span> <span>
							</li>
		
				</ul>
			</div>
						<div id="tab3" class="tabs-wrap">
				<ul>
						<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://2.gravatar.com/avatar/5dea698877796b3738aa061af14c8de6?s=55&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/5dea698877796b3738aa061af14c8de6?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://waspada.co.id/medan/otak-pelaku-penembakan-kuna-dapat-sel-istimewa/#comment-2934">
		Agustina Wongso: Kami Agen JagadPoker Penyediaan Jasa Poker Online Terbaik &amp; Terpercaya 1 Use... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://0.gravatar.com/avatar/0ddcc06f037ccb66f3657e4d4db62011?s=55&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/0ddcc06f037ccb66f3657e4d4db62011?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://waspada.co.id/medan/warga-keluhkan-registrasi-e-policing/#comment-2933">
		Lie Fong: add aku ya 7AC8D76B S 1 2 8 8 P O K E R... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://0.gravatar.com/avatar/0ddcc06f037ccb66f3657e4d4db62011?s=55&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/0ddcc06f037ccb66f3657e4d4db62011?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://waspada.co.id/sumut/rakorwil-polda-pantai-timur-sumbagut-cegah-penyelundupan/#comment-2932">
		Lie Fong: di add ya boss 7AC8D76B S 1 2 8 8 p o k e r... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://0.gravatar.com/avatar/0ddcc06f037ccb66f3657e4d4db62011?s=55&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/0ddcc06f037ccb66f3657e4d4db62011?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://waspada.co.id/medan/otak-pelaku-penembakan-kuna-dapat-sel-istimewa/#comment-2931">
		Lie Fong: freechip 100.000,- setiap hari hanya di s128poker .net (7AC8D76B)... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://0.gravatar.com/avatar/0ddcc06f037ccb66f3657e4d4db62011?s=55&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/0ddcc06f037ccb66f3657e4d4db62011?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://waspada.co.id/sumut/jr-saragih-bangun-islamic-center-di-simalungun-mui-sumut-itu-ide-brilian/#comment-2930">
		Lie Fong: bagi-bagi bonus Bulan febuari dapat 100.000,- dari s128poker .com lhooo... di ad... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://0.gravatar.com/avatar/0ddcc06f037ccb66f3657e4d4db62011?s=55&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/0ddcc06f037ccb66f3657e4d4db62011?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://waspada.co.id/medan/polisi-tembak-mati-2-bandar-narkoba-11-kg-sabu-diamankan/#comment-2929">
		Lie Fong: freebet 100.000,- TANPA di undi gak ada syarat banyak ..s1288poker .com, add aku... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://2.gravatar.com/avatar/583fb03f5cb3c8d9fefe52ac60dd0b4c?s=55&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/583fb03f5cb3c8d9fefe52ac60dd0b4c?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://waspada.co.id/medan/warga-keluhkan-registrasi-e-policing/#comment-2928">
		Emalia Wanda: Kami IDRPoker merupakan Agen Poker Online Terbaik &amp; Terpercaya 1 User ID Ber... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://1.gravatar.com/avatar/a70003c640f9427e6ba8d370e841e177?s=55&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/a70003c640f9427e6ba8d370e841e177?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://waspada.co.id/medan/diduga-keracunan-ac-anggota-polisi-dan-teman-wanitanya-tewas-di-dalam-mobil/#comment-2927">
		Rahmad Pirginiawan: Sok tau ini yg buat berita! Wtf... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://2.gravatar.com/avatar/583fb03f5cb3c8d9fefe52ac60dd0b4c?s=55&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/583fb03f5cb3c8d9fefe52ac60dd0b4c?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://waspada.co.id/medan/besok-kapolri-resmikan-e-policing-di-medan/#comment-2926">
		Emalia Wanda: Kami IDRPoker merupakan Agen Poker Online Terbaik &amp; Terpercaya 1 User ID Ber... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://0.gravatar.com/avatar/c69f45ccdf81c22290e38bbd105ba233?s=55&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/c69f45ccdf81c22290e38bbd105ba233?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://waspada.co.id/medan/mendesak-kua-ppas-2016-dibahas-awal-november/#comment-2925">
		Susan Bowman: KABAR BAIK! Untuk benar memperkenalkan diri, Ibuku SUSAN dari [SUSAN BOWMAN PINJ... </a>
	</li>
				</ul>
			</div>
						<div id="tab4" class="tabs-wrap tagcloud">
				<a href='http://waspada.co.id/tag/waspada-online/' class='tag-link-1909' title='26,639 topics' style='font-size: 8pt;'>waspada online</a>
<a href='http://waspada.co.id/tag/wol/' class='tag-link-1908' title='25,800 topics' style='font-size: 8pt;'>wol</a>
<a href='http://waspada.co.id/tag/waspada/' class='tag-link-1911' title='21,779 topics' style='font-size: 8pt;'>waspada</a>
<a href='http://waspada.co.id/tag/berita-medan/' class='tag-link-5138' title='9,405 topics' style='font-size: 8pt;'>berita medan</a>
<a href='http://waspada.co.id/tag/berita-olahraga/' class='tag-link-5239' title='6,767 topics' style='font-size: 8pt;'>berita olahraga</a>
<a href='http://waspada.co.id/tag/berita-sepakbola-internasional/' class='tag-link-12075' title='2,870 topics' style='font-size: 8pt;'>berita sepakbola internasional</a>
<a href='http://waspada.co.id/tag/berita-sumut/' class='tag-link-5281' title='2,800 topics' style='font-size: 8pt;'>berita sumut</a>
<a href='http://waspada.co.id/tag/berita-kriminal/' class='tag-link-11867' title='2,772 topics' style='font-size: 8pt;'>berita kriminal</a>
<a href='http://waspada.co.id/tag/kriminalitas/' class='tag-link-4616' title='2,749 topics' style='font-size: 8pt;'>kriminalitas</a>
<a href='http://waspada.co.id/tag/berita-aceh/' class='tag-link-5145' title='2,256 topics' style='font-size: 8pt;'>berita aceh</a>
<a href='http://waspada.co.id/tag/pemko-medan/' class='tag-link-392' title='1,210 topics' style='font-size: 8pt;'>Pemko Medan</a>
<a href='http://waspada.co.id/tag/ragam-wol/' class='tag-link-66352' title='1,202 topics' style='font-size: 8pt;'>ragam wol</a>
<a href='http://waspada.co.id/tag/jokowi/' class='tag-link-239' title='1,107 topics' style='font-size: 8pt;'>jokowi</a>
<a href='http://waspada.co.id/tag/kpk/' class='tag-link-66' title='1,012 topics' style='font-size: 8pt;'>kpk</a>
<a href='http://waspada.co.id/tag/berita-liga-premier/' class='tag-link-5245' title='988 topics' style='font-size: 8pt;'>berita Liga Premier</a>
<a href='http://waspada.co.id/tag/polresta-medan/' class='tag-link-284' title='984 topics' style='font-size: 8pt;'>Polresta Medan</a>
<a href='http://waspada.co.id/tag/medan/' class='tag-link-89' title='902 topics' style='font-size: 8pt;'>Medan</a>
<a href='http://waspada.co.id/tag/gatot-pujo-nugroho/' class='tag-link-744' title='899 topics' style='font-size: 8pt;'>Gatot Pujo Nugroho</a>
<a href='http://waspada.co.id/tag/manchester-united/' class='tag-link-150' title='855 topics' style='font-size: 8pt;'>Manchester United</a>
<a href='http://waspada.co.id/tag/real-madrid/' class='tag-link-254' title='843 topics' style='font-size: 8pt;'>Real Madrid</a>
<a href='http://waspada.co.id/tag/narkoba/' class='tag-link-291' title='832 topics' style='font-size: 8pt;'>narkoba</a>
<a href='http://waspada.co.id/tag/dprd-medan/' class='tag-link-366' title='815 topics' style='font-size: 8pt;'>DPRD Medan</a>
<a href='http://waspada.co.id/tag/polda-sumut/' class='tag-link-1100' title='805 topics' style='font-size: 8pt;'>Polda Sumut</a>
<a href='http://waspada.co.id/tag/gaya-hidup-2/' class='tag-link-1268' title='780 topics' style='font-size: 8pt;'>gaya hidup</a>
<a href='http://waspada.co.id/tag/gubernur-sumut/' class='tag-link-922' title='776 topics' style='font-size: 8pt;'>Gubernur Sumut</a>			</div>
			
		</div>
	</div><!-- .widget /-->
	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->
<div class="e3lan e3lan-bottom">			
			<a href="http://www.ptpn4.co.id/" title="PTPN IV" target="_blank"rel="nofollow">
				<img src="http://waspada.co.id/wp-content/uploads/2015/05/PTPN.jpg" alt="PTPN IV" />
			</a>
				</div>
<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-html-widget-2" class="footer-widget text-html"><div class="footer-widget-top"><h4>Alamat</h4></div>
						<div class="footer-widget-container"><div ><img src="http://waspada.co.id/wp-content/uploads/2015/03/wol-white.png" alt="Waspada Online" title="Waspada Online"><br><br>
<p><i class="fa fa-phone"></i>  (061) - 4150858 Ext 130</p>
<p><i class="fa fa-mobile-phone fa-lg"></i>  0811 639 1101(whatsapp/LINE)</p>
<p><i class="fa fa-home"></i>  Gedung Bumi Warta Waspada Lantai 4 <br><span>Jl. Brigjen Katamso / Suprapto No. 1 <br>Medan  - Indonesia</span></p>
		
				</div><div class="clear"></div></div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="text-html-widget-3" class="footer-widget text-html"><div class="footer-widget-top"><h4>Kontak</h4></div>
						<div class="footer-widget-container"><div ><p><i class="fa fa-envelope"></i> <strong>waspadaonlinetim@gmail.com</strong> - Untuk info</p>
<p><i class="fa fa-envelope"></i> <strong>redaksi[at]waspada.co.id</strong> - Redaksi</p>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="social-3" class="footer-widget social-icons-widget"><div class="footer-widget-top"><h4>Ikuti Kami</h4></div>
						<div class="footer-widget-container">		<div class="social-icons">
		<a class="ttip-none" title="Google+" href="https://plus.google.com/+WaspadaIdonline" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/pages/Waspada-Online/172461829432467" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="http://twitter.com/waspadaonline" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="http://youtube.com/c/WaspadaIdonline" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="instagram" href="http://instagram.com/waspadaonline" target="_blank"><i class="tieicon-instagram"></i></a>		
			</div>

</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
						<div id="text-html-widget-11" class="text-html-box" style="text-align:center;">
			<a data-theme="dark" data-link-color="#ffffff" class="twitter-timeline" href="https://twitter.com/WaspadaOnline" data-widget-id="587593409767976960" data-chrome="transparent">Tweets by @WaspadaOnline</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>			</div>
				</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			<a href="/tentang" rel="nofollow">Tentang</a> <a href="/kontak" rel="nofollow">Kontak</a> <a href="/redaksi" rel="nofollow">Redaksi</a> <a href="/iklan" rel="nofollow">Iklan</a>		</div>
				
		<div class="alignleft">
			Waspada Online © 2017. All right reserved.		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll ke Atas"></div>
<div id="fb-root"></div>
    <script>jQuery(document).ready(function($) { $('#flags a, a.single-language, .tool-items a').each(function() { $(this).attr('data-lang', $(this).attr('title')); }); $("a.flag").on("click",function(){function l(){doGoogleLanguageTranslator(default_lang+"|"+default_lang); }function n(){doGoogleLanguageTranslator(default_lang+"|"+lang_prefix); } lang_text=$(this).attr('data-lang'),default_lang="id",lang_prefix=$(this).attr("class").split(" ")[2],$(".tool-container").hide(),lang_prefix==default_lang?l():n()}),0==$("body > #google_language_translator").length&&$("#glt-footer").html("<div id='google_language_translator'></div>")});</script>

    <div id="flags" style="display:none"><ul id="sortable" class="ui-sortable"><li id='English'><a title='English' class='notranslate flag en united-states'></a></li></ul></div><div id='glt-footer'></div><script type='text/javascript'>function GoogleLanguageTranslatorInit() { new google.translate.TranslateElement({pageLanguage: 'id', includedLanguages:'en', autoDisplay: false}, 'google_language_translator');}</script><script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=GoogleLanguageTranslatorInit'></script><script type="text/javascript">
disableSelection(document.body)
</script>
<small>Copy Protected by <a href="http://chetangole.com/" target="_blank">Chetan</a>'s <a href="http://chetangole.com/blog/wp-copyprotect/" target="_blank">WP-Copyprotect</a>.</small>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='http://waspada.co.id/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/waspada.co.id\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://waspada.co.id/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"","lightbox_gallery":"","lightbox_skin":"mac","lightbox_thumb":"horizontal","lightbox_arrows":"","sticky_sidebar":"1","lang_no_results":"Tidak Ada Hasil","lang_results_found":"Hasil Ditemukan"};
/* ]]> */
</script>
<script type='text/javascript' src='http://waspada.co.id/wp-content/themes/wol/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://waspada.co.id/wp-content/themes/wol/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://waspada.co.id/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://waspada.co.id/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://waspada.co.id/wp-content/themes/wol/js/search.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.4.7","language":""},"disqusIdentifier":"105438 http:\/\/waspada.co.id\/?p=105438","disqusShortname":"waspada","disqusTitle":"Film Shah Rukh Khan Dilarang Tayang di Pakistan","disqusUrl":"http:\/\/waspada.co.id\/ragam\/film-shah-rukh-khan-dilarang-tayang-di-pakistan\/","options":{"manualSync":false},"postId":"105438"};
/* ]]> */
</script>
<script type='text/javascript' src='http://waspada.co.id/wp-content/plugins/disqus-comment-system/media/js/disqus.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"waspada"};
/* ]]> */
</script>
<script type='text/javascript' src='http://waspada.co.id/wp-content/plugins/disqus-comment-system/media/js/count.js'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201706.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.1.1',blog:'88438498',post:'105438',tz:'7',srv:'waspada.co.id'} ]);
	_stq.push([ 'clickTrackerInit', '88438498', '105438' ]);
</script>
</body>
</html>