<!DOCTYPE html>
<html lang="id-ID" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://waspada.co.id/xmlrpc.php" />
<title>Raih Gelar Doktor, M Syafi&#8217;i Aplikasikan Ilmu ke Masyarakat &#8211; Waspada Online</title>
<meta property="og:title" content="Raih Gelar Doktor, M Syafi&#8217;i Aplikasikan Ilmu ke Masyarakat"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="MEDAN, WOL - Keluarga Besar Yayasan Pendidikan Islam Asy-Syafi’iyah Internasional (YPIAI) Jalan Kary..."/>
<meta property="og:url" content="http://waspada.co.id/medan/raih-gelar-doktor-m-syafii-aplikasikan-ilmu-ke-masyarakat/"/>
<meta property="og:site_name" content="Waspada Online"/>
<meta property="og:image" content="http://waspada.co.id/wp-content/uploads/2017/01/gelar.jpg" />

<!-- All in One SEO Pack 2.3.11.1 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<link rel="author" href="https://plus.google.com/b/108286439266000521064" />
<meta name="description"  content="MEDAN, WOL - Keluarga Besar Yayasan Pendidikan Islam Asy-Syafi’iyah Internasional (YPIAI) Jalan Karya Wisata Medan memberikan apreasiasi kepada Dr H M Syafi’i" />

<meta name="keywords"  content="raih gelar doktor,ypiai,m syafi\'i,berita medan,waspada,waspada online,wol." />

<link rel="canonical" href="http://waspada.co.id/medan/raih-gelar-doktor-m-syafii-aplikasikan-ilmu-ke-masyarakat/" />
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-61220861-1', 'auto');
			
			ga('send', 'pageview');
			</script>
<!-- /all in one seo pack -->
<link rel="alternate" type="application/rss+xml" title="Waspada Online &raquo; Feed" href="http://waspada.co.id/feed/" />
<link rel="alternate" type="application/rss+xml" title="Waspada Online &raquo; Comments Feed" href="http://waspada.co.id/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Waspada Online &raquo; Raih Gelar Doktor, M Syafi&#8217;i Aplikasikan Ilmu ke Masyarakat Comments Feed" href="http://waspada.co.id/medan/raih-gelar-doktor-m-syafii-aplikasikan-ilmu-ke-masyarakat/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/waspada.co.id\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='glt-toolbar-styles-css'  href='http://waspada.co.id/wp-content/plugins/google-language-translator/css/toolbar.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-language-translator-css'  href='http://waspada.co.id/wp-content/plugins/google-language-translator/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_related-posts-css'  href='http://waspada.co.id/wp-content/plugins/jetpack/modules/related-posts/related-posts.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://waspada.co.id/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://waspada.co.id/wp-content/themes/wol/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://waspada.co.id/wp-content/themes/wol/css/ilightbox/mac-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Open+Sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C300italic%2Cregular%2Citalic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic' type='text/css' media='all' />
<link rel='stylesheet' id='Noto+Serif-css'  href='http://fonts.googleapis.com/css?family=Noto+Serif%3Aregular%2Citalic%2C700%2C700italic' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript' src='http://waspada.co.id/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://waspada.co.id/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://waspada.co.id/wp-content/plugins/google-language-translator/js/load-flags.js'></script>
<script type='text/javascript' src='http://waspada.co.id/wp-content/plugins/google-language-translator/js/load-toolbar.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://waspada.co.id/wp-content/plugins/jetpack/modules/related-posts/related-posts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tieViewsCacheL10n = {"admin_ajax_url":"http:\/\/waspada.co.id\/wp-admin\/admin-ajax.php","post_id":"103384"};
/* ]]> */
</script>
<script type='text/javascript' src='http://waspada.co.id/wp-content/themes/wol/js/postviews-cache.js'></script>
<link rel='https://api.w.org/' href='http://waspada.co.id/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://waspada.co.id/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://waspada.co.id/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Guardiola: Spurs Atraktif Bersama Pochettino' href='http://waspada.co.id/sports/internasional/guardiola-spurs-atraktif-bersama-pochettino/' />
<link rel='next' title='Gubsu Main Tenis Meja, Lawan Kerepotan Mengembalikan Bola' href='http://waspada.co.id/sumut/gubsu-main-tenis-meja-lawan-kerepotan-mengembalikan-bola/' />
<meta name="generator" content="WordPress 4.4.6" />
<link rel='shortlink' href='http://waspada.co.id/?p=103384' />
<link rel="alternate" type="application/json+oembed" href="http://waspada.co.id/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwaspada.co.id%2Fmedan%2Fraih-gelar-doktor-m-syafii-aplikasikan-ilmu-ke-masyarakat%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://waspada.co.id/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwaspada.co.id%2Fmedan%2Fraih-gelar-doktor-m-syafii-aplikasikan-ilmu-ke-masyarakat%2F&#038;format=xml" />
<style type="text/css">#flags {display:none !important; }p.hello { font-size:12px; color:darkgray; }#google_language_translator, #flags { text-align:left; }#google_language_translator, #language { clear:both; width:160px; text-align:right; }#language { float:right; }#flags { text-align:right; width:165px; float:right; clear:right; }#flags ul { float:right !important; }p.hello { text-align:right; float:right; clear:both; }.glt-clear { height:0px; clear:both; margin:0px; padding:0px; }#flags { width:165px; }#flags a { display:inline-block; margin-left:2px; }.goog-tooltip {display: none !important;}.goog-tooltip:hover {display: none !important;}.goog-text-highlight {background-color: transparent !important; border: none !important; box-shadow: none !important;}#google_language_translator a {display: none !important; }.goog-te-gadget {color:transparent !important;}.goog-te-gadget { font-size:0px !important; }.goog-branding { display:none; }#google_language_translator {color: transparent;}body { top:0px !important; }</style><script type="text/javascript">
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function disableSelection(target){
if (typeof target.onselectstart!="undefined") //For IE 
	target.onselectstart=function(){return false}
else if (typeof target.style.MozUserSelect!="undefined") //For Firefox
	target.style.MozUserSelect="none"
else //All other route (For Opera)
	target.onmousedown=function(){return false}
target.style.cursor = "default"
}
</script>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="http://waspada.co.id/wp-content/uploads/2015/03/favicon.ico" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://waspada.co.id/wp-content/themes/wol/js/html5.js"></script>
<script src="http://waspada.co.id/wp-content/themes/wol/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://waspada.co.id/wp-content/themes/wol/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://waspada.co.id/wp-content/themes/wol/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://waspada.co.id/wp-content/themes/wol/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,2983416,4,0,0,0,00010000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('http://s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><a href="http://www.histats.com" target="_blank"><img  src="http://sstatic1.histats.com/0.gif?2983416&101" alt="" border="0"></a></noscript>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<style type="text/css" media="screen">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</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Lihat Semua Hasil<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/waspada.co.id\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/waspada.co.id\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Raih Gelar Doktor, M Syafi&#8217;i Aplikasikan Ilmu ke Masyarakat" />
<meta property="og:url" content="http://waspada.co.id/medan/raih-gelar-doktor-m-syafii-aplikasikan-ilmu-ke-masyarakat/" />
<meta property="og:description" content="MEDAN, WOL &#8211; Keluarga Besar Yayasan Pendidikan Islam Asy-Syafi’iyah Internasional (YPIAI) Jalan Karya Wisata Medan memberikan apreasiasi kepada Dr H M Syafi’i SH MH MSi, yang telah berhasil m…" />
<meta property="article:published_time" content="2017-01-21T11:24:14+00:00" />
<meta property="article:modified_time" content="2017-01-21T11:44:41+00:00" />
<meta property="og:site_name" content="Waspada Online" />
<meta property="og:image" content="http://waspada.co.id/wp-content/uploads/2017/01/gelar.jpg" />
<meta property="og:image:width" content="660" />
<meta property="og:image:height" content="330" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@waspadaonline" />
<meta name="twitter:image" content="http://waspada.co.id/wp-content/uploads/2017/01/gelar.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@WaspadaOnline" />
</head>
<body id="top" class="single single-post postid-103384 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://waspada.co.id/">
				<button class="search-button" type="submit" value="Pencarian"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" value="Pencarian" onfocus="if (this.value == 'Pencarian') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Pencarian';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
			<div class="social-icons">
		<a class="ttip-none" title="Google+" href="https://plus.google.com/+WaspadaIdonline" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/pages/Waspada-Online/172461829432467" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="http://twitter.com/waspadaonline" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="http://youtube.com/c/WaspadaIdonline" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="instagram" href="http://instagram.com/waspadaonline" target="_blank"><i class="tieicon-instagram"></i></a>		
			</div>

		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">
		
		<header id="theme-header" class="theme-header">
						<div class="top-nav">
				<div class="container">

							<span class="today-date">Saturday ,  21  January 2017</span>					
				<div class="top-menu"><ul id="menu-top" class="menu"><li id="menu-item-2624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2624"><a href="http://waspada.co.id/tentang/">Tentang WOL</a></li>
<li id="menu-item-2623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2623"><a href="http://waspada.co.id/kontak/">Kontak</a></li>
<li id="menu-item-2658" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2658"><a href="http://waspada.co.id/redaksi/">Redaksi</a></li>
<li id="menu-item-2622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2622"><a href="http://waspada.co.id/iklan/">Iklan</a></li>
<li id="menu-item-48693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48693"><a href="http://waspada.co.id/pedoman-pemberitaan-media-siber/">PEDOMAN PEMBERITAAN MEDIA SIBER</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://waspada.co.id/">
							<button class="search-button" type="submit" value="Pencarian"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" value="Pencarian" onfocus="if (this.value == 'Pencarian') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Pencarian';}"  />
						</form>
					</div><!-- .search-block /-->
		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo">
			<h2>								<a title="Waspada Online" href="http://waspada.co.id/">
					<img src="http://waspada.co.id/wp-content/uploads/2015/03/logo-samping.jpg" alt="Waspada Online"  /><strong>Waspada Online Pusat Berita dan Informasi Medan Sumut Aceh</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">		<script type="text/javascript">
			var adWidth = jQuery(document).width();
			google_ad_client = "ca-pub-3424668230716175";
			if ( adWidth >= 768 ) {
			  google_ad_slot	= "1626504306";
			  google_ad_width	= 728;
			  google_ad_height 	= 90;
			} else  if ( adWidth >= 468 ) {
			  google_ad_slot	= "6448703100";
			  google_ad_width 	= 468;
			  google_ad_height 	= 60;
			}else {
			  google_ad_slot 	= "7925436307";
			  google_ad_width 	= 300;
			  google_ad_height 	= 250;
			}
		</script>
		<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
				</div>			<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
									<a class="main-nav-logo" title="Waspada Online" href="http://waspada.co.id/">
						<img src="http://waspada.co.id/wp-content/uploads/2015/03/wol-white.png" width="195" height="54" alt="Waspada Online">
					</a>
				
					<div class="main-menu"><ul id="menu-menu-utama" class="menu"><li id="menu-item-2280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2280"><a href="http://waspada.co.id/">Home</a></li>
<li id="menu-item-2325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2325"><a href="http://waspada.co.id/fokus-redaksi/">Fokus Redaksi</a></li>
<li id="menu-item-2270" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2270"><a href="http://waspada.co.id/medan/">Medan</a></li>
<li id="menu-item-2268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2268"><a href="http://waspada.co.id/sumut/">Sumut</a></li>
<li id="menu-item-2267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2267"><a href="http://waspada.co.id/aceh/">Aceh</a></li>
<li id="menu-item-2271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2271 mega-menu mega-recent-featured "><a href="http://waspada.co.id/warta/">Warta</a>
<div class="mega-menu-block menu-sub-content">

<ul class="mega-recent-featured-list sub-list">
	<li id="menu-item-2363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2363"><a href="http://waspada.co.id/warta/indonesia-hari-ini/">Indonesia Hari Ini</a></li>
	<li id="menu-item-2274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2274"><a href="http://waspada.co.id/warta/politik/">Politik</a></li>
	<li id="menu-item-2362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2362"><a href="http://waspada.co.id/warta/mancanegara/">Mancanegara</a></li>
	<li id="menu-item-2361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2361"><a href="http://waspada.co.id/warta/ekonomi-bisnis/">Ekonomi dan Bisnis</a></li>
	<li id="menu-item-75066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75066"><a href="http://waspada.co.id/warta/ojk/">OJK</a></li>
	<li id="menu-item-9605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9605"><a href="http://waspada.co.id/warta/teknologi/">Teknologi</a></li>
</ul>

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://waspada.co.id/warta/presidential-threshold-tak-relevan-dengan-pemilu-serentak-2019/" title="Presidential Threshold Tak Relevan dengan Pemilu Serentak 2019"><img src="http://waspada.co.id/wp-content/uploads/2017/01/hanto-yudha.jpg"  width="660" height="330" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://waspada.co.id/warta/presidential-threshold-tak-relevan-dengan-pemilu-serentak-2019/" title="Presidential Threshold Tak Relevan dengan Pemilu Serentak 2019">Presidential Threshold Tak Relevan dengan Pemilu Serentak 2019</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>9 mins ago</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://waspada.co.id/warta/bi-terus-berkontribusi-dorong-perekonomian-sumut/" title="BI Terus Berkontribusi dorong Perekonomian Sumut"><img src="http://waspada.co.id/wp-content/uploads/2017/01/Perekonomian-Sumut-110x75.jpg"  width="110" height="75" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://waspada.co.id/warta/bi-terus-berkontribusi-dorong-perekonomian-sumut/" title="BI Terus Berkontribusi dorong Perekonomian Sumut">BI Terus Berkontribusi dorong Perekonomian Sumut</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>5 hours ago</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://waspada.co.id/warta/trump-kami-akan-basmi-islam-radikal-dari-muka-bumi/" title="Trump: Kami Akan Basmi Islam Radikal dari Muka Bumi"><img src="http://waspada.co.id/wp-content/uploads/2016/09/debat-capres-as-trump-tidak-ingin-permalukan-hillary-QcMBleO0Ez-110x75.jpg"  width="110" height="75" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://waspada.co.id/warta/trump-kami-akan-basmi-islam-radikal-dari-muka-bumi/" title="Trump: Kami Akan Basmi Islam Radikal dari Muka Bumi">Trump: Kami Akan Basmi Islam Radikal dari Muka Bumi</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>8 hours ago</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://waspada.co.id/warta/pensiun-obama-bakal-menetap-di-indonesia/" title="Pensiun, Obama Bakal Menetap di Indonesia?"><img src="http://waspada.co.id/wp-content/uploads/2015/06/Barack-Obama-110x75.jpg"  width="110" height="75" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://waspada.co.id/warta/pensiun-obama-bakal-menetap-di-indonesia/" title="Pensiun, Obama Bakal Menetap di Indonesia?">Pensiun, Obama Bakal Menetap di Indonesia?</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>8 hours ago</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-2285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2285 mega-menu mega-recent-featured "><a href="http://waspada.co.id/sports/">Sports</a>
<div class="mega-menu-block menu-sub-content">

<ul class="mega-recent-featured-list sub-list">
	<li id="menu-item-2360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2360"><a href="http://waspada.co.id/sports/psms/">PSMS</a></li>
	<li id="menu-item-2292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2292"><a href="http://waspada.co.id/sports/lokal/">Lokal</a></li>
	<li id="menu-item-2293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2293"><a href="http://waspada.co.id/sports/nasional-sports/">Nasional</a></li>
	<li id="menu-item-7349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7349"><a href="http://waspada.co.id/sports/internasional/">Internasional</a></li>
</ul>

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://waspada.co.id/sports/internasional/jaminan-zidane-akan-kebangkitan-madrid/" title="Jaminan Zidane Akan Kebangkitan Madrid"><img src="http://waspada.co.id/wp-content/uploads/2017/01/JAMINAN.jpg"  width="660" height="330" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://waspada.co.id/sports/internasional/jaminan-zidane-akan-kebangkitan-madrid/" title="Jaminan Zidane Akan Kebangkitan Madrid">Jaminan Zidane Akan Kebangkitan Madrid</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>40 mins ago</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://waspada.co.id/sports/internasional/guardiola-spurs-atraktif-bersama-pochettino/" title="Guardiola: Spurs Atraktif Bersama Pochettino"><img src="http://waspada.co.id/wp-content/uploads/2017/01/GUARDIOLA-1-110x75.jpg"  width="110" height="75" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://waspada.co.id/sports/internasional/guardiola-spurs-atraktif-bersama-pochettino/" title="Guardiola: Spurs Atraktif Bersama Pochettino">Guardiola: Spurs Atraktif Bersama Pochettino</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>4 hours ago</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://waspada.co.id/sports/nasional-sports/kompetisi-musim-depan-bernama-liga-1/" title="Kompetisi Musim Depan Bernama Liga 1"><img src="http://waspada.co.id/wp-content/uploads/2015/05/PSSI1-110x75.jpg"  width="110" height="75" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://waspada.co.id/sports/nasional-sports/kompetisi-musim-depan-bernama-liga-1/" title="Kompetisi Musim Depan Bernama Liga 1">Kompetisi Musim Depan Bernama Liga 1</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>5 hours ago</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://waspada.co.id/sports/internasional/ducati-sudah-pamer-desmosedici-gp17/" title="Ducati Sudah Pamer Desmosedici GP17"><img src="http://waspada.co.id/wp-content/uploads/2017/01/DUCATI-110x75.jpg"  width="110" height="75" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://waspada.co.id/sports/internasional/ducati-sudah-pamer-desmosedici-gp17/" title="Ducati Sudah Pamer Desmosedici GP17">Ducati Sudah Pamer Desmosedici GP17</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>7 hours ago</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-7258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7258 mega-menu mega-recent-featured "><a href="http://waspada.co.id/ragam/">Ragam</a>
<div class="mega-menu-block menu-sub-content">

<ul class="mega-recent-featured-list sub-list">
	<li id="menu-item-7260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7260"><a href="http://waspada.co.id/ragam/gaya-hidup/">Gaya Hidup</a></li>
	<li id="menu-item-7261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7261"><a href="http://waspada.co.id/ragam/hiburan/">Hiburan</a></li>
	<li id="menu-item-7262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7262"><a href="http://waspada.co.id/ragam/kesehatan/">Kesehatan</a></li>
	<li id="menu-item-7263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7263"><a href="http://waspada.co.id/ragam/remaja/">Remaja</a></li>
	<li id="menu-item-7266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7266"><a href="http://waspada.co.id/ragam/wisata/">Wisata</a></li>
</ul>

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://waspada.co.id/ragam/tingkatkan-semangat-kerja-dengan-hal-kecil-ini/" title="Tingkatkan Semangat Kerja Dengan Hal Kecil Ini"><img src="http://waspada.co.id/wp-content/uploads/2017/01/ilustrasi-sukses.jpg"  width="660" height="330" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://waspada.co.id/ragam/tingkatkan-semangat-kerja-dengan-hal-kecil-ini/" title="Tingkatkan Semangat Kerja Dengan Hal Kecil Ini">Tingkatkan Semangat Kerja Dengan Hal Kecil Ini</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>5 hours ago</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://waspada.co.id/ragam/sudut-hening-riwayat-wiji-thukul-istirahatlah-kata-kata/" title="Sudut Hening Riwayat Wiji Thukul, &#8216;Istirahatlah Kata-kata&#8217;"><img src="http://waspada.co.id/wp-content/uploads/2017/01/istirahatlah-kata-kata-110x75.jpg"  width="110" height="75" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://waspada.co.id/ragam/sudut-hening-riwayat-wiji-thukul-istirahatlah-kata-kata/" title="Sudut Hening Riwayat Wiji Thukul, &#8216;Istirahatlah Kata-kata&#8217;">Sudut Hening Riwayat Wiji Thukul, &#8216;Istirahatlah Kata-kata&#8217;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>7 hours ago</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://waspada.co.id/ragam/warna-pakaian-bisa-cerminkan-kepribadian/" title="Warna Pakaian Bisa Cerminkan Kepribadian"><img src="http://waspada.co.id/wp-content/uploads/2017/01/WARNA-110x75.jpg"  width="110" height="75" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://waspada.co.id/ragam/warna-pakaian-bisa-cerminkan-kepribadian/" title="Warna Pakaian Bisa Cerminkan Kepribadian">Warna Pakaian Bisa Cerminkan Kepribadian</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>9 hours ago</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://waspada.co.id/ragam/4-masalah-ini-harus-anda-rahasiakan-dalam-suatu-hubungan/" title="4 Masalah Ini Harus Anda Rahasiakan Dalam Suatu Hubungan"><img src="http://waspada.co.id/wp-content/uploads/2015/07/Pasangan-hubungan-110x75.jpg"  width="110" height="75" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://waspada.co.id/ragam/4-masalah-ini-harus-anda-rahasiakan-dalam-suatu-hubungan/" title="4 Masalah Ini Harus Anda Rahasiakan Dalam Suatu Hubungan">4 Masalah Ini Harus Anda Rahasiakan Dalam Suatu Hubungan</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>9 hours ago</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-7252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7252 mega-menu mega-recent-featured "><a href="http://waspada.co.id/artikel-pembaca/">Artikel Pembaca</a>
<div class="mega-menu-block menu-sub-content">

<ul class="mega-recent-featured-list sub-list">
	<li id="menu-item-7255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7255"><a href="http://waspada.co.id/artikel-pembaca/pengamat/">Pengamat</a></li>
	<li id="menu-item-7256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7256"><a href="http://waspada.co.id/artikel-pembaca/umum/">Umum</a></li>
</ul>

<div class="mega-menu-content">
<div class="mega-recent-post"><h3 class="post-box-title"><a class="mega-menu-link" href="http://waspada.co.id/artikel-pembaca/nasib-media-cetak-di-era-modern/" title="Nasib Media Cetak di Era Modern">Nasib Media Cetak di Era Modern</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>2 days ago</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><h3 class="post-box-title"><a class="mega-menu-link" href="http://waspada.co.id/artikel-pembaca/tenaga-kerja-kabupaten-batu-bara-didominasi-lulusan-sd/" title="Tenaga Kerja Kabupaten Batu Bara Didominasi Lulusan SD">Tenaga Kerja Kabupaten Batu Bara Didominasi Lulusan SD</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>9 days ago</span></li><li><h3 class="post-box-title"><a class="mega-menu-link" href="http://waspada.co.id/artikel-pembaca/terancamnya-swasembada-pangan-akibat-tergerusnya-lahan-pertanian-di-kabupaten-simalungun/" title="Terancamnya Swasembada Pangan Akibat Tergerusnya Lahan Pertanian di Kabupaten Simalungun">Terancamnya Swasembada Pangan Akibat Tergerusnya Lahan Pertanian di Kabupaten Simalungun</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>December 21, 2016</span></li><li><h3 class="post-box-title"><a class="mega-menu-link" href="http://waspada.co.id/artikel-pembaca/risiko-kesehatan-menghantui-komuter/" title="Risiko Kesehatan Menghantui Komuter">Risiko Kesehatan Menghantui Komuter</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>December 21, 2016</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-7267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7267"><a href="http://waspada.co.id/komunitas/">Komunitas</a></li>
<li id="menu-item-7268" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7268"><a href="http://waspada.co.id/warta-terkini/">Terkini</a></li>
<li id="menu-item-11033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11033"><a href="http://waspada.co.id/wol-news/">WOL News</a></li>
</ul></div>					
					<a href="#" class="nturl notranslate en single-language random-article" alt="English Version" title="English Version" nofollow><span><i class="fa fa-language"></i></span></a>
					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	<div class="clear"></div>
	<div class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Newsticker</span></span>
				
					<ul>
							<li><a href="http://waspada.co.id/medan/polisi-amankan-buruh-bangunan-kantongi-narkoba/" title="Polisi Amankan Buruh Bangunan Kantongi Narkoba">Polisi Amankan Buruh Bangunan Kantongi Narkoba</a></li>
							<li><a href="http://waspada.co.id/warta/presidential-threshold-tak-relevan-dengan-pemilu-serentak-2019/" title="Presidential Threshold Tak Relevan dengan Pemilu Serentak 2019">Presidential Threshold Tak Relevan dengan Pemilu Serentak 2019</a></li>
							<li><a href="http://waspada.co.id/sports/internasional/jaminan-zidane-akan-kebangkitan-madrid/" title="Jaminan Zidane Akan Kebangkitan Madrid">Jaminan Zidane Akan Kebangkitan Madrid</a></li>
							<li><a href="http://waspada.co.id/sumut/gubsu-main-tenis-meja-lawan-kerepotan-mengembalikan-bola/" title="Gubsu Main Tenis Meja, Lawan Kerepotan Mengembalikan Bola">Gubsu Main Tenis Meja, Lawan Kerepotan Mengembalikan Bola</a></li>
							<li><a href="http://waspada.co.id/medan/raih-gelar-doktor-m-syafii-aplikasikan-ilmu-ke-masyarakat/" title="Raih Gelar Doktor, M Syafi&#8217;i Aplikasikan Ilmu ke Masyarakat">Raih Gelar Doktor, M Syafi&#8217;i Aplikasikan Ilmu ke Masyarakat</a></li>
						</ul>
					
						<script type="text/javascript">
			jQuery(document).ready(function(){
								createTicker(); 
							});
			                                                 
			function rotateTicker(){                                    
				if( i == tickerItems.length ){ i = 0; }                                                         
				tickerText = tickerItems[i];                              
				c = 0;                                                    
				typetext();                                               
				setTimeout( "rotateTicker()", 4029 );                     
				i++;                                                      
			}                                                           
					</script>
	</div> <!-- .breaking-news -->
	
	
	
	<div id="main-content" class="container">
			
		
	
	
		
	<div class="content">
	
				
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://waspada.co.id">WOL</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://waspada.co.id/medan/">Medan</a></span> <span class="delimiter">/</span> <span class="current">Raih Gelar Doktor, M Syafi&#8217;i Aplikasikan Ilmu ke Masyarakat</span></div>
					
				
						
		<article class="post-listing post-103384 post type-post status-publish format-standard has-post-thumbnail hentry category-medan tag-berita-medan tag-m-syafii tag-raih-gelar-doktor tag-waspada tag-waspada-online tag-wol tag-ypiai" id="the-post">
						
			<div class="single-post-thumb">
			<img width="660" height="330" src="http://waspada.co.id/wp-content/uploads/2017/01/gelar.jpg" class="attachment-slider size-slider wp-post-image" alt="foto: istimewa" srcset="http://waspada.co.id/wp-content/uploads/2017/01/gelar-300x150.jpg 300w, http://waspada.co.id/wp-content/uploads/2017/01/gelar.jpg 660w" sizes="(max-width: 660px) 100vw, 660px" />		
		</div>
			
		<div class="single-post-caption">foto: istimewa</div> 
		

			<div class="post-inner">
			
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Raih Gelar Doktor, M Syafi&#8217;i Aplikasikan Ilmu ke Masyarakat</span></h1>

						
<p class="post-meta">
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>1 hour ago</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="http://waspada.co.id/medan/" rel="category tag">Medan</a></span>
	
	<span class="post-comments"><i class="fa fa-comments"></i><a href="http://waspada.co.id/medan/raih-gelar-doktor-m-syafii-aplikasikan-ilmu-ke-masyarakat/#respond"><span class="dsq-postid" data-dsqidentifier="103384 http://waspada.co.id/?p=103384">TInggalkan komentar</span></a></span>
</p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<p><a href="http://waspada.co.id/medan/" target="_blank"><span style="color: #333333;"><strong>MEDAN</strong></span></a>, <a href="http://waspada.co.id/" target="_blank"><span style="color: #800000;"><strong>WOL</strong> </span></a>&#8211; Keluarga Besar Yayasan Pendidikan Islam Asy-Syafi’iyah Internasional (YPIAI) Jalan Karya Wisata Medan memberikan apreasiasi kepada Dr H M Syafi’i SH MH MSi, yang telah berhasil meraih gelar Doktor Ilmu hukum di Fakultas Hukum Universitas Islam Sultan Agung (UNISSULA) Semarang, Jawa Tengah, setelah mempertahankan disertasinya berjudul “Sistem Pertanggungjawaban Pengguna Anggaran APBD Dalam Upaya Mencegah Tindak Pidana Korupsi Berbasis Nilai Keadilan” dalam sidang terbuka  dengannilai <span style="color: #333333;">Cumlaudeminggu lalu di kampus perguruan tinggi tersebut.</span></p>
<p dir="ltr">Apresiasi itu disampaikan Sabtu (21/1) dalam suatu acara internal melalui Kepala SMK YPIAI, Drs Ridan Riska MPd, Kepala SMA YPIA  Maramuda SPd, Kepala SMP Abd Jalil SPdi.</p>
<p dir="ltr">Ucapan yang sama juga datang dari Konsultan Hukum di Law Office Ibnu-Syafi’i&amp;Associates Jalan Prof HM Yamin, SH DR Ibnu Affan SH MHum.</p>
<p dir="ltr">Ahli Administrasi Negara DR Ibnu Affan SH, dalam keterangannya usai menyampaikan apresiasi dalam ucapan selamat, mengakui sangat bangga dengan gelar Doktor hukum yang diraih DR H Mhd Syafi’i SH, dari Fakultas Hukum Universitas Islam Sultan Agung Semarang karena beliau masih tetap melowongkan waktunya untuk kuliah di program Doktor dalam kesibukan dalam berbagai tugas dan pekerjaan serta kegiatan sosial lainnya setiap hari.</p>
<p dir="ltr">“Apalagi Pak Mhd Syafi’i itu berada dalam satu profesi untuk bidang konsultan hukum di Law Office Ibnu-Syafi’i, tentu akan lebih memperkuat pengabdian kami dalam membela hak-hak masyarakat dalam mendapatkan perlindungan hukum,” tukas Affan.</p>
<p dir="ltr">Sementara Drs Ridwan Riska, Kepala SMA di Yayasan Pendidikan Islam Ay-Syafi’iyah Internasional, Jalan Karya Wisata Medan mengaku sangat senang dan bangga dengan kegigihan DR HM Syafi’i, SH yang  berhasil menyelesaikan pendidikan S-3 dengan meraih gelar Doktor Ilmu Hukum di UNISSULA Semarang, karena dalam kesibukan tugas sehari-hari.</p>
<p dir="ltr">“Apalagi DR Mhd Syafi’i SH itu merupakan Pembina YPIAI Medan dan juga sebagai Konsultan Hukum, jelas tidak mudah membagi waktu untuk mengikuti pendidikan program Doktor yang kampusnya di pulau Jawa,” tutup Ridan Riska yang berbicara atas nama Keluarga Besar YPIAI Medan.<span style="color: #808080;"><em>(wol/lvz/data2)</em></span></p>
<p dir="ltr"><span style="color: #808080;"><em>Editor: SASTROY BANGUN</em></span></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-103384" class="share-twitter sd-button share-icon" href="http://waspada.co.id/medan/raih-gelar-doktor-m-syafii-aplikasikan-ilmu-ke-masyarakat/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-103384" class="share-facebook sd-button share-icon" href="http://waspada.co.id/medan/raih-gelar-doktor-m-syafii-aplikasikan-ilmu-ke-masyarakat/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="whatsapp://send?text=Raih%20Gelar%20Doktor%2C%20M%20Syafi%27i%20Aplikasikan%20Ilmu%20ke%20Masyarakat http%3A%2F%2Fwaspada.co.id%2Fmedan%2Fraih-gelar-doktor-m-syafii-aplikasikan-ilmu-ke-masyarakat%2F" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://waspada.co.id/medan/raih-gelar-doktor-m-syafii-aplikasikan-ilmu-ke-masyarakat/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>										
									</div><!-- .entry /-->
				<span style="display:none"><a href="http://waspada.co.id/tag/berita-medan/" rel="tag">berita medan</a> <a href="http://waspada.co.id/tag/m-syafii/" rel="tag">M Syafii</a> <a href="http://waspada.co.id/tag/raih-gelar-doktor/" rel="tag">raih gelar doktor</a> <a href="http://waspada.co.id/tag/waspada/" rel="tag">waspada</a> <a href="http://waspada.co.id/tag/waspada-online/" rel="tag">waspada online</a> <a href="http://waspada.co.id/tag/wol/" rel="tag">wol</a> <a href="http://waspada.co.id/tag/ypiai/" rel="tag">ypiai</a></span>				<span style="display:none" class="updated">2017-01-21</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://waspada.co.id/author/sandy/" title="Posts by sandy waradewa" rel="author">sandy waradewa</a></strong></div>
								
				<div class="share-post">
	<span class="share-text">Bagikan</span>
	
		<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul class="normal-social">	
			<li>
			<div class="fb-like" data-href="http://waspada.co.id/medan/raih-gelar-doktor-m-syafii-aplikasikan-ilmu-ke-masyarakat/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
		
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://waspada.co.id/medan/raih-gelar-doktor-m-syafii-aplikasikan-ilmu-ke-masyarakat/" data-text="Raih Gelar Doktor, M Syafi&#8217;i Aplikasikan Ilmu ke Masyarakat" data-via="waspadaonline" data-lang="en">tweet</a></li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://waspada.co.id/medan/raih-gelar-doktor-m-syafii-aplikasikan-ilmu-ke-masyarakat/"></div></li>
					</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->




				<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		<p class="post-tag">Tag<a href="http://waspada.co.id/tag/berita-medan/" rel="tag">berita medan</a> <a href="http://waspada.co.id/tag/m-syafii/" rel="tag">M Syafii</a> <a href="http://waspada.co.id/tag/raih-gelar-doktor/" rel="tag">raih gelar doktor</a> <a href="http://waspada.co.id/tag/waspada/" rel="tag">waspada</a> <a href="http://waspada.co.id/tag/waspada-online/" rel="tag">waspada online</a> <a href="http://waspada.co.id/tag/wol/" rel="tag">wol</a> <a href="http://waspada.co.id/tag/ypiai/" rel="tag">ypiai</a></p>	
		<div class="e3lan e3lan-post">			<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-3424668230716175"
     data-ad-slot="7053929109"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div>		
				
		
						
		<div class="post-navigation">
			<div class="post-previous"><a href="http://waspada.co.id/sports/internasional/guardiola-spurs-atraktif-bersama-pochettino/" rel="prev"><span>Previous</span> Guardiola: Spurs Atraktif Bersama Pochettino</a></div>
			<div class="post-next"><a href="http://waspada.co.id/sumut/gubsu-main-tenis-meja-lawan-kerepotan-mengembalikan-bola/" rel="next"><span>Next</span> Gubsu Main Tenis Meja, Lawan Kerepotan Mengembalikan Bola</a></div>
		</div><!-- .post-navigation -->
			
			<section id="related_posts">
		<div class="block-head">
			<h3>Artikel Terkait</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://waspada.co.id/medan/polisi-amankan-buruh-bangunan-kantongi-narkoba/">
						<img width="310" height="165" src="http://waspada.co.id/wp-content/uploads/2017/01/kuli-kantongi-sabu-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="WOL Photo/Gacok" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://waspada.co.id/medan/polisi-amankan-buruh-bangunan-kantongi-narkoba/" rel="bookmark">Polisi Amankan Buruh Bangunan Kantongi Narkoba</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>1 min ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://waspada.co.id/sports/internasional/jaminan-zidane-akan-kebangkitan-madrid/">
						<img width="310" height="165" src="http://waspada.co.id/wp-content/uploads/2017/01/JAMINAN-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="foto: realmadrid" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://waspada.co.id/sports/internasional/jaminan-zidane-akan-kebangkitan-madrid/" rel="bookmark">Jaminan Zidane Akan Kebangkitan Madrid</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>40 mins ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://waspada.co.id/sports/internasional/guardiola-spurs-atraktif-bersama-pochettino/">
						<img width="310" height="165" src="http://waspada.co.id/wp-content/uploads/2017/01/GUARDIOLA-1-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="foto: zimbio" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://waspada.co.id/sports/internasional/guardiola-spurs-atraktif-bersama-pochettino/" rel="bookmark">Guardiola: Spurs Atraktif Bersama Pochettino</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>4 hours ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://waspada.co.id/medan/polrestabes-siapkan-aplikasi-pengaduan-kejahatan-berbasis-android/">
						<img width="310" height="165" src="http://waspada.co.id/wp-content/uploads/2016/10/Sabar-Syamsurya-Sitepu-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Ketua Komisi D DPRD Medan, Sabar Syamsurya Sitepu" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://waspada.co.id/medan/polrestabes-siapkan-aplikasi-pengaduan-kejahatan-berbasis-android/" rel="bookmark">Polrestabes Siapkan Aplikasi Pengaduan Kejahatan Berbasis Android</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>4 hours ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://waspada.co.id/warta/bi-terus-berkontribusi-dorong-perekonomian-sumut/">
						<img width="310" height="165" src="http://waspada.co.id/wp-content/uploads/2017/01/Perekonomian-Sumut-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="WOL Photo" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://waspada.co.id/warta/bi-terus-berkontribusi-dorong-perekonomian-sumut/" rel="bookmark">BI Terus Berkontribusi dorong Perekonomian Sumut</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>5 hours ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://waspada.co.id/medan/sadis-pelaku-terekam-cctv-berpura-pura-pincang-saat-menembak-kuna/">
						<img width="310" height="165" src="http://waspada.co.id/wp-content/uploads/2017/01/pelaku-penembak-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="WOL Photo" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://waspada.co.id/medan/sadis-pelaku-terekam-cctv-berpura-pura-pincang-saat-menembak-kuna/" rel="bookmark">Sadis, Pelaku Terekam CCTV Berpura-Pura Pincang Saat Menembak Kuna</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>5 hours ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://waspada.co.id/sports/nasional-sports/kompetisi-musim-depan-bernama-liga-1/">
						<img width="310" height="165" src="http://waspada.co.id/wp-content/uploads/2015/05/PSSI1-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Antara" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://waspada.co.id/sports/nasional-sports/kompetisi-musim-depan-bernama-liga-1/" rel="bookmark">Kompetisi Musim Depan Bernama Liga 1</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>5 hours ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://waspada.co.id/aceh/amankan-pilkada-aceh-brimob-bko-ke-sejumlah-polsek/">
						<img width="310" height="165" src="http://waspada.co.id/wp-content/uploads/2017/01/Brimob-BKO-1-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="11 personel Brimob BKO saat tiba di Polsek Kecamatan Cot Girek. (WOL Photo/Chairul Sya&#039;ban)" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://waspada.co.id/aceh/amankan-pilkada-aceh-brimob-bko-ke-sejumlah-polsek/" rel="bookmark">Amankan Pilkada Aceh, Brimob BKO ke Sejumlah Polsek</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>5 hours ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://waspada.co.id/sports/internasional/ducati-sudah-pamer-desmosedici-gp17/">
						<img width="310" height="165" src="http://waspada.co.id/wp-content/uploads/2017/01/DUCATI-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="foto: motogp" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://waspada.co.id/sports/internasional/ducati-sudah-pamer-desmosedici-gp17/" rel="bookmark">Ducati Sudah Pamer Desmosedici GP17</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>7 hours ago</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
			
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Baca Juga</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://waspada.co.id/medan/polisi-dalami-kasus-penodongan-pistol-ke-karyawati-permata-bank/">
					<img width="310" height="165" src="http://waspada.co.id/wp-content/uploads/2015/06/pistol-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Ilustrasi" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://waspada.co.id/medan/polisi-dalami-kasus-penodongan-pistol-ke-karyawati-permata-bank/" rel="bookmark">Polisi Dalami Kasus Penodongan Pistol ke Karyawati Permata Bank</a></h2>
			<p>MEDAN, WOL&#8211; Petugas Unit Reskrim Polsek Medan Kota masih menyelidiki dugaan kasus penodongan senjata jenis ...</p>
		</div>
			</section>
			
			
				
		
		
<div id="disqus_thread">
    </div>

		
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
			<div id="text-html-widget-6" class="text-html-box" style="text-align:center;">
			<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3424668230716175"
     data-ad-slot="2684435100"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div>
			<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
				<li class="tabs"><a href="#tab2">Terbaru</a></li><li class="tabs"><a href="#tab1">Populer</a></li><li class="tabs"><a href="#tab3">Komentar</a></li><li class="tabs"><a href="#tab4">Tag</a></li>				</ul>
			</div>
			
						<div id="tab2" class="tabs-wrap">
				<ul>
					<li >
				
		<div class="post-thumbnail">
			<a href="http://waspada.co.id/medan/polisi-amankan-buruh-bangunan-kantongi-narkoba/" rel="bookmark"><img width="110" height="75" src="http://waspada.co.id/wp-content/uploads/2017/01/kuli-kantongi-sabu-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="WOL Photo/Gacok" /><span class="fa overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://waspada.co.id/medan/polisi-amankan-buruh-bangunan-kantongi-narkoba/">Polisi Amankan Buruh Bangunan Kantongi Narkoba</a></h3>
	 <span class="tie-date"><i class="fa fa-clock-o"></i>1 min ago</span></li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://waspada.co.id/warta/presidential-threshold-tak-relevan-dengan-pemilu-serentak-2019/" rel="bookmark"><img width="110" height="75" src="http://waspada.co.id/wp-content/uploads/2017/01/hanto-yudha-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Hanta Yudha (Foto: Okezone)" /><span class="fa overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://waspada.co.id/warta/presidential-threshold-tak-relevan-dengan-pemilu-serentak-2019/">Presidential Threshold Tak Relevan dengan Pemilu Serentak 2019</a></h3>
	 <span class="tie-date"><i class="fa fa-clock-o"></i>9 mins ago</span></li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://waspada.co.id/sports/internasional/jaminan-zidane-akan-kebangkitan-madrid/" rel="bookmark"><img width="110" height="75" src="http://waspada.co.id/wp-content/uploads/2017/01/JAMINAN-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="foto: realmadrid" /><span class="fa overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://waspada.co.id/sports/internasional/jaminan-zidane-akan-kebangkitan-madrid/">Jaminan Zidane Akan Kebangkitan Madrid</a></h3>
	 <span class="tie-date"><i class="fa fa-clock-o"></i>40 mins ago</span></li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://waspada.co.id/sumut/gubsu-main-tenis-meja-lawan-kerepotan-mengembalikan-bola/" rel="bookmark"><img width="110" height="75" src="http://waspada.co.id/wp-content/uploads/2017/01/erry-tenis-meja-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="WOL Photo" /><span class="fa overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://waspada.co.id/sumut/gubsu-main-tenis-meja-lawan-kerepotan-mengembalikan-bola/">Gubsu Main Tenis Meja, Lawan Kerepotan Mengembalikan Bola</a></h3>
	 <span class="tie-date"><i class="fa fa-clock-o"></i>60 mins ago</span></li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://waspada.co.id/medan/raih-gelar-doktor-m-syafii-aplikasikan-ilmu-ke-masyarakat/" rel="bookmark"><img width="110" height="75" src="http://waspada.co.id/wp-content/uploads/2017/01/gelar-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="foto: istimewa" /><span class="fa overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://waspada.co.id/medan/raih-gelar-doktor-m-syafii-aplikasikan-ilmu-ke-masyarakat/">Raih Gelar Doktor, M Syafi&#8217;i Aplikasikan Ilmu ke Masyarakat</a></h3>
	 <span class="tie-date"><i class="fa fa-clock-o"></i>1 hour ago</span></li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://waspada.co.id/sports/internasional/guardiola-spurs-atraktif-bersama-pochettino/" rel="bookmark"><img width="110" height="75" src="http://waspada.co.id/wp-content/uploads/2017/01/GUARDIOLA-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="foto: zimbio" /><span class="fa overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://waspada.co.id/sports/internasional/guardiola-spurs-atraktif-bersama-pochettino/">Guardiola: Spurs Atraktif Bersama Pochettino</a></h3>
	 <span class="tie-date"><i class="fa fa-clock-o"></i>4 hours ago</span></li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://waspada.co.id/medan/polrestabes-siapkan-aplikasi-pengaduan-kejahatan-berbasis-android/" rel="bookmark"><img width="110" height="75" src="http://waspada.co.id/wp-content/uploads/2016/10/Sabar-Syamsurya-Sitepu-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Ketua Komisi D DPRD Medan, Sabar Syamsurya Sitepu" /><span class="fa overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://waspada.co.id/medan/polrestabes-siapkan-aplikasi-pengaduan-kejahatan-berbasis-android/">Polrestabes Siapkan Aplikasi Pengaduan Kejahatan Berbasis Android</a></h3>
	 <span class="tie-date"><i class="fa fa-clock-o"></i>4 hours ago</span></li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://waspada.co.id/warta/bi-terus-berkontribusi-dorong-perekonomian-sumut/" rel="bookmark"><img width="110" height="75" src="http://waspada.co.id/wp-content/uploads/2017/01/Perekonomian-Sumut-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="WOL Photo" /><span class="fa overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://waspada.co.id/warta/bi-terus-berkontribusi-dorong-perekonomian-sumut/">BI Terus Berkontribusi dorong Perekonomian Sumut</a></h3>
	 <span class="tie-date"><i class="fa fa-clock-o"></i>5 hours ago</span></li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://waspada.co.id/medan/sadis-pelaku-terekam-cctv-berpura-pura-pincang-saat-menembak-kuna/" rel="bookmark"><img width="110" height="75" src="http://waspada.co.id/wp-content/uploads/2017/01/pelaku-penembak-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="WOL Photo" /><span class="fa overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://waspada.co.id/medan/sadis-pelaku-terekam-cctv-berpura-pura-pincang-saat-menembak-kuna/">Sadis, Pelaku Terekam CCTV Berpura-Pura Pincang Saat Menembak Kuna</a></h3>
	 <span class="tie-date"><i class="fa fa-clock-o"></i>5 hours ago</span></li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://waspada.co.id/sports/nasional-sports/kompetisi-musim-depan-bernama-liga-1/" rel="bookmark"><img width="110" height="75" src="http://waspada.co.id/wp-content/uploads/2015/05/PSSI1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Antara" /><span class="fa overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://waspada.co.id/sports/nasional-sports/kompetisi-musim-depan-bernama-liga-1/">Kompetisi Musim Depan Bernama Liga 1</a></h3>
	 <span class="tie-date"><i class="fa fa-clock-o"></i>5 hours ago</span></li>
	
				</ul>
			</div>
						<div id="tab1" class="tabs-wrap">
				<ul>
								<li >
						
				<div class="post-thumbnail">
					<a href="http://waspada.co.id/ragam/9-perusahaan-di-indonesia-yang-memberikan-gaji-tinggi/" title="9 Perusahaan di Indonesia Yang Memberikan Gaji Tinggi" rel="bookmark"><img width="110" height="75" src="http://waspada.co.id/wp-content/uploads/2015/09/Ilustrasi-Gaji-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Ilustrasi" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://waspada.co.id/ragam/9-perusahaan-di-indonesia-yang-memberikan-gaji-tinggi/">9 Perusahaan di Indonesia Yang Memberikan Gaji Tinggi</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>December 17, 2015</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>90,858 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://waspada.co.id/ragam/rio-haryanto-prestasi-sejalan-dengan-agama/" title="Rio Haryanto, Prestasi Sejalan dengan Agama" rel="bookmark"><img width="110" height="75" src="http://waspada.co.id/wp-content/uploads/2015/10/Rio1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="GP2 Series" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://waspada.co.id/ragam/rio-haryanto-prestasi-sejalan-dengan-agama/">Rio Haryanto, Prestasi Sejalan dengan Agama</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>November 29, 2015</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>81,388 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://waspada.co.id/warta/satu-tahun-jokowi-lebih-baik-dari-10-tahun-era-sby/" title="&#8220;Satu Tahun Jokowi Lebih Baik Dari 10 Tahun Era SBY&#8221;" rel="bookmark"><img width="110" height="75" src="http://waspada.co.id/wp-content/uploads/2015/04/Jokowi-dan-SBY-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Istimewa" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://waspada.co.id/warta/satu-tahun-jokowi-lebih-baik-dari-10-tahun-era-sby/">&#8220;Satu Tahun Jokowi Lebih Baik Dari 10 Tahun Era SBY&#8221;</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>October 18, 2015</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>46,680 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://waspada.co.id/ragam/inilah-daftar-film-seru-paling-ditunggu-tahun-2016/" title="Inilah Daftar Film Seru Paling Ditunggu Tahun 2016" rel="bookmark"><img width="110" height="75" src="http://waspada.co.id/wp-content/uploads/2016/02/ilustrasi-bioskop-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Ilustrasi (foto: Ist)" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://waspada.co.id/ragam/inilah-daftar-film-seru-paling-ditunggu-tahun-2016/">Inilah Daftar Film Seru Paling Ditunggu Tahun 2016</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>February 14, 2016</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>44,049 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://waspada.co.id/warta/google-translate-update-bahasa-daerah-indonesia/" title="Google Translate Update Bahasa Daerah Indonesia" rel="bookmark"><img width="110" height="75" src="http://waspada.co.id/wp-content/uploads/2015/04/Google-Inc-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Istimewa" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://waspada.co.id/warta/google-translate-update-bahasa-daerah-indonesia/">Google Translate Update Bahasa Daerah Indonesia</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>July 31, 2015</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>41,439 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://waspada.co.id/medan/besi-penyangga-lift-thamrin-plaza-jatuh/" title="Besi Penyangga Lift Thamrin Plaza Jatuh" rel="bookmark"><img width="110" height="75" src="http://waspada.co.id/wp-content/uploads/2015/08/lift-thamrin-plaza-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="WOL Photo" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://waspada.co.id/medan/besi-penyangga-lift-thamrin-plaza-jatuh/">Besi Penyangga Lift Thamrin Plaza Jatuh</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>August 27, 2015</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>40,922 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://waspada.co.id/medan/terjun-bebas-dari-lantai-3-sun-plaza-napitupulu-tewas/" title="Terjun Bebas dari Lantai 3 Sun Plaza, Napitupulu Tewas" rel="bookmark"><img width="110" height="75" src="http://waspada.co.id/wp-content/uploads/2016/02/Bunuh-diri-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Korban Edowardo Servasius Napitupulu (26), loncat dari Gedung Sun Plaza Jalan H. Zainul Arifin Medan. (WOL Photo/gacok)" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://waspada.co.id/medan/terjun-bebas-dari-lantai-3-sun-plaza-napitupulu-tewas/">Terjun Bebas dari Lantai 3 Sun Plaza, Napitupulu Tewas</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>February 7, 2016</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>39,709 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://waspada.co.id/sumut/banjir-bandang-di-pemandian-alam-sei-bingai-2-tewas-1-hilang/" title="Banjir Bandang di Pemandian Alam Sei Bingai, 2 Tewas, 1 Hilang" rel="bookmark"><img width="110" height="75" src="http://waspada.co.id/wp-content/uploads/2016/05/Pelaruga-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Istimewa" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://waspada.co.id/sumut/banjir-bandang-di-pemandian-alam-sei-bingai-2-tewas-1-hilang/">Banjir Bandang di Pemandian Alam Sei Bingai, 2 Tewas, 1 Hilang</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>May 29, 2016</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>37,685 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://waspada.co.id/medan/medan-plaza-center-sengaja-dibakar/" title="Medan Plaza Centre Sengaja Dibakar?" rel="bookmark"><img width="110" height="75" src="http://waspada.co.id/wp-content/uploads/2015/08/Kebakaran-Medan-Plaza-Centre-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Kebakaran gedung Medan Plaza Centre, Sabtu (22/8). menghanguskan satu unit bangunan salah satu plaza tertua di kota Medan. (WOL Photo/Ega Ibra)" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://waspada.co.id/medan/medan-plaza-center-sengaja-dibakar/">Medan Plaza Centre Sengaja Dibakar?</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>August 22, 2015</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>35,152 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://waspada.co.id/fokus-redaksi/tanda-tanda-kasih-sayang-palsu-suami-pada-istri/" title="Tanda-Tanda Kasih Sayang Palsu Suami pada Istri" rel="bookmark"><img width="110" height="75" src="http://waspada.co.id/wp-content/uploads/2016/03/Suami-Istri-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Ilustrasi" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://waspada.co.id/fokus-redaksi/tanda-tanda-kasih-sayang-palsu-suami-pada-istri/">Tanda-Tanda Kasih Sayang Palsu Suami pada Istri</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>March 12, 2016</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>34,833 </span> <span>
							</li>
		
				</ul>
			</div>
						<div id="tab3" class="tabs-wrap">
				<ul>
						<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://1.gravatar.com/avatar/ac0f79eee7a52639beb9b50d0a6ad9b5?s=55&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/ac0f79eee7a52639beb9b50d0a6ad9b5?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://waspada.co.id/sports/internasional/zidane-madrid-tak-butuh-pemain-baru/#comment-2869">
		SURYANTO ARIF: Semoga Tuhan pujian saudara-saudaraku ,, bagi mereka yang mengatakan ada tahu pe... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://1.gravatar.com/avatar/ac0f79eee7a52639beb9b50d0a6ad9b5?s=55&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/ac0f79eee7a52639beb9b50d0a6ad9b5?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://waspada.co.id/medan/tipu-pengacara-kapolri-harus-tindak-mantan-kapolres-blitar/#comment-2868">
		SURYANTO ARIF: Semoga Tuhan pujian saudara-saudaraku ,, bagi mereka yang mengatakan ada tahu pe... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://1.gravatar.com/avatar/a08d714cb7128ecef08d4818c7903adc?s=55&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/a08d714cb7128ecef08d4818c7903adc?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://waspada.co.id/sports/nasional-sports/uber-indonesia-rebut-tiket-putaran-final/#comment-2867">
		scott theodora: Halo, saya Mrs. scott theodora pemberi pinjaman pinjaman swasta yang meminjamkan... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://1.gravatar.com/avatar/ac0f79eee7a52639beb9b50d0a6ad9b5?s=55&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/ac0f79eee7a52639beb9b50d0a6ad9b5?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://waspada.co.id/medan/nipu-rp600-juta-gus-irawan-dilaporkan-ke-poldasu/#comment-2866">
		SURYANTO ARIF: Semoga Tuhan pujian saudara-saudaraku ,, bagi mereka yang mengatakan ada tahu pe... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://2.gravatar.com/avatar/583fb03f5cb3c8d9fefe52ac60dd0b4c?s=55&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/583fb03f5cb3c8d9fefe52ac60dd0b4c?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://waspada.co.id/medan/diduga-motif-penembakan-kuna-karena-dendam/#comment-2865">
		Emalia Wanda: Kami IDRPoker merupakan Agen Poker Online Terbaik &amp; Terpercaya 1 User ID Ber... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://2.gravatar.com/avatar/8d4d63c80a01ca2e36b9ff592ede9a6a?s=55&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/8d4d63c80a01ca2e36b9ff592ede9a6a?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://waspada.co.id/medan/nipu-rp600-juta-gus-irawan-dilaporkan-ke-poldasu/#comment-2864">
		BAMBANG LARRY: Halo, saya bernama BAMBANG LARRY. Saya ingin menggunakan media ini untuk menging... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://0.gravatar.com/avatar/694cc7cfb6e63d4acbb80c22028938af?s=55&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/694cc7cfb6e63d4acbb80c22028938af?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://waspada.co.id/medan/gempa-susulan-warga-medan-diminta-waspada/#comment-2863">
		Cathy Purnomo: Kami Agen JagadPoker Penyediaan Jasa Poker Online Terbaik &amp; Terpercaya 1 Use... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://0.gravatar.com/avatar/c1f6f271db9c4e62e5a1c7973df217ad?s=55&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/c1f6f271db9c4e62e5a1c7973df217ad?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://waspada.co.id/medan/rampo-saya-korban-konspirasi-jahat/#comment-2862">
		Marimain Fbqq: Silahkan bergabung di DewaDominoQQ ada promo bonus TO dibagikan setiap hari. * B... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://0.gravatar.com/avatar/c1f6f271db9c4e62e5a1c7973df217ad?s=55&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/c1f6f271db9c4e62e5a1c7973df217ad?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://waspada.co.id/sumut/gempa-3-sekolah-rusak-di-sibolangit-libur/#comment-2861">
		Marimain Fbqq: Hai, Kami dari DewaDominoQQ. DewaDominoQQ adalah permainan card online dimana me... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://0.gravatar.com/avatar/c1f6f271db9c4e62e5a1c7973df217ad?s=55&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/c1f6f271db9c4e62e5a1c7973df217ad?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://waspada.co.id/medan/gempa-susulan-warga-medan-diminta-waspada/#comment-2860">
		Marimain Fbqq: Hai! Kami DewaDominoQQ, Dengan deposit minimal hanya Rp 15.000 Anda sudah dapat... </a>
	</li>
				</ul>
			</div>
						<div id="tab4" class="tabs-wrap tagcloud">
				<a href='http://waspada.co.id/tag/waspada-online/' class='tag-link-1909' title='26,010 topics' style='font-size: 8pt;'>waspada online</a>
<a href='http://waspada.co.id/tag/wol/' class='tag-link-1908' title='25,167 topics' style='font-size: 8pt;'>wol</a>
<a href='http://waspada.co.id/tag/waspada/' class='tag-link-1911' title='21,458 topics' style='font-size: 8pt;'>waspada</a>
<a href='http://waspada.co.id/tag/berita-medan/' class='tag-link-5138' title='9,251 topics' style='font-size: 8pt;'>berita medan</a>
<a href='http://waspada.co.id/tag/berita-olahraga/' class='tag-link-5239' title='6,601 topics' style='font-size: 8pt;'>berita olahraga</a>
<a href='http://waspada.co.id/tag/berita-sumut/' class='tag-link-5281' title='2,783 topics' style='font-size: 8pt;'>berita sumut</a>
<a href='http://waspada.co.id/tag/berita-sepakbola-internasional/' class='tag-link-12075' title='2,772 topics' style='font-size: 8pt;'>berita sepakbola internasional</a>
<a href='http://waspada.co.id/tag/berita-kriminal/' class='tag-link-11867' title='2,720 topics' style='font-size: 8pt;'>berita kriminal</a>
<a href='http://waspada.co.id/tag/kriminalitas/' class='tag-link-4616' title='2,685 topics' style='font-size: 8pt;'>kriminalitas</a>
<a href='http://waspada.co.id/tag/berita-aceh/' class='tag-link-5145' title='2,225 topics' style='font-size: 8pt;'>berita aceh</a>
<a href='http://waspada.co.id/tag/ragam-wol/' class='tag-link-66352' title='1,202 topics' style='font-size: 8pt;'>ragam wol</a>
<a href='http://waspada.co.id/tag/pemko-medan/' class='tag-link-392' title='1,200 topics' style='font-size: 8pt;'>Pemko Medan</a>
<a href='http://waspada.co.id/tag/jokowi/' class='tag-link-239' title='1,096 topics' style='font-size: 8pt;'>jokowi</a>
<a href='http://waspada.co.id/tag/kpk/' class='tag-link-66' title='1,001 topics' style='font-size: 8pt;'>kpk</a>
<a href='http://waspada.co.id/tag/polresta-medan/' class='tag-link-284' title='984 topics' style='font-size: 8pt;'>Polresta Medan</a>
<a href='http://waspada.co.id/tag/berita-liga-premier/' class='tag-link-5245' title='969 topics' style='font-size: 8pt;'>berita Liga Premier</a>
<a href='http://waspada.co.id/tag/gatot-pujo-nugroho/' class='tag-link-744' title='897 topics' style='font-size: 8pt;'>Gatot Pujo Nugroho</a>
<a href='http://waspada.co.id/tag/medan/' class='tag-link-89' title='894 topics' style='font-size: 8pt;'>Medan</a>
<a href='http://waspada.co.id/tag/manchester-united/' class='tag-link-150' title='828 topics' style='font-size: 8pt;'>Manchester United</a>
<a href='http://waspada.co.id/tag/real-madrid/' class='tag-link-254' title='823 topics' style='font-size: 8pt;'>Real Madrid</a>
<a href='http://waspada.co.id/tag/narkoba/' class='tag-link-291' title='818 topics' style='font-size: 8pt;'>narkoba</a>
<a href='http://waspada.co.id/tag/dprd-medan/' class='tag-link-366' title='812 topics' style='font-size: 8pt;'>DPRD Medan</a>
<a href='http://waspada.co.id/tag/polda-sumut/' class='tag-link-1100' title='778 topics' style='font-size: 8pt;'>Polda Sumut</a>
<a href='http://waspada.co.id/tag/gubernur-sumut/' class='tag-link-922' title='760 topics' style='font-size: 8pt;'>Gubernur Sumut</a>
<a href='http://waspada.co.id/tag/gaya-hidup-2/' class='tag-link-1268' title='758 topics' style='font-size: 8pt;'>gaya hidup</a>			</div>
			
		</div>
	</div><!-- .widget /-->
	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->
<div class="e3lan e3lan-bottom">			
			<a href="http://www.ptpn4.co.id/" title="PTPN IV" target="_blank"rel="nofollow">
				<img src="http://waspada.co.id/wp-content/uploads/2015/05/PTPN.jpg" alt="PTPN IV" />
			</a>
				</div>
<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-html-widget-2" class="footer-widget text-html"><div class="footer-widget-top"><h4>Alamat</h4></div>
						<div class="footer-widget-container"><div ><img src="http://waspada.co.id/wp-content/uploads/2015/03/wol-white.png" alt="Waspada Online" title="Waspada Online"><br><br>
<p><i class="fa fa-phone"></i>  (061) - 4150858 Ext 130</p>
<p><i class="fa fa-mobile-phone fa-lg"></i>  0811 639 1101(whatsapp/LINE)</p>
<p><i class="fa fa-home"></i>  Gedung Bumi Warta Waspada Lantai 4 <br><span>Jl. Brigjen Katamso / Suprapto No. 1 <br>Medan  - Indonesia</span></p>
		
				</div><div class="clear"></div></div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="text-html-widget-3" class="footer-widget text-html"><div class="footer-widget-top"><h4>Kontak</h4></div>
						<div class="footer-widget-container"><div ><p><i class="fa fa-envelope"></i> <strong>waspadaonlinetim@gmail.com</strong> - Untuk info</p>
<p><i class="fa fa-envelope"></i> <strong>redaksi[at]waspada.co.id</strong> - Redaksi</p>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="social-3" class="footer-widget social-icons-widget"><div class="footer-widget-top"><h4>Ikuti Kami</h4></div>
						<div class="footer-widget-container">		<div class="social-icons">
		<a class="ttip-none" title="Google+" href="https://plus.google.com/+WaspadaIdonline" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/pages/Waspada-Online/172461829432467" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="http://twitter.com/waspadaonline" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="http://youtube.com/c/WaspadaIdonline" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="instagram" href="http://instagram.com/waspadaonline" target="_blank"><i class="tieicon-instagram"></i></a>		
			</div>

</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
						<div id="text-html-widget-11" class="text-html-box" style="text-align:center;">
			<a data-theme="dark" data-link-color="#ffffff" class="twitter-timeline" href="https://twitter.com/WaspadaOnline" data-widget-id="587593409767976960" data-chrome="transparent">Tweets by @WaspadaOnline</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>			</div>
				</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			<a href="/tentang" rel="nofollow">Tentang</a> <a href="/kontak" rel="nofollow">Kontak</a> <a href="/redaksi" rel="nofollow">Redaksi</a> <a href="/iklan" rel="nofollow">Iklan</a>		</div>
				
		<div class="alignleft">
			Waspada Online © 2017. All right reserved.		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll ke Atas"></div>
<div id="fb-root"></div>
    <script>jQuery(document).ready(function($) { $('#flags a, a.single-language, .tool-items a').each(function() { $(this).attr('data-lang', $(this).attr('title')); }); $("a.flag").on("click",function(){function l(){doGoogleLanguageTranslator(default_lang+"|"+default_lang); }function n(){doGoogleLanguageTranslator(default_lang+"|"+lang_prefix); } lang_text=$(this).attr('data-lang'),default_lang="id",lang_prefix=$(this).attr("class").split(" ")[2],$(".tool-container").hide(),lang_prefix==default_lang?l():n()}),0==$("body > #google_language_translator").length&&$("#glt-footer").html("<div id='google_language_translator'></div>")});</script>

    <div id="flags" style="display:none"><ul id="sortable" class="ui-sortable"><li id='English'><a title='English' class='notranslate flag en united-states'></a></li></ul></div><div id='glt-footer'></div><script type='text/javascript'>function GoogleLanguageTranslatorInit() { new google.translate.TranslateElement({pageLanguage: 'id', includedLanguages:'en', autoDisplay: false}, 'google_language_translator');}</script><script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=GoogleLanguageTranslatorInit'></script><script type="text/javascript">
disableSelection(document.body)
</script>
<small>Copy Protected by <a href="http://chetangole.com/" target="_blank">Chetan</a>'s <a href="http://chetangole.com/blog/wp-copyprotect/" target="_blank">WP-Copyprotect</a>.</small>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='http://waspada.co.id/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/waspada.co.id\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://waspada.co.id/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"","lightbox_gallery":"","lightbox_skin":"mac","lightbox_thumb":"horizontal","lightbox_arrows":"","sticky_sidebar":"1","lang_no_results":"Tidak Ada Hasil","lang_results_found":"Hasil Ditemukan"};
/* ]]> */
</script>
<script type='text/javascript' src='http://waspada.co.id/wp-content/themes/wol/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://waspada.co.id/wp-content/themes/wol/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://waspada.co.id/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://waspada.co.id/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://waspada.co.id/wp-content/themes/wol/js/search.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.4.6","language":""},"disqusIdentifier":"103384 http:\/\/waspada.co.id\/?p=103384","disqusShortname":"waspada","disqusTitle":"Raih Gelar Doktor, M Syafi\u2019i Aplikasikan Ilmu ke Masyarakat","disqusUrl":"http:\/\/waspada.co.id\/medan\/raih-gelar-doktor-m-syafii-aplikasikan-ilmu-ke-masyarakat\/","options":{"manualSync":false},"postId":"103384"};
/* ]]> */
</script>
<script type='text/javascript' src='http://waspada.co.id/wp-content/plugins/disqus-comment-system/media/js/disqus.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"waspada"};
/* ]]> */
</script>
<script type='text/javascript' src='http://waspada.co.id/wp-content/plugins/disqus-comment-system/media/js/count.js'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201703.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.1.1',blog:'88438498',post:'103384',tz:'7',srv:'waspada.co.id'} ]);
	_stq.push([ 'clickTrackerInit', '88438498', '103384' ]);
</script>
</body>
</html>