<!DOCTYPE html>
<html lang="id-ID" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://waspada.co.id/xmlrpc.php" />
<title>Begal Bersajam Rampok Pengendara Motor | Waspada Online</title>
<meta property="og:title" content="Begal Bersajam Rampok Pengendara Motor"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="MEDAN, WOL - Kawanan bandit jalanan kembali beraksi. Seperti yang dialami Helmi  (37) warga Jalan Pe..."/>
<meta property="og:url" content="http://waspada.co.id/medan/begal-bersajam-rampok-pengendara-motor/"/>
<meta property="og:site_name" content="Waspada Online"/>
<meta property="og:image" content="http://waspada.co.id/wp-content/uploads/2017/10/anak-1-1.jpg" />

<!-- All in One SEO Pack 2.4.2 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<link rel="author" href="https://plus.google.com/b/108286439266000521064" />
<meta name="description"  content="MEDAN, WOL - Kawanan bandit jalanan kembali beraksi. Seperti yang dialami Helmi  (37) warga Jalan Pertahanan, Gang Amal, Dusun II, Patumbak mengaku dirampok" />

<meta name="keywords"  content="berita medan,berita kriminal,kriminalitas,polsek patumbak,begal,bandit jalanan,perampok,patumbak,honda vario,waspada,waspada online,wol" />

<link rel="canonical" href="http://waspada.co.id/medan/begal-bersajam-rampok-pengendara-motor/" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-61220861-1', 'auto');
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- /all in one seo pack -->
<link rel="alternate" type="application/rss+xml" title="Waspada Online &raquo; Feed" href="http://waspada.co.id/feed/" />
<link rel="alternate" type="application/rss+xml" title="Waspada Online &raquo; Comments Feed" href="http://waspada.co.id/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Waspada Online &raquo; Begal Bersajam Rampok Pengendara Motor Comments Feed" href="http://waspada.co.id/medan/begal-bersajam-rampok-pengendara-motor/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/waspada.co.id\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='glt-toolbar-styles-css'  href='http://waspada.co.id/wp-content/plugins/google-language-translator/css/toolbar.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-language-translator-css'  href='http://waspada.co.id/wp-content/plugins/google-language-translator/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_related-posts-css'  href='http://waspada.co.id/wp-content/plugins/jetpack/modules/related-posts/related-posts.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://waspada.co.id/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://waspada.co.id/wp-content/themes/wol/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://waspada.co.id/wp-content/themes/wol/css/ilightbox/mac-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript' src='http://waspada.co.id/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://waspada.co.id/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://waspada.co.id/wp-content/plugins/google-language-translator/js/load-flags.js'></script>
<script type='text/javascript' src='http://waspada.co.id/wp-content/plugins/google-language-translator/js/load-toolbar.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://waspada.co.id/wp-content/plugins/jetpack/modules/related-posts/related-posts.js'></script>
<link rel='https://api.w.org/' href='http://waspada.co.id/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://waspada.co.id/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://waspada.co.id/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Bayi Terlantar Ini Diberi Nama Nurhadi' href='http://waspada.co.id/sumut/bayi-terlantar-ini-diberi-nama-nurhadi/' />
<link rel='next' title='Nominasi Gertam Cabai Nasional, Evi Diana Kunjungi Desa di Nias Dan Pakpak Bharat' href='http://waspada.co.id/sumut/nominasi-gertam-cabai-nasional-evi-diana-kunjungi-desa-di-nias-dan-pakpak-bharat/' />
<meta name="generator" content="WordPress 4.4.11" />
<link rel='shortlink' href='http://waspada.co.id/?p=128572' />
<link rel="alternate" type="application/json+oembed" href="http://waspada.co.id/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwaspada.co.id%2Fmedan%2Fbegal-bersajam-rampok-pengendara-motor%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://waspada.co.id/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwaspada.co.id%2Fmedan%2Fbegal-bersajam-rampok-pengendara-motor%2F&#038;format=xml" />
<style type="text/css">#flags {display:none !important; }p.hello { font-size:12px; color:darkgray; }#google_language_translator, #flags { text-align:left; }#google_language_translator, #language { clear:both; width:160px; text-align:right; }#language { float:right; }#flags { text-align:right; width:165px; float:right; clear:right; }#flags ul { float:right !important; }p.hello { text-align:right; float:right; clear:both; }.glt-clear { height:0px; clear:both; margin:0px; padding:0px; }#flags { width:165px; }#flags a { display:inline-block; margin-left:2px; }.goog-tooltip {display: none !important;}.goog-tooltip:hover {display: none !important;}.goog-text-highlight {background-color: transparent !important; border: none !important; box-shadow: none !important;}#google_language_translator a {display: none !important; }.goog-te-gadget {color:transparent !important;}.goog-te-gadget { font-size:0px !important; }.goog-branding { display:none; }#google_language_translator {color: transparent;}body { top:0px !important; }</style><script type="text/javascript">
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function disableSelection(target){
if (typeof target.onselectstart!="undefined") //For IE 
	target.onselectstart=function(){return false}
else if (typeof target.style.MozUserSelect!="undefined") //For Firefox
	target.style.MozUserSelect="none"
else //All other route (For Opera)
	target.onmousedown=function(){return false}
target.style.cursor = "default"
}
</script>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="http://waspada.co.id/wp-content/uploads/2015/03/favicon.ico" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://waspada.co.id/wp-content/themes/wol/js/html5.js"></script>
<script src="http://waspada.co.id/wp-content/themes/wol/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://waspada.co.id/wp-content/themes/wol/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://waspada.co.id/wp-content/themes/wol/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://waspada.co.id/wp-content/themes/wol/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,2983416,4,0,0,0,00010000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('http://s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><a href="http://www.histats.com" target="_blank"><img  src="http://sstatic1.histats.com/0.gif?2983416&101" alt="" border="0"></a></noscript>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<style type="text/css" media="screen">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</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">View All Results<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/waspada.co.id\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/waspada.co.id\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Begal Bersajam Rampok Pengendara Motor" />
<meta property="og:url" content="http://waspada.co.id/medan/begal-bersajam-rampok-pengendara-motor/" />
<meta property="og:description" content="MEDAN, WOL &#8211; Kawanan bandit jalanan kembali beraksi. Seperti yang dialami Helmi  (37) warga Jalan Pertahanan, Gang Amal, Dusun II, Patumbak mengaku dirampok saat melintas di depan depan SPBU,…" />
<meta property="article:published_time" content="2017-10-06T15:12:35+00:00" />
<meta property="article:modified_time" content="2017-10-06T16:21:06+00:00" />
<meta property="og:site_name" content="Waspada Online" />
<meta property="og:image" content="http://waspada.co.id/wp-content/uploads/2017/10/anak-1-1.jpg" />
<meta property="og:image:width" content="660" />
<meta property="og:image:height" content="330" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@waspadaonline" />
<meta name="twitter:image" content="http://waspada.co.id/wp-content/uploads/2017/10/anak-1-1.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@WaspadaOnline" />
</head>
<body id="top" class="single single-post postid-128572 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://waspada.co.id/">
				<button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://waspada.co.id/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/+WaspadaIdonline" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/pages/Waspada-Online/172461829432467" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="http://twitter.com/waspadaonline" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="http://youtube.com/c/WaspadaIdonline" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="instagram" href="http://instagram.com/waspadaonline" target="_blank"><i class="tieicon-instagram"></i></a>		
			</div>

		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">
		
		<header id="theme-header" class="theme-header">
						<div class="top-nav">
				<div class="container">

							<span class="today-date">Saturday ,  7  October 2017</span>					
				<div class="top-menu"><ul id="menu-top" class="menu"><li id="menu-item-2624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2624"><a href="http://waspada.co.id/tentang/">Tentang WOL</a></li>
<li id="menu-item-2623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2623"><a href="http://waspada.co.id/kontak/">Kontak</a></li>
<li id="menu-item-2658" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2658"><a href="http://waspada.co.id/redaksi/">Redaksi</a></li>
<li id="menu-item-2622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2622"><a href="http://waspada.co.id/iklan/">Iklan</a></li>
<li id="menu-item-48693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48693"><a href="http://waspada.co.id/pedoman-pemberitaan-media-siber/">PEDOMAN PEMBERITAAN MEDIA SIBER</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://waspada.co.id/">
							<button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}"  />
						</form>
					</div><!-- .search-block /-->
		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo">
			<h2>
				<a  href="http://waspada.co.id/"></a>
							</h2>
			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">		<script type="text/javascript">
			var adWidth = jQuery(document).width();
			google_ad_client = "ca-pub-3424668230716175";
			if ( adWidth >= 768 ) {
			  google_ad_slot	= "1626504306";
			  google_ad_width	= 728;
			  google_ad_height 	= 90;
			} else  if ( adWidth >= 468 ) {
			  google_ad_slot	= "6448703100";
			  google_ad_width 	= 468;
			  google_ad_height 	= 60;
			}else {
			  google_ad_slot 	= "7925436307";
			  google_ad_width 	= 300;
			  google_ad_height 	= 250;
			}
		</script>
		<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
				</div>			<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
									<a class="main-nav-logo" title="Waspada Online" href="http://waspada.co.id/">
						<img src="http://waspada.co.id/wp-content/uploads/2015/03/wol-white.png" width="195" height="54" alt="Waspada Online">
					</a>
				
					<div class="main-menu"><ul id="menu-menu-utama" class="menu"><li id="menu-item-2280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2280"><a href="http://waspada.co.id/">Home</a></li>
<li id="menu-item-2325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2325"><a href="http://waspada.co.id/fokus-redaksi/">Fokus Redaksi</a></li>
<li id="menu-item-2270" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2270"><a href="http://waspada.co.id/medan/">Medan</a></li>
<li id="menu-item-2268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2268"><a href="http://waspada.co.id/sumut/">Sumut</a></li>
<li id="menu-item-2267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2267"><a href="http://waspada.co.id/aceh/">Aceh</a></li>
<li id="menu-item-2271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2271 mega-menu mega-recent-featured "><a href="http://waspada.co.id/warta/">Warta</a>
<div class="mega-menu-block menu-sub-content">

<ul class="mega-recent-featured-list sub-list">
	<li id="menu-item-2363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2363"><a href="http://waspada.co.id/warta/indonesia-hari-ini/">Indonesia Hari Ini</a></li>
	<li id="menu-item-2274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2274"><a href="http://waspada.co.id/warta/politik/">Politik</a></li>
	<li id="menu-item-2362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2362"><a href="http://waspada.co.id/warta/mancanegara/">Mancanegara</a></li>
	<li id="menu-item-2361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2361"><a href="http://waspada.co.id/warta/ekonomi-bisnis/">Ekonomi dan Bisnis</a></li>
	<li id="menu-item-75066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75066"><a href="http://waspada.co.id/warta/ojk/">OJK</a></li>
	<li id="menu-item-9605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9605"><a href="http://waspada.co.id/warta/teknologi/">Teknologi</a></li>
</ul>

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://waspada.co.id/warta/kokam-pemuda-muhammadiyah-harus-jadi-garda-terdepan/" title="Kokam Pemuda Muhammadiyah Harus Jadi Garda Terdepan"><img src="http://waspada.co.id/wp-content/uploads/2017/10/kokam1.jpg"  width="660" height="330" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://waspada.co.id/warta/kokam-pemuda-muhammadiyah-harus-jadi-garda-terdepan/" title="Kokam Pemuda Muhammadiyah Harus Jadi Garda Terdepan">Kokam Pemuda Muhammadiyah Harus Jadi Garda Terdepan</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>4 hours ago</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://waspada.co.id/warta/elektabilitas-terus-meningkat-golkar-kerja-keras-jokowi-buahkan-hasil/" title="Elektabilitas Terus Meningkat, Golkar: Kerja Keras Jokowi Buahkan Hasil"><img src="http://waspada.co.id/wp-content/uploads/2017/10/jokotolek-110x75.jpg"  width="110" height="75" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://waspada.co.id/warta/elektabilitas-terus-meningkat-golkar-kerja-keras-jokowi-buahkan-hasil/" title="Elektabilitas Terus Meningkat, Golkar: Kerja Keras Jokowi Buahkan Hasil">Elektabilitas Terus Meningkat, Golkar: Kerja Keras Jokowi Buahkan Hasil</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>9 hours ago</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://waspada.co.id/warta/menko-maritim-minta-percepat-proyek-otorita-danau-toba/" title="Menko Maritim Minta Percepat Proyek Otorita Danau Toba"><img src="http://waspada.co.id/wp-content/uploads/2017/10/luhut1-110x75.jpg"  width="110" height="75" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://waspada.co.id/warta/menko-maritim-minta-percepat-proyek-otorita-danau-toba/" title="Menko Maritim Minta Percepat Proyek Otorita Danau Toba">Menko Maritim Minta Percepat Proyek Otorita Danau Toba</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>10 hours ago</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://waspada.co.id/warta/hari-keempat-pendaftaran-peserta-pemilu-kpu-baru-30-parpol-yang-sudah-mengisi-sipol/" title="Hari Keempat Pendaftaran Peserta Pemilu, KPU: Baru 30 Parpol yang Sudah Mengisi Sipol"><img src="http://waspada.co.id/wp-content/uploads/2017/10/viryan-aziz-110x75.jpg"  width="110" height="75" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://waspada.co.id/warta/hari-keempat-pendaftaran-peserta-pemilu-kpu-baru-30-parpol-yang-sudah-mengisi-sipol/" title="Hari Keempat Pendaftaran Peserta Pemilu, KPU: Baru 30 Parpol yang Sudah Mengisi Sipol">Hari Keempat Pendaftaran Peserta Pemilu, KPU: Baru 30 Parpol yang Sudah Mengisi Sipol</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>10 hours ago</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-2285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2285 mega-menu mega-recent-featured "><a href="http://waspada.co.id/sports/">Sports</a>
<div class="mega-menu-block menu-sub-content">

<ul class="mega-recent-featured-list sub-list">
	<li id="menu-item-2360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2360"><a href="http://waspada.co.id/sports/psms/">PSMS</a></li>
	<li id="menu-item-2292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2292"><a href="http://waspada.co.id/sports/lokal/">Lokal</a></li>
	<li id="menu-item-2293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2293"><a href="http://waspada.co.id/sports/nasional-sports/">Nasional</a></li>
	<li id="menu-item-7349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7349"><a href="http://waspada.co.id/sports/internasional/">Internasional</a></li>
</ul>

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://waspada.co.id/sports/lokal/koni-medan-harus-pertahankan-dominasi/" title="KONI Medan Harus Pertahankan Dominasi"><img src="http://waspada.co.id/wp-content/uploads/2017/10/07-koni-medan.jpg"  width="660" height="330" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://waspada.co.id/sports/lokal/koni-medan-harus-pertahankan-dominasi/" title="KONI Medan Harus Pertahankan Dominasi">KONI Medan Harus Pertahankan Dominasi</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>6 hours ago</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://waspada.co.id/sports/internasional/ronaldo-kini-hanya-fokus-cetak-gol/" title="Ronaldo Kini Hanya Fokus Cetak Gol"><img src="http://waspada.co.id/wp-content/uploads/2017/10/06RONALDO-zimbio-110x75.jpg"  width="110" height="75" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://waspada.co.id/sports/internasional/ronaldo-kini-hanya-fokus-cetak-gol/" title="Ronaldo Kini Hanya Fokus Cetak Gol">Ronaldo Kini Hanya Fokus Cetak Gol</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>8 hours ago</span></li><li><div class="post-thumbnail tie_video"><a class="mega-menu-link" href="http://waspada.co.id/sports/internasional/hamilton-enggan-tiru-rosberg/" title="Hamilton Enggan Tiru Rosberg"><img src="http://waspada.co.id/wp-content/uploads/2017/10/hamilton-110x75.jpg"  width="110" height="75" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://waspada.co.id/sports/internasional/hamilton-enggan-tiru-rosberg/" title="Hamilton Enggan Tiru Rosberg">Hamilton Enggan Tiru Rosberg</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>11 hours ago</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://waspada.co.id/sports/internasional/wow-ronaldo-lelang-trofi-ballon-dor/" title="Wow! Ronaldo Lelang Trofi Ballon d’Or"><img src="http://waspada.co.id/wp-content/uploads/2017/10/06WOW-the-sun-110x75.jpg"  width="110" height="75" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://waspada.co.id/sports/internasional/wow-ronaldo-lelang-trofi-ballon-dor/" title="Wow! Ronaldo Lelang Trofi Ballon d’Or">Wow! Ronaldo Lelang Trofi Ballon d’Or</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>12 hours ago</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-7258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7258 mega-menu mega-recent-featured "><a href="http://waspada.co.id/ragam/">Ragam</a>
<div class="mega-menu-block menu-sub-content">

<ul class="mega-recent-featured-list sub-list">
	<li id="menu-item-7260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7260"><a href="http://waspada.co.id/ragam/gaya-hidup/">Gaya Hidup</a></li>
	<li id="menu-item-7261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7261"><a href="http://waspada.co.id/ragam/hiburan/">Hiburan</a></li>
	<li id="menu-item-7262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7262"><a href="http://waspada.co.id/ragam/kesehatan/">Kesehatan</a></li>
	<li id="menu-item-7263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7263"><a href="http://waspada.co.id/ragam/remaja/">Remaja</a></li>
	<li id="menu-item-7266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7266"><a href="http://waspada.co.id/ragam/wisata/">Wisata</a></li>
</ul>

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://waspada.co.id/ragam/merah-putih-aksi-heroik-pasukan-elite-tni/" title="Merah Putih: Aksi Heroik Pasukan Elite TNI"><img src="http://waspada.co.id/wp-content/uploads/2017/10/merah-putih-memanggil-ist.jpg"  width="660" height="330" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://waspada.co.id/ragam/merah-putih-aksi-heroik-pasukan-elite-tni/" title="Merah Putih: Aksi Heroik Pasukan Elite TNI">Merah Putih: Aksi Heroik Pasukan Elite TNI</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>6 hours ago</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://waspada.co.id/ragam/agt-larang-anak-anak-bersaing-musim-depan/" title="AGT Larang Anak-anak Bersaing Musim Depan"><img src="http://waspada.co.id/wp-content/uploads/2017/10/aa-110x75.jpg"  width="110" height="75" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://waspada.co.id/ragam/agt-larang-anak-anak-bersaing-musim-depan/" title="AGT Larang Anak-anak Bersaing Musim Depan">AGT Larang Anak-anak Bersaing Musim Depan</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>11 hours ago</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://waspada.co.id/ragam/gili-trawangan-salah-satu-surga-di-indonesia/" title="Gili Trawangan Salah Satu Surga di Indonesia"><img src="http://waspada.co.id/wp-content/uploads/2017/10/bb-1-110x75.jpg"  width="110" height="75" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://waspada.co.id/ragam/gili-trawangan-salah-satu-surga-di-indonesia/" title="Gili Trawangan Salah Satu Surga di Indonesia">Gili Trawangan Salah Satu Surga di Indonesia</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>15 hours ago</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://waspada.co.id/ragam/inilah-nomine-terbaik-ffi-2017/" title="Inilah Nomine Terbaik FFI 2017"><img src="http://waspada.co.id/wp-content/uploads/2017/10/FFI-2017-Ist-110x75.jpg"  width="110" height="75" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://waspada.co.id/ragam/inilah-nomine-terbaik-ffi-2017/" title="Inilah Nomine Terbaik FFI 2017">Inilah Nomine Terbaik FFI 2017</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>16 hours ago</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-7252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7252 mega-menu mega-recent-featured "><a href="http://waspada.co.id/artikel-pembaca/">Artikel Pembaca</a>
<div class="mega-menu-block menu-sub-content">

<ul class="mega-recent-featured-list sub-list">
	<li id="menu-item-7255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7255"><a href="http://waspada.co.id/artikel-pembaca/pengamat/">Pengamat</a></li>
	<li id="menu-item-7256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7256"><a href="http://waspada.co.id/artikel-pembaca/umum/">Umum</a></li>
</ul>

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://waspada.co.id/artikel-pembaca/generasi-muda-harus-tonton-kembali-film-sejarah-pemberontakan-g30spki/" title="Generasi Muda Harus Tonton Kembali Film Sejarah Pemberontakan G30S/PKI"><img src="http://waspada.co.id/wp-content/uploads/2017/09/Anggia-Ramadhan.jpg"  width="660" height="330" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://waspada.co.id/artikel-pembaca/generasi-muda-harus-tonton-kembali-film-sejarah-pemberontakan-g30spki/" title="Generasi Muda Harus Tonton Kembali Film Sejarah Pemberontakan G30S/PKI">Generasi Muda Harus Tonton Kembali Film Sejarah Pemberontakan G30S/PKI</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>17 days ago</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><h3 class="post-box-title"><a class="mega-menu-link" href="http://waspada.co.id/artikel-pembaca/kembangkan-bisnis-anda-dengan-tiga-produk-gratis-google/" title="Kembangkan Bisnis Anda dengan Tiga Produk Gratis Google">Kembangkan Bisnis Anda dengan Tiga Produk Gratis Google</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>22 days ago</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://waspada.co.id/artikel-pembaca/pentingnya-perlindungan-asuransi/" title="Pentingnya Perlindungan Asuransi"><img src="http://waspada.co.id/wp-content/uploads/2017/09/FOTO-PROFIL-PERASAAN-GINTING-110x75.jpg"  width="110" height="75" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://waspada.co.id/artikel-pembaca/pentingnya-perlindungan-asuransi/" title="Pentingnya Perlindungan Asuransi">Pentingnya Perlindungan Asuransi</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>26 days ago</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://waspada.co.id/ragam/danau-toba-cita-rasa-wisata-lokal-dari-niagara/" title="Danau Toba, Cita Rasa Wisata Lokal Dari Niagara"><img src="http://waspada.co.id/wp-content/uploads/2017/09/flying-fox-110x75.jpg"  width="110" height="75" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://waspada.co.id/ragam/danau-toba-cita-rasa-wisata-lokal-dari-niagara/" title="Danau Toba, Cita Rasa Wisata Lokal Dari Niagara">Danau Toba, Cita Rasa Wisata Lokal Dari Niagara</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>29 days ago</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-7267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7267"><a href="http://waspada.co.id/komunitas/">Komunitas</a></li>
<li id="menu-item-7268" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7268"><a href="http://waspada.co.id/warta-terkini/">Terkini</a></li>
<li id="menu-item-11033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11033"><a href="http://waspada.co.id/wol-news/">WOL News</a></li>
</ul></div>					
					<a href="#" class="nturl notranslate en single-language random-article" alt="English Version" title="English Version" nofollow><span><i class="fa fa-language"></i></span></a>
					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	<div class="clear"></div>
	<div class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Breaking News</span></span>
				
					<ul>
							<li><a href="http://waspada.co.id/aceh/inilah-kedekatan-tni-dengan-rakyat/" title="Inilah Kedekatan TNI Dengan Rakyat">Inilah Kedekatan TNI Dengan Rakyat</a></li>
							<li><a href="http://waspada.co.id/warta/kokam-pemuda-muhammadiyah-harus-jadi-garda-terdepan/" title="Kokam Pemuda Muhammadiyah Harus Jadi Garda Terdepan">Kokam Pemuda Muhammadiyah Harus Jadi Garda Terdepan</a></li>
							<li><a href="http://waspada.co.id/sumut/nominasi-gertam-cabai-nasional-evi-diana-kunjungi-desa-di-nias-dan-pakpak-bharat/" title="Nominasi Gertam Cabai Nasional, Evi Diana Kunjungi Desa di Nias Dan Pakpak Bharat">Nominasi Gertam Cabai Nasional, Evi Diana Kunjungi Desa di Nias Dan Pakpak Bharat</a></li>
							<li><a href="http://waspada.co.id/medan/begal-bersajam-rampok-pengendara-motor/" title="Begal Bersajam Rampok Pengendara Motor">Begal Bersajam Rampok Pengendara Motor</a></li>
							<li><a href="http://waspada.co.id/sumut/bayi-terlantar-ini-diberi-nama-nurhadi/" title="Bayi Terlantar Ini Diberi Nama Nurhadi">Bayi Terlantar Ini Diberi Nama Nurhadi</a></li>
						</ul>
					
						<script type="text/javascript">
			jQuery(document).ready(function(){
								createTicker(); 
							});
			                                                 
			function rotateTicker(){                                    
				if( i == tickerItems.length ){ i = 0; }                                                         
				tickerText = tickerItems[i];                              
				c = 0;                                                    
				typetext();                                               
				setTimeout( "rotateTicker()", 4029 );                     
				i++;                                                      
			}                                                           
					</script>
	</div> <!-- .breaking-news -->
	
	
	<div class="e3lan e3lan-below_header">		</div>
	<div id="main-content" class="container">
			
		
	
	
		
	<div class="content">
	
				
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://waspada.co.id">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://waspada.co.id/medan/">Medan</a></span> <span class="delimiter">/</span> <span class="current">Begal Bersajam Rampok Pengendara Motor</span></div>
					
				
		<div class="e3lan e3lan-post">			
			<a href="" title="" >
				<img src="http://waspada.co.id/wp-content/uploads/2017/09/dalam.jpg" alt="" />
			</a>
				</div>				
		<article class="post-listing post-128572 post type-post status-publish format-standard has-post-thumbnail hentry category-medan tag-bandit-jalanan tag-begal tag-berita-kriminal tag-berita-medan tag-honda-vario tag-kriminalitas tag-patumbak tag-perampok tag-polsek-patumbak" id="the-post">
						
			<div class="single-post-thumb">
			<img width="660" height="330" src="http://waspada.co.id/wp-content/uploads/2017/10/anak-1-1.jpg" class="attachment-slider size-slider wp-post-image" alt="WOL Photo" srcset="http://waspada.co.id/wp-content/uploads/2017/10/anak-1-1-300x150.jpg 300w, http://waspada.co.id/wp-content/uploads/2017/10/anak-1-1.jpg 660w" sizes="(max-width: 660px) 100vw, 660px" />		
		</div>
			
		<div class="single-post-caption">WOL Photo</div> 
		

			<div class="post-inner">
			
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Begal Bersajam Rampok Pengendara Motor</span></h1>

						
<p class="post-meta">
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>5 hours ago</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="http://waspada.co.id/medan/" rel="category tag">Medan</a></span>
	
	<span class="post-comments"><i class="fa fa-comments"></i><a href="http://waspada.co.id/medan/begal-bersajam-rampok-pengendara-motor/#respond"><span class="dsq-postid" data-dsqidentifier="128572 http://waspada.co.id/?p=128572">Leave a comment</span></a></span>
</p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<p><strong><a style="color: #000000;" href="http://waspada.co.id/medan/" target="_blank">MEDAN,</a> <span style="color: #800000;"><a style="color: #800000;" href="http://waspada.co.id/" target="_blank">WOL</a></span></strong> &#8211; Kawanan bandit jalanan kembali beraksi. Seperti yang dialami Helmi  (37) warga Jalan Pertahanan, Gang Amal, Dusun II, Patumbak mengaku dirampok saat melintas di depan depan SPBU, Gang Amal, Patumbak, Jumat (6/10), sekitar pukul 02.00 WIB dini hari.</p>
<p>Kepada petugas sentra pelayanan kepolisian terpadu (SPKT) Polsek Patumbak, Jumat (6/10), Helmi, mengungkapkan dirinya baru saja pulang kerja. Hampir sampai di rumah, dirinya yang mengendarai sepeda motor Honda Vario BK 6910 AFM dipepet dua pelaku begal dari arah belakang.</p>
<p>&#8220;Dua orang berboncengan naik Satria FU memepet saya, lalu dua pelaku itu langsung cabut kunci kontak saya,&#8221; ungkap korban.</p>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div style="float:none;margin:10px 0 10px 0;text-align:center;">
<p align="center"><ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3424668230716175"
     data-ad-slot="2544187502"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>

<p>Sadar diri sepeda motornya menjadi sasaran begal, sambung dikatakan Helmi, dirinya berusaha sekuat tenaga menepis tangan pelaku. Ia mencoba menghindari dengan cara memutar arah kendaraanya.</p>
<p>Namun naas, usahanya sia-sia. Ia tak berkutik ketika kedua begal mangacungkan sebilah pisau ke arahnya. Takut celaka ia pun merelakan sepeda motornya kepada dua kawanan begal.</p>
<p>&#8220;Saya takut dibunuh. Waktu saya teriak minta tolong gak ada yang dengar. Begalnya belum begitu jauh melarikan kendaraan saya ke arah Amplas,&#8221; sebutnya.</p>
<p>Sementara itu, Kanit Reskrim Polsek Patumbak, Iptu Ainul Yaqin, membenarkan kejadian aksi perampokan terhadap pengendara tersebut. &#8220;Sudah kita terima laporannya dan masih dalam proses,&#8221; pungkasnya.<span style="color: #808080;">(wol/lvz/data1)</span></p>
<p><span style="color: #808080;">Editor: SASTROY BANGUN</span></p>

<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-128572" class="share-twitter sd-button share-icon no-text" href="http://waspada.co.id/medan/begal-bersajam-rampok-pengendara-motor/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Begal%20Bersajam%20Rampok%20Pengendara%20Motor http%3A%2F%2Fwaspada.co.id%2Fmedan%2Fbegal-bersajam-rampok-pengendara-motor%2F" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-128572" class="share-facebook sd-button share-icon no-text" href="http://waspada.co.id/medan/begal-bersajam-rampok-pengendara-motor/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://waspada.co.id/medan/begal-bersajam-rampok-pengendara-motor/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>										
									</div><!-- .entry /-->
				<span style="display:none"><a href="http://waspada.co.id/tag/bandit-jalanan/" rel="tag">bandit jalanan</a> <a href="http://waspada.co.id/tag/begal/" rel="tag">begal</a> <a href="http://waspada.co.id/tag/berita-kriminal/" rel="tag">berita kriminal</a> <a href="http://waspada.co.id/tag/berita-medan/" rel="tag">berita medan</a> <a href="http://waspada.co.id/tag/honda-vario/" rel="tag">honda vario</a> <a href="http://waspada.co.id/tag/kriminalitas/" rel="tag">kriminalitas</a> <a href="http://waspada.co.id/tag/patumbak/" rel="tag">patumbak</a> <a href="http://waspada.co.id/tag/perampok/" rel="tag">perampok</a> <a href="http://waspada.co.id/tag/polsek-patumbak/" rel="tag">polsek patumbak</a></span>				<span style="display:none" class="updated">2017-10-06</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://waspada.co.id/author/maulana/" title="Posts by Maulana" rel="author">Maulana</a></strong></div>
								
				<div class="share-post">
	<span class="share-text">Share</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=http://waspada.co.id/medan/begal-bersajam-rampok-pengendara-motor/" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="http://twitter.com/home?status=Begal Bersajam Rampok Pengendara Motor http://waspada.co.id/medan/begal-bersajam-rampok-pengendara-motor/ via @waspadaonline" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://waspada.co.id/medan/begal-bersajam-rampok-pengendara-motor/&amp;name=Begal Bersajam Rampok Pengendara Motor" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
					</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->




				<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		<p class="post-tag">Tags <a href="http://waspada.co.id/tag/bandit-jalanan/" rel="tag">bandit jalanan</a> <a href="http://waspada.co.id/tag/begal/" rel="tag">begal</a> <a href="http://waspada.co.id/tag/berita-kriminal/" rel="tag">berita kriminal</a> <a href="http://waspada.co.id/tag/berita-medan/" rel="tag">berita medan</a> <a href="http://waspada.co.id/tag/honda-vario/" rel="tag">honda vario</a> <a href="http://waspada.co.id/tag/kriminalitas/" rel="tag">kriminalitas</a> <a href="http://waspada.co.id/tag/patumbak/" rel="tag">patumbak</a> <a href="http://waspada.co.id/tag/perampok/" rel="tag">perampok</a> <a href="http://waspada.co.id/tag/polsek-patumbak/" rel="tag">polsek patumbak</a></p>	
		<div class="e3lan e3lan-post">			<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-3424668230716175"
     data-ad-slot="7053929109"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div>		
				
		
						
		<div class="post-navigation">
			<div class="post-previous"><a href="http://waspada.co.id/sumut/bayi-terlantar-ini-diberi-nama-nurhadi/" rel="prev"><span>Previous</span> Bayi Terlantar Ini Diberi Nama Nurhadi</a></div>
			<div class="post-next"><a href="http://waspada.co.id/sumut/nominasi-gertam-cabai-nasional-evi-diana-kunjungi-desa-di-nias-dan-pakpak-bharat/" rel="next"><span>Next</span> Nominasi Gertam Cabai Nasional, Evi Diana Kunjungi Desa di Nias Dan Pakpak Bharat</a></div>
		</div><!-- .post-navigation -->
			
			<section id="related_posts">
		<div class="block-head">
			<h3>Related Articles</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://waspada.co.id/medan/pengangkatan-plt-kanwil-kemenag-terkesan-dipaksakan/">
						<img width="310" height="165" src="http://waspada.co.id/wp-content/uploads/2017/10/pengangkatan-plt-kemenag-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="WOL Photo" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://waspada.co.id/medan/pengangkatan-plt-kanwil-kemenag-terkesan-dipaksakan/" rel="bookmark">Pengangkatan Plt Kanwil Kemenag Terkesan Dipaksakan</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>11 hours ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://waspada.co.id/medan/ini-dugaan-penyebab-kebakaran-di-kodam-ibb-zeni/">
						<img width="310" height="165" src="http://waspada.co.id/wp-content/uploads/2017/10/Kebakaran-kodam-4-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="WOL Photo" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://waspada.co.id/medan/ini-dugaan-penyebab-kebakaran-di-kodam-ibb-zeni/" rel="bookmark">Ini Dugaan Penyebab Kebakaran di Kodam I/BB Zeni</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>18 hours ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://waspada.co.id/medan/belum-diketahui-penyebab-kebakaran-di-makodam-i-bbzeni/">
						<img width="310" height="165" src="http://waspada.co.id/wp-content/uploads/2017/10/Kebakaran-kodam-3-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="WOL Photo" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://waspada.co.id/medan/belum-diketahui-penyebab-kebakaran-di-makodam-i-bbzeni/" rel="bookmark">Belum Diketahui Penyebab Kebakaran di Makodam I BB/Zeni</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>19 hours ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://waspada.co.id/medan/petugas-turunkan-10-armada-padamkan-api-di-kodam-ibb-zeni/">
						<img width="310" height="165" src="http://waspada.co.id/wp-content/uploads/2017/10/Kebakaran-kodam2-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="WOL Photo" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://waspada.co.id/medan/petugas-turunkan-10-armada-padamkan-api-di-kodam-ibb-zeni/" rel="bookmark">Petugas Turunkan 10 Armada Padamkan Api di Kodam I/BB Zeni</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>20 hours ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://waspada.co.id/medan/ombudsman-ajak-masyarakat-awasi-pelayanan-publik/">
						<img width="310" height="165" src="http://waspada.co.id/wp-content/uploads/2017/10/20171005_145043-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="WOL Photo" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://waspada.co.id/medan/ombudsman-ajak-masyarakat-awasi-pelayanan-publik/" rel="bookmark">Ombudsman Ajak Masyarakat Awasi Pelayanan Publik</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>20 hours ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://waspada.co.id/medan/kodam-ibb-zeni-dan-babinminvetcad-terbakar/">
						<img width="310" height="165" src="http://waspada.co.id/wp-content/uploads/2017/10/Kebakaran-kodam-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="WOL Photo/Agus Utama" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://waspada.co.id/medan/kodam-ibb-zeni-dan-babinminvetcad-terbakar/" rel="bookmark">Kodam I/BB Zeni dan Babinminvetcad Terbakar</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>20 hours ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://waspada.co.id/medan/maling-asam-gelugur-pasrah-diborgol-polisi/">
						<img width="310" height="165" src="http://waspada.co.id/wp-content/uploads/2017/10/maling-asam-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="WOL Photo" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://waspada.co.id/medan/maling-asam-gelugur-pasrah-diborgol-polisi/" rel="bookmark">Maling Asam Gelugur Pasrah Diborgol Polisi</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>1 day ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://waspada.co.id/medan/toge-bandar-narkoba-kembali-diancam-hukuman-mati/">
						<img width="310" height="165" src="http://waspada.co.id/wp-content/uploads/2017/10/sidang-toge-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="WOL Photo/Ilham" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://waspada.co.id/medan/toge-bandar-narkoba-kembali-diancam-hukuman-mati/" rel="bookmark">Toge Bandar Narkoba Kembali Diancam Hukuman Mati</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>1 day ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://waspada.co.id/aceh/panglima-kekuatan-tni-bersandar-kepada-rakyat/">
						<img width="310" height="165" src="http://waspada.co.id/wp-content/uploads/2017/10/hut-tni-72-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="WOL Photo/chairul sya&#039;ban" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://waspada.co.id/aceh/panglima-kekuatan-tni-bersandar-kepada-rakyat/" rel="bookmark">Panglima: Kekuatan TNI Bersandar Kepada Rakyat</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>1 day ago</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
			
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Check Also</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://waspada.co.id/medan/polisi-ciduk-maling-rumah-di-pancurbatu/">
					<img width="310" height="165" src="http://waspada.co.id/wp-content/uploads/2017/10/polisi-ciduk-maling-rumah-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="WOL Photo" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://waspada.co.id/medan/polisi-ciduk-maling-rumah-di-pancurbatu/" rel="bookmark">Polisi Ciduk Maling Rumah di Pancurbatu</a></h2>
			<p>MEDAN, WOL &#8211; Tim Unit Reskrim Polsek Pancurbatu mengungkap kasus pembongkaran rumah warga di Desa ...</p>
		</div>
			</section>
			
			
				
		
		
<div id="disqus_thread">
    </div>

		
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
			<div id="text-html-widget-6" class="text-html-box" style="text-align:center;">
			<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3424668230716175"
     data-ad-slot="2684435100"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div>
			<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
				<li class="tabs"><a href="#tab2">Recent</a></li><li class="tabs"><a href="#tab1">Popular</a></li><li class="tabs"><a href="#tab3">Comments</a></li><li class="tabs"><a href="#tab4">Tags</a></li>				</ul>
			</div>
			
						<div id="tab2" class="tabs-wrap">
				<ul>
					<li >
				
		<div class="post-thumbnail">
			<a href="http://waspada.co.id/aceh/inilah-kedekatan-tni-dengan-rakyat/" rel="bookmark"><img width="110" height="75" src="http://waspada.co.id/wp-content/uploads/2017/10/IMG-20171006-WA0044-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="WOL Photo/chairul sya&#039;ban" /><span class="fa overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://waspada.co.id/aceh/inilah-kedekatan-tni-dengan-rakyat/">Inilah Kedekatan TNI Dengan Rakyat</a></h3>
	 <span class="tie-date"><i class="fa fa-clock-o"></i>4 hours ago</span></li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://waspada.co.id/warta/kokam-pemuda-muhammadiyah-harus-jadi-garda-terdepan/" rel="bookmark"><img width="110" height="75" src="http://waspada.co.id/wp-content/uploads/2017/10/kokam1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="WOL Photo" /><span class="fa overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://waspada.co.id/warta/kokam-pemuda-muhammadiyah-harus-jadi-garda-terdepan/">Kokam Pemuda Muhammadiyah Harus Jadi Garda Terdepan</a></h3>
	 <span class="tie-date"><i class="fa fa-clock-o"></i>4 hours ago</span></li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://waspada.co.id/sumut/nominasi-gertam-cabai-nasional-evi-diana-kunjungi-desa-di-nias-dan-pakpak-bharat/" rel="bookmark"><img width="110" height="75" src="http://waspada.co.id/wp-content/uploads/2017/10/cabai-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="WOL Photo" /><span class="fa overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://waspada.co.id/sumut/nominasi-gertam-cabai-nasional-evi-diana-kunjungi-desa-di-nias-dan-pakpak-bharat/">Nominasi Gertam Cabai Nasional, Evi Diana Kunjungi Desa di Nias Dan Pakpak Bharat</a></h3>
	 <span class="tie-date"><i class="fa fa-clock-o"></i>4 hours ago</span></li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://waspada.co.id/medan/begal-bersajam-rampok-pengendara-motor/" rel="bookmark"><img width="110" height="75" src="http://waspada.co.id/wp-content/uploads/2017/10/anak-1-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="WOL Photo" /><span class="fa overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://waspada.co.id/medan/begal-bersajam-rampok-pengendara-motor/">Begal Bersajam Rampok Pengendara Motor</a></h3>
	 <span class="tie-date"><i class="fa fa-clock-o"></i>5 hours ago</span></li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://waspada.co.id/sumut/bayi-terlantar-ini-diberi-nama-nurhadi/" rel="bookmark"><img width="110" height="75" src="http://waspada.co.id/wp-content/uploads/2017/10/anak-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="WOL Photo" /><span class="fa overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://waspada.co.id/sumut/bayi-terlantar-ini-diberi-nama-nurhadi/">Bayi Terlantar Ini Diberi Nama Nurhadi</a></h3>
	 <span class="tie-date"><i class="fa fa-clock-o"></i>5 hours ago</span></li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://waspada.co.id/sports/lokal/koni-medan-harus-pertahankan-dominasi/" rel="bookmark"><img width="110" height="75" src="http://waspada.co.id/wp-content/uploads/2017/10/07-koni-medan-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="foto: WOL Photo" /><span class="fa overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://waspada.co.id/sports/lokal/koni-medan-harus-pertahankan-dominasi/">KONI Medan Harus Pertahankan Dominasi</a></h3>
	 <span class="tie-date"><i class="fa fa-clock-o"></i>6 hours ago</span></li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://waspada.co.id/aceh/polisi-ciduk-pembunuh-bayaran/" rel="bookmark"><img width="110" height="75" src="http://waspada.co.id/wp-content/uploads/2016/12/Ilustrasi-penangkapan-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="WOL Ilustrasi" /><span class="fa overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://waspada.co.id/aceh/polisi-ciduk-pembunuh-bayaran/">Polisi Ciduk Pembunuh Bayaran</a></h3>
	 <span class="tie-date"><i class="fa fa-clock-o"></i>6 hours ago</span></li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://waspada.co.id/medan/akhyar-potensi-pemuda-harus-diasah/" rel="bookmark"><img width="110" height="75" src="http://waspada.co.id/wp-content/uploads/2017/10/IMG-20171006-WA0035-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="WOL Photo" /><span class="fa overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://waspada.co.id/medan/akhyar-potensi-pemuda-harus-diasah/">Akhyar: Potensi Pemuda Harus Diasah</a></h3>
	 <span class="tie-date"><i class="fa fa-clock-o"></i>6 hours ago</span></li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://waspada.co.id/ragam/merah-putih-aksi-heroik-pasukan-elite-tni/" rel="bookmark"><img width="110" height="75" src="http://waspada.co.id/wp-content/uploads/2017/10/merah-putih-memanggil-ist-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="merah putih memanggil (ist)" /><span class="fa overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://waspada.co.id/ragam/merah-putih-aksi-heroik-pasukan-elite-tni/">Merah Putih: Aksi Heroik Pasukan Elite TNI</a></h3>
	 <span class="tie-date"><i class="fa fa-clock-o"></i>6 hours ago</span></li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://waspada.co.id/medan/lahan-ptpn-diminta-untuk-relokasi-pengungsi-sinabung/" rel="bookmark"><img width="110" height="75" src="http://waspada.co.id/wp-content/uploads/2017/10/wagubsu-3-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="WOL Photo" /><span class="fa overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://waspada.co.id/medan/lahan-ptpn-diminta-untuk-relokasi-pengungsi-sinabung/">Lahan PTPN Diminta Untuk Relokasi Pengungsi Sinabung</a></h3>
	 <span class="tie-date"><i class="fa fa-clock-o"></i>8 hours ago</span></li>
	
				</ul>
			</div>
						<div id="tab1" class="tabs-wrap">
				<ul>
								<li >
						
				<div class="post-thumbnail">
					<a href="http://waspada.co.id/ragam/9-perusahaan-di-indonesia-yang-memberikan-gaji-tinggi/" title="9 Perusahaan di Indonesia Yang Memberikan Gaji Tinggi" rel="bookmark"><img width="110" height="75" src="http://waspada.co.id/wp-content/uploads/2015/09/Ilustrasi-Gaji-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Ilustrasi" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://waspada.co.id/ragam/9-perusahaan-di-indonesia-yang-memberikan-gaji-tinggi/">9 Perusahaan di Indonesia Yang Memberikan Gaji Tinggi</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>December 17, 2015</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>166,105 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://waspada.co.id/warta/google-translate-update-bahasa-daerah-indonesia/" title="Google Translate Update Bahasa Daerah Indonesia" rel="bookmark"><img width="110" height="75" src="http://waspada.co.id/wp-content/uploads/2015/04/Google-Inc-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Istimewa" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://waspada.co.id/warta/google-translate-update-bahasa-daerah-indonesia/">Google Translate Update Bahasa Daerah Indonesia</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>July 31, 2015</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>99,401 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://waspada.co.id/fokus-redaksi/tanda-tanda-kasih-sayang-palsu-suami-pada-istri/" title="Tanda-Tanda Kasih Sayang Palsu Suami pada Istri" rel="bookmark"><img width="110" height="75" src="http://waspada.co.id/wp-content/uploads/2016/03/Suami-Istri-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Ilustrasi" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://waspada.co.id/fokus-redaksi/tanda-tanda-kasih-sayang-palsu-suami-pada-istri/">Tanda-Tanda Kasih Sayang Palsu Suami pada Istri</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>March 12, 2016</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>96,802 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://waspada.co.id/ragam/rio-haryanto-prestasi-sejalan-dengan-agama/" title="Rio Haryanto, Prestasi Sejalan dengan Agama" rel="bookmark"><img width="110" height="75" src="http://waspada.co.id/wp-content/uploads/2015/10/Rio1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="GP2 Series" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://waspada.co.id/ragam/rio-haryanto-prestasi-sejalan-dengan-agama/">Rio Haryanto, Prestasi Sejalan dengan Agama</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>November 29, 2015</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>87,627 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://waspada.co.id/ragam/ini-dia-10-ciri-ciri-lelaki-yang-suka-selingkuh/" title="Ini Dia, 10 Ciri-ciri Lelaki yang Suka Selingkuh" rel="bookmark"><img width="110" height="75" src="http://waspada.co.id/wp-content/uploads/2015/08/selingkuh-ilustrasi-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Ilustrasi (tribunnews.com)" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://waspada.co.id/ragam/ini-dia-10-ciri-ciri-lelaki-yang-suka-selingkuh/">Ini Dia, 10 Ciri-ciri Lelaki yang Suka Selingkuh</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>March 5, 2016</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>74,375 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://waspada.co.id/ragam/inilah-daftar-film-seru-paling-ditunggu-tahun-2016/" title="Inilah Daftar Film Seru Paling Ditunggu Tahun 2016" rel="bookmark"><img width="110" height="75" src="http://waspada.co.id/wp-content/uploads/2016/02/ilustrasi-bioskop-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Ilustrasi (foto: Ist)" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://waspada.co.id/ragam/inilah-daftar-film-seru-paling-ditunggu-tahun-2016/">Inilah Daftar Film Seru Paling Ditunggu Tahun 2016</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>February 14, 2016</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>65,907 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://waspada.co.id/warta/satu-tahun-jokowi-lebih-baik-dari-10-tahun-era-sby/" title="&#8220;Satu Tahun Jokowi Lebih Baik Dari 10 Tahun Era SBY&#8221;" rel="bookmark"><img width="110" height="75" src="http://waspada.co.id/wp-content/uploads/2015/04/Jokowi-dan-SBY-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Istimewa" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://waspada.co.id/warta/satu-tahun-jokowi-lebih-baik-dari-10-tahun-era-sby/">&#8220;Satu Tahun Jokowi Lebih Baik Dari 10 Tahun Era SBY&#8221;</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>October 18, 2015</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>52,105 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://waspada.co.id/medan/besi-penyangga-lift-thamrin-plaza-jatuh/" title="Besi Penyangga Lift Thamrin Plaza Jatuh" rel="bookmark"><img width="110" height="75" src="http://waspada.co.id/wp-content/uploads/2015/08/lift-thamrin-plaza-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="WOL Photo" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://waspada.co.id/medan/besi-penyangga-lift-thamrin-plaza-jatuh/">Besi Penyangga Lift Thamrin Plaza Jatuh</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>August 27, 2015</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>45,300 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://waspada.co.id/medan/terjun-bebas-dari-lantai-3-sun-plaza-napitupulu-tewas/" title="Terjun Bebas dari Lantai 3 Sun Plaza, Napitupulu Tewas" rel="bookmark"><img width="110" height="75" src="http://waspada.co.id/wp-content/uploads/2016/02/Bunuh-diri-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Korban Edowardo Servasius Napitupulu (26), loncat dari Gedung Sun Plaza Jalan H. Zainul Arifin Medan. (WOL Photo/gacok)" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://waspada.co.id/medan/terjun-bebas-dari-lantai-3-sun-plaza-napitupulu-tewas/">Terjun Bebas dari Lantai 3 Sun Plaza, Napitupulu Tewas</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>February 7, 2016</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>44,700 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://waspada.co.id/sumut/banjir-bandang-di-pemandian-alam-sei-bingai-2-tewas-1-hilang/" title="Banjir Bandang di Pemandian Alam Sei Bingai, 2 Tewas, 1 Hilang" rel="bookmark"><img width="110" height="75" src="http://waspada.co.id/wp-content/uploads/2016/05/Pelaruga-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Istimewa" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://waspada.co.id/sumut/banjir-bandang-di-pemandian-alam-sei-bingai-2-tewas-1-hilang/">Banjir Bandang di Pemandian Alam Sei Bingai, 2 Tewas, 1 Hilang</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>May 29, 2016</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>42,622 </span> <span>
							</li>
		
				</ul>
			</div>
						<div id="tab3" class="tabs-wrap">
				<ul>
						<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://2.gravatar.com/avatar/be1a3a68a13ebf83798b2c30b5117e08?s=55&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/be1a3a68a13ebf83798b2c30b5117e08?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://waspada.co.id/medan/mendesak-kua-ppas-2016-dibahas-awal-november/#comment-4236">
		Mariana Enzo: Saya Mariana Enzo meminjamkan Pinjaman Pemberi Pinjaman, kami adalah perusahaan... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://0.gravatar.com/avatar/68576408577e4ea71190c430592b8047?s=55&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/68576408577e4ea71190c430592b8047?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://waspada.co.id/medan/mendesak-kua-ppas-2016-dibahas-awal-november/#comment-4235">
		vivian benson: Selamat datang ke KEWANGAN PINJAMAN VIVIAN BENSON sebuah syarikat pinjaman yang... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://2.gravatar.com/avatar/2afb8b84476725bd1697fa8449671376?s=55&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/2afb8b84476725bd1697fa8449671376?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://waspada.co.id/sports/internasional/el-real-memburu-kemenangan-perdana/#comment-4234">
		Marsha and The Bear: Come &amp; Join Us : -WeChat : s1288poker -Line : s1288poker -Twitter : @s1288po... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://2.gravatar.com/avatar/2afb8b84476725bd1697fa8449671376?s=55&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/2afb8b84476725bd1697fa8449671376?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://waspada.co.id/sports/internasional/bungkam-espanyol-madrid-tembus-lima-besar/#comment-4233">
		Marsha and The Bear: FREEBET DOBEL Rp 200.000,- BBM &gt;&gt; 7AC8D76B dibagikan setiap hari di s128po... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://2.gravatar.com/avatar/2afb8b84476725bd1697fa8449671376?s=55&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/2afb8b84476725bd1697fa8449671376?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://waspada.co.id/sports/internasional/poin-sempurna-madrid-berkat-isco/#comment-4232">
		Marsha and The Bear: SELALU ADA KEMENANGAN BESAR main di s1288poker. pw DAFTAR sekarang ambil PROMO n... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://2.gravatar.com/avatar/2afb8b84476725bd1697fa8449671376?s=55&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/2afb8b84476725bd1697fa8449671376?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://waspada.co.id/sports/internasional/hamilton-masih-yang-pertama/#comment-4231">
		Marsha and The Bear: FREECHIP TANPA ribet Rp 100.000,- BBM &gt;&gt; 7AC8D76B tanpa banyak syarat.. s1... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://0.gravatar.com/avatar/f70597d5f3ad155f40c030cb3cec1427?s=55&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/f70597d5f3ad155f40c030cb3cec1427?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://waspada.co.id/sports/nasional-sports/hadapi-kamboja-skuad-timnas-fokus-stamina/#comment-4230">
		Eugene Hillary: FREECHIP TANPA ribet Rp 100.000,- BBM &gt;&gt; 7AC8D76B tanpa banyak syarat.. s1... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://2.gravatar.com/avatar/5f4593ab1b07dabebbe38968e71f5c0d?s=55&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/5f4593ab1b07dabebbe38968e71f5c0d?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://waspada.co.id/warta/isis-rebut-sebuah-kota-di-suriah-tengah/#comment-4229">
		aqillaaa: Daulah khilafah Isalamiyah, baqiyah. semoga para kaum kafir musnah dari bumi sya... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://0.gravatar.com/avatar/0f917f509db42f3ff9ef101839467945?s=55&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/0f917f509db42f3ff9ef101839467945?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://waspada.co.id/medan/4-rumah-ludes-terbakar-di-kampung-kubur/#comment-4228">
		awesome: Kapan aja dimana aja bisa main games kartu online di cumapoker, silahkan join da... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://0.gravatar.com/avatar/0f917f509db42f3ff9ef101839467945?s=55&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/0f917f509db42f3ff9ef101839467945?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://waspada.co.id/medan/sim-palsu-akibat-susahnya-proses-pengurusan/#comment-4227">
		awesome: Cumapoker agenpoker online terpercaya menyediakan 7 games dalam 1 id dan support... </a>
	</li>
				</ul>
			</div>
						<div id="tab4" class="tabs-wrap tagcloud">
				<a href='http://waspada.co.id/tag/waspada-online/' class='tag-link-1909' title='32,481 topics' style='font-size: 8pt;'>waspada online</a>
<a href='http://waspada.co.id/tag/wol/' class='tag-link-1908' title='31,654 topics' style='font-size: 8pt;'>wol</a>
<a href='http://waspada.co.id/tag/waspada/' class='tag-link-1911' title='24,789 topics' style='font-size: 8pt;'>waspada</a>
<a href='http://waspada.co.id/tag/berita-medan/' class='tag-link-5138' title='11,385 topics' style='font-size: 8pt;'>berita medan</a>
<a href='http://waspada.co.id/tag/berita-olahraga/' class='tag-link-5239' title='8,688 topics' style='font-size: 8pt;'>berita olahraga</a>
<a href='http://waspada.co.id/tag/berita-sepakbola-internasional/' class='tag-link-12075' title='4,073 topics' style='font-size: 8pt;'>berita sepakbola internasional</a>
<a href='http://waspada.co.id/tag/berita-kriminal/' class='tag-link-11867' title='3,895 topics' style='font-size: 8pt;'>berita kriminal</a>
<a href='http://waspada.co.id/tag/kriminalitas/' class='tag-link-4616' title='3,821 topics' style='font-size: 8pt;'>kriminalitas</a>
<a href='http://waspada.co.id/tag/berita-sumut/' class='tag-link-5281' title='2,972 topics' style='font-size: 8pt;'>berita sumut</a>
<a href='http://waspada.co.id/tag/berita-aceh/' class='tag-link-5145' title='2,587 topics' style='font-size: 8pt;'>berita aceh</a>
<a href='http://waspada.co.id/tag/berita-liga-premier/' class='tag-link-5245' title='1,319 topics' style='font-size: 8pt;'>berita Liga Premier</a>
<a href='http://waspada.co.id/tag/pemko-medan/' class='tag-link-392' title='1,313 topics' style='font-size: 8pt;'>Pemko Medan</a>
<a href='http://waspada.co.id/tag/berita-ragam/' class='tag-link-14470' title='1,218 topics' style='font-size: 8pt;'>berita ragam</a>
<a href='http://waspada.co.id/tag/real-madrid/' class='tag-link-254' title='1,206 topics' style='font-size: 8pt;'>Real Madrid</a>
<a href='http://waspada.co.id/tag/ragam-wol/' class='tag-link-66352' title='1,202 topics' style='font-size: 8pt;'>ragam wol</a>
<a href='http://waspada.co.id/tag/manchester-united/' class='tag-link-150' title='1,197 topics' style='font-size: 8pt;'>Manchester United</a>
<a href='http://waspada.co.id/tag/berita-hiburan/' class='tag-link-5255' title='1,197 topics' style='font-size: 8pt;'>berita hiburan</a>
<a href='http://waspada.co.id/tag/jokowi/' class='tag-link-239' title='1,193 topics' style='font-size: 8pt;'>jokowi</a>
<a href='http://waspada.co.id/tag/kpk/' class='tag-link-66' title='1,134 topics' style='font-size: 8pt;'>kpk</a>
<a href='http://waspada.co.id/tag/gubernur-sumut/' class='tag-link-922' title='1,058 topics' style='font-size: 8pt;'>Gubernur Sumut</a>
<a href='http://waspada.co.id/tag/narkoba/' class='tag-link-291' title='1,047 topics' style='font-size: 8pt;'>narkoba</a>
<a href='http://waspada.co.id/tag/medan/' class='tag-link-89' title='1,032 topics' style='font-size: 8pt;'>Medan</a>
<a href='http://waspada.co.id/tag/polda-sumut/' class='tag-link-1100' title='1,022 topics' style='font-size: 8pt;'>Polda Sumut</a>
<a href='http://waspada.co.id/tag/polresta-medan/' class='tag-link-284' title='984 topics' style='font-size: 8pt;'>Polresta Medan</a>
<a href='http://waspada.co.id/tag/dzulmi-eldin/' class='tag-link-193' title='979 topics' style='font-size: 8pt;'>Dzulmi Eldin</a>			</div>
			
		</div>
	</div><!-- .widget /-->
	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->
<div class="e3lan e3lan-bottom">		</div>
<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-html-widget-2" class="footer-widget text-html"><div class="footer-widget-top"><h4>Alamat</h4></div>
						<div class="footer-widget-container"><div ><img src="http://waspada.co.id/wp-content/uploads/2015/03/wol-white.png" alt="Waspada Online" title="Waspada Online"><br><br>
<p><i class="fa fa-phone"></i>  (061) - 4150858 Ext 130</p>
<p><i class="fa fa-mobile-phone fa-lg"></i>  0811 639 1101(whatsapp/LINE)</p>
<p><i class="fa fa-home"></i>  Gedung Bumi Warta Waspada Lantai 4 <br><span>Jl. Brigjen Katamso / Suprapto No. 1 <br>Medan  - Indonesia</span></p>
		
				</div><div class="clear"></div></div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="text-html-widget-3" class="footer-widget text-html"><div class="footer-widget-top"><h4>Kontak</h4></div>
						<div class="footer-widget-container"><div ><p><i class="fa fa-envelope"></i> <strong>waspadaonlinetim@gmail.com</strong> - Untuk info</p>
<p><i class="fa fa-envelope"></i> <strong>redaksi[at]waspada.co.id</strong> - Redaksi</p>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="social-3" class="footer-widget social-icons-widget"><div class="footer-widget-top"><h4>Ikuti Kami</h4></div>
						<div class="footer-widget-container">		<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://waspada.co.id/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/+WaspadaIdonline" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/pages/Waspada-Online/172461829432467" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="http://twitter.com/waspadaonline" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="http://youtube.com/c/WaspadaIdonline" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="instagram" href="http://instagram.com/waspadaonline" target="_blank"><i class="tieicon-instagram"></i></a>		
			</div>

</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
						<div id="text-html-widget-11" class="text-html-box" style="text-align:center;">
			<a data-theme="dark" data-link-color="#ffffff" class="twitter-timeline" href="https://twitter.com/WaspadaOnline" data-widget-id="587593409767976960" data-chrome="transparent">Tweets by @WaspadaOnline</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>			</div>
				</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			<a href="/tentang" rel="nofollow">Tentang</a> <a href="/kontak" rel="nofollow">Kontak</a> <a href="/redaksi" rel="nofollow">Redaksi</a> <a href="/iklan" rel="nofollow">Iklan</a>		</div>
				
		<div class="alignleft">
			Waspada Online © 2017. All right reserved.		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
    <script>jQuery(document).ready(function($) { $('#flags a, a.single-language, .tool-items a').each(function() { $(this).attr('data-lang', $(this).attr('title')); }); $(document.body).on("click","a.flag", function(){function l(){doGoogleLanguageTranslator(default_lang+"|"+default_lang); }function n(){doGoogleLanguageTranslator(default_lang+"|"+lang_prefix); } lang_text=$(this).attr('data-lang'),default_lang="id",lang_prefix=$(this).attr("class").split(" ")[2],$(".tool-container").hide(),lang_prefix==default_lang?l():n()}),0==$("body > #google_language_translator").length&&$("#glt-footer").html("<div id='google_language_translator'></div>"); });</script><script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=GoogleLanguageTranslatorInit'></script>

    <div id="flags" style="display:none"><ul id="sortable" class="ui-sortable"><li id='English'><a title='English' class='notranslate flag en united-states'></a></li></ul></div><div id='glt-footer'></div><script type='text/javascript'>function GoogleLanguageTranslatorInit() { new google.translate.TranslateElement({pageLanguage: 'id', includedLanguages:'en', autoDisplay: false}, 'google_language_translator');}</script><script type="text/javascript">
disableSelection(document.body)
</script>
<small>Copy Protected by <a href="http://chetangole.com/" target="_blank">Chetan</a>'s <a href="http://chetangole.com/blog/wp-copyprotect/" target="_blank">WP-Copyprotect</a>.</small>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='http://waspada.co.id/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/waspada.co.id\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://waspada.co.id/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"","lightbox_gallery":"","lightbox_skin":"mac","lightbox_thumb":"horizontal","lightbox_arrows":"","sticky_sidebar":"1","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='http://waspada.co.id/wp-content/themes/wol/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://waspada.co.id/wp-content/themes/wol/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://waspada.co.id/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://waspada.co.id/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://waspada.co.id/wp-content/themes/wol/js/search.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.4.11","language":""},"disqusIdentifier":"128572 http:\/\/waspada.co.id\/?p=128572","disqusShortname":"waspada","disqusTitle":"Begal Bersajam Rampok Pengendara Motor","disqusUrl":"http:\/\/waspada.co.id\/medan\/begal-bersajam-rampok-pengendara-motor\/","options":{"manualSync":false},"postId":"128572"};
/* ]]> */
</script>
<script type='text/javascript' src='http://waspada.co.id/wp-content/plugins/disqus-comment-system/media/js/disqus.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"waspada"};
/* ]]> */
</script>
<script type='text/javascript' src='http://waspada.co.id/wp-content/plugins/disqus-comment-system/media/js/count.js'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201740.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.1.1',blog:'88438498',post:'128572',tz:'7',srv:'waspada.co.id'} ]);
	_stq.push([ 'clickTrackerInit', '88438498', '128572' ]);
</script>
</body>
</html>